<!doctype html><html lang="it-IT"
xmlns:fb="http://www.facebook.com/2008/fbml"
prefix="og: https://ogp.me/ns#" ><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300%7CLora%3Aregular%2C700%2C700italic%2Citalic%7CLora%3Aregular%2C700%2C700italic&subset=cyrillic-ext%2Clatin-ext%2Cvietnamese%2Ccyrillic%2Clatin" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>Che cosa fanno oggi gli interpreti di &quot;Jesus Christ Superstar&quot;?</title> <script>window._wca=window._wca||[];</script> <meta name="description"  content="Il 15 agosto del 1973 usciva il celebre film, dalla colonna sonora strepitosa, &quot;Jesus Christ Superstar&quot;. Che cosa ne è stato degli attori della pellicola?" /><meta name="keywords"  content="ian gillan,deep purple,jesus christ superstar,jesus christ superstar streaming,dov&#039;è stato girato jesus christ superstar,jesus christ superstar in tv,dov&#039;è stato girato jesus christ superstar,bee gees,cinema,eric clapton" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://stonemusic.it/#organization","url":"https://stonemusic.it/","name":"Stone Music","sameAs":[]},{"@type":"WebSite","@id":"https://stonemusic.it/#website","url":"https://stonemusic.it/","name":"Stone Music","publisher":{"@id":"https://stonemusic.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://stonemusic.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://stonemusic.it/42425/che-cosa-fanno-oggi-gli-interpreti-di-jesus-christ-superstar/#webpage","url":"https://stonemusic.it/42425/che-cosa-fanno-oggi-gli-interpreti-di-jesus-christ-superstar/","inLanguage":"it-IT","name":"Che cosa fanno oggi gli interpreti di \"Jesus Christ Superstar\"?","isPartOf":{"@id":"https://stonemusic.it/#website"},"breadcrumb":{"@id":"https://stonemusic.it/42425/che-cosa-fanno-oggi-gli-interpreti-di-jesus-christ-superstar/#breadcrumblist"},"description":"Il 15 agosto del 1973 usciva il celebre film, dalla colonna sonora strepitosa, &quot;Jesus Christ Superstar&quot;. Che cosa ne è stato degli attori della pellicola?","image":{"@type":"ImageObject","@id":"https://stonemusic.it/42425/che-cosa-fanno-oggi-gli-interpreti-di-jesus-christ-superstar/#primaryimage","url":"https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/08/2057_00084A-228352-1800x1013-1.jpg?fit=1200%2C800&ssl=1","width":1200,"height":800},"primaryImageOfPage":{"@id":"https://stonemusic.it/42425/che-cosa-fanno-oggi-gli-interpreti-di-jesus-christ-superstar/#primaryimage"},"datePublished":"2020-08-15T08:00:24+02:00","dateModified":"2020-08-15T08:29:08+02:00"},{"@type":"Article","@id":"https://stonemusic.it/42425/che-cosa-fanno-oggi-gli-interpreti-di-jesus-christ-superstar/#article","isPartOf":{"@id":"https://stonemusic.it/42425/che-cosa-fanno-oggi-gli-interpreti-di-jesus-christ-superstar/#webpage"},"author":{"@id":"https://stonemusic.it/author/ilaria-aceto/#author"},"headline":"Che cosa fanno oggi gli interpreti di &#8220;Jesus Christ Superstar&#8221;?","datePublished":"2020-08-15T08:00:24+02:00","dateModified":"2020-08-15T08:29:08+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://stonemusic.it/42425/che-cosa-fanno-oggi-gli-interpreti-di-jesus-christ-superstar/#webpage"},"publisher":{"@id":"https://stonemusic.it/#organization"},"articleSection":"Articoli, Vinile, bee gees, cinema, deep purple, eric clapton, ian gillan, Jesus Christ Superstar","image":{"@type":"ImageObject","@id":"https://stonemusic.it/42425/che-cosa-fanno-oggi-gli-interpreti-di-jesus-christ-superstar/#primaryimage","url":"https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/08/2057_00084A-228352-1800x1013-1.jpg?fit=1200%2C800&ssl=1","width":1200,"height":800}},{"@type":"Person","@id":"https://stonemusic.it/author/ilaria-aceto/#author","name":"Ilaria Aceto","sameAs":[],"image":{"@type":"ImageObject","@id":"https://stonemusic.it/#personlogo","url":"https://secure.gravatar.com/avatar/c70db26ac964e888512506dd11999177?s=96&d=mm&r=g","width":96,"height":96,"caption":"Ilaria Aceto"}},{"@type":"BreadcrumbList","@id":"https://stonemusic.it/42425/che-cosa-fanno-oggi-gli-interpreti-di-jesus-christ-superstar/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://stonemusic.it/","url":"https://stonemusic.it/","name":"Stone Music - Il portale di Classic Rock, PROG Italia e Vinile by Sprea Editori"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://stonemusic.it/42425/che-cosa-fanno-oggi-gli-interpreti-di-jesus-christ-superstar/","url":"https://stonemusic.it/42425/che-cosa-fanno-oggi-gli-interpreti-di-jesus-christ-superstar/","name":"Che cosa fanno oggi gli interpreti di \"Jesus Christ Superstar\"?"}}]}]}</script> <link rel="canonical" href="https://stonemusic.it/42425/che-cosa-fanno-oggi-gli-interpreti-di-jesus-christ-superstar/" /><meta property="og:type" content="article" /><meta property="og:title" content="Che cosa fanno oggi gli interpreti di &quot;Jesus Christ Superstar&quot;?" /><meta property="og:description" content="Il 15 agosto del 1973 usciva il celebre film, dalla colonna sonora strepitosa, &quot;Jesus Christ Superstar&quot;. Che cosa ne è stato degli attori della pellicola?" /><meta property="og:url" content="https://stonemusic.it/42425/che-cosa-fanno-oggi-gli-interpreti-di-jesus-christ-superstar/" /><meta property="og:site_name" content="Stone Music - Il portale di Classic Rock, PROG Italia e Vinile by Sprea Editori" /><meta property="og:image" content="https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/08/2057_00084A-228352-1800x1013-1.jpg?fit=1024%2C683&#038;ssl=1" /><meta property="article:published_time" content="2020-08-15T08:00:24Z" /><meta property="article:modified_time" content="2020-08-15T08:29:08Z" /><meta property="og:image:secure_url" content="https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/08/2057_00084A-228352-1800x1013-1.jpg?fit=1024%2C683&#038;ssl=1" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Che cosa fanno oggi gli interpreti di &quot;Jesus Christ Superstar&quot;?" /><meta name="twitter:description" content="Il 15 agosto del 1973 usciva il celebre film, dalla colonna sonora strepitosa, &quot;Jesus Christ Superstar&quot;. Che cosa ne è stato degli attori della pellicola?" /><meta name="twitter:image" content="https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/08/2057_00084A-228352-1800x1013-1.jpg?fit=1024%2C683&#038;ssl=1" /><link rel="amphtml" href="https://stonemusic.it/42425/che-cosa-fanno-oggi-gli-interpreti-di-jesus-christ-superstar/amp/" /><meta name="generator" content="AMP for WP 1.0.60"/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//stratus.soundcloud.com' /><link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Stone Music &raquo; Feed" href="https://stonemusic.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Stone Music &raquo; Feed dei commenti" href="https://stonemusic.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Stone Music &raquo; Che cosa fanno oggi gli interpreti di &#8220;Jesus Christ Superstar&#8221;? Feed dei commenti" href="https://stonemusic.it/42425/che-cosa-fanno-oggi-gli-interpreti-di-jesus-christ-superstar/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/stonemusic.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='front-css-css'  href='https://stonemusic.it/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments.css' type='text/css' media='all' /><link rel='stylesheet' id='updb-customizer-css-css'  href='https://stonemusic.it/wp-content/plugins/userpro-dashboard/assets/css/dashboard-customizer.css' type='text/css' media='all' /><link rel='stylesheet' id='updb-jquery-ui-css'  href='https://stonemusic.it/wp-content/plugins/userpro-dashboard/assets/css/jquery-ui.css' type='text/css' media='all' /><link rel='stylesheet' id='sb_instagram_styles-css'  href='https://stonemusic.it/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css' type='text/css' media='all' /><style id='csco-theme-fonts-inline-css' type='text/css'>@font-face{font-family:jost;src:url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-regular.woff2') format('woff2'),url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-regular.woff') format('woff');font-weight:400;font-display:swap;font-style:normal}@font-face{font-family:jost;src:url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-500.woff2') format('woff2'),url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-500.woff') format('woff');font-weight:500;font-display:swap;font-style:normal}@font-face{font-family:jost;src:url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-700.woff2') format('woff2'),url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-700.woff') format('woff');font-weight:700;font-display:swap;font-style:normal}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/4.3.1/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.3.1/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css'  href='https://stonemusic.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://stonemusic.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' /><link rel='stylesheet' id='go-pricing-styles-css'  href='https://stonemusic.it/wp-content/plugins/go_pricing/assets/css/go_pricing_styles.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://stonemusic.it/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='top-stories-css'  href='https://stonemusic.it/wp-content/plugins/top-stories/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='userpro_skin_min-css'  href='https://stonemusic.it/wp-content/plugins/userpro/skins/elegant/style.css' type='text/css' media='all' /><link rel='stylesheet' id='up_fontawesome-css'  href='https://stonemusic.it/wp-content/plugins/userpro/css/up-fontawesome.css' type='text/css' media='all' /><link rel='stylesheet' id='up_timeline_css-css'  href='https://stonemusic.it/wp-content/plugins/userpro/addons/timeline/assets/css/timeline.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.3.1/assets/css/woocommerce-layout.css' type='text/css' media='all' /><style id='woocommerce-layout-inline-css' type='text/css'>.infinite-scroll .woocommerce-pagination{display:none}</style><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.3.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.3.1/assets/css/woocommerce.css' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row
.required{visibility:visible}</style><link rel='stylesheet' id='video-contest-plugin-styles-4-css'  href='https://stonemusic.it/wp-content/plugins/video-contest/css/widgets.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://stonemusic.it/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='csco-styles-css'  href='https://stonemusic.it/wp-content/themes/overflow/style.css' type='text/css' media='all' /><style id='csco-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='csco_css_wc-css'  href='https://stonemusic.it/wp-content/themes/overflow/css/woocommerce.css' type='text/css' media='all' /><link rel='stylesheet' id='abcfsl-staff-list-css'  href='https://stonemusic.it/wp-content/plugins/staff-list/css/staff-list.css' type='text/css' media='all' /><link rel='stylesheet' id='vcv:assets:front:style-css'  href='https://stonemusic.it/wp-content/plugins/visualcomposer/public/dist/front.bundle.css' type='text/css' media='all' /><link rel='stylesheet' id='vcv:assets:source:main:styles:assets-bundles903f97793a5ac61ec2493d4f6910e7f3sourcecss-css'  href='https://stonemusic.it/wp-content/uploads/visualcomposer-assets/assets-bundles/903f97793a5ac61ec2493d4f6910e7f3.source.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript'>var csco_mega_menu={"rest_url":"https:\/\/stonemusic.it\/wp-json\/csco\/v1\/menu-posts"};</script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>var Cli_Data={"nn_cookie_ids":[],"cookielist":[]};var log_object={"ajax_url":"https:\/\/stonemusic.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script> <script type='text/javascript'>var oldGS=window.GreenSockGlobals,oldGSQueue=window._gsQueue,oldGSDefine=window._gsDefine;window._gsDefine=null;delete(window._gsDefine);var gwGS=window.GreenSockGlobals={};</script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.11.2/TweenMax.min.js'></script> <script type='text/javascript'>try{window.GreenSockGlobals=null;window._gsQueue=null;window._gsDefine=null;delete(window.GreenSockGlobals);delete(window._gsQueue);delete(window._gsDefine);window.GreenSockGlobals=oldGS;window._gsQueue=oldGSQueue;window._gsDefine=oldGSDefine;}catch(e){}</script> <script type='text/javascript' src='https://stratus.soundcloud.com/stratus.js'></script> <script async defer type='text/javascript' src='https://stats.wp.com/s-202033.js'></script> <script type='text/javascript'>var up_social_ajax={"ajaxurl":"https:\/\/stonemusic.it\/wp-admin\/admin-ajax.php","security":"7d0a1184d6","data":{"is_user_logged_in":false}};</script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro/addons/social/scripts/userpro-social.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro/scripts/userpro.encrypt.js'></script> <link rel='https://api.w.org/' href='https://stonemusic.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stonemusic.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://stonemusic.it/wp-includes/wlwmanifest.xml" /><link rel='prev' title='FLICK OF THE SWITCH: quell&#8217;album autoprodotto dagli AC/DC' href='https://stonemusic.it/42372/flick-of-the-switch-quellalbum-autoprodotto-dagli-ac-dc/' /><link rel='next' title='Lutto nella musica: è morto Pete Way, bassista e cofondatore degli UFO' href='https://stonemusic.it/42555/lutto-nella-musica-e-morto-pete-way-bassista-e-cofondatore-degli-ufo/' /><link rel='shortlink' href='https://stonemusic.it/?p=42425' /><link rel="alternate" type="application/json+oembed" href="https://stonemusic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstonemusic.it%2F42425%2Fche-cosa-fanno-oggi-gli-interpreti-di-jesus-christ-superstar%2F" /><link rel="alternate" type="text/xml+oembed" href="https://stonemusic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstonemusic.it%2F42425%2Fche-cosa-fanno-oggi-gli-interpreti-di-jesus-christ-superstar%2F&#038;format=xml" /><style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1}.g
img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width: 480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><meta property="fb:app_id" content="1570674839863999"/><meta property="fb:admins" content=""/><meta property="og:locale" content="it_IT" /><meta property="og:locale:alternate" content="it_IT" /> <script type="text/javascript">jQuery(document).ready(function(){jQuery('body').stratus({auto_play:false,download:false,links:'https://soundcloud.com/classicrockonairofficial',random:false});});</script> <script type="text/javascript">var userpro_ajax_url='https://stonemusic.it/wp-admin/admin-ajax.php';var dateformat='dd-mm-yy';</script> <meta name="generator" content="Powered by Visual Composer Website Builder - fast and easy to use drag and drop builder for experts and beginners."/> <script type="text/javascript">var ajaxurl='https://stonemusic.it/wp-admin/admin-ajax.php';</script> <link rel='dns-prefetch' href='//c0.wp.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MFLXJ2Z');</script> <link rel="icon" href="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/05/cropped-favicon-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/05/cropped-favicon-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/05/cropped-favicon-1.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/05/cropped-favicon-1.png?fit=270%2C270&#038;ssl=1" /><style type="text/css" id="wp-custom-css">.navbar-nav>li>a[href*=stone-advisor]{color:#333}.navbar-nav>li:hover>a[href*=stone-advisor]{color:#b7b9c2}.header-large .navbar-topbar{max-width:1200px;margin:0
auto}#4w-skin-header{display:none}.skin-forw{display:none}.site-info .footer-copyright{text-align:center}.woocommerce
.related{clear:both}.cs-container{background-color:#fff}.navbar-bottombar{max-width:1200px}.site-inner{max-width:1200px;margin:0
auto}.site-primary{max-width:1200px;margin:0
auto;background-color:#fff}.site-content{padding:4rem 0;margin:0}.meta-views{display:none}</style><style id="kirki-inline-styles">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</style></head><body class="post-template-default single single-post postid-42425 single-format-standard wp-embed-responsive theme-overflow vcwb woocommerce-no-js cs-page-layout-right header-large navbar-sticky-enabled navbar-smart-enabled sticky-sidebar-enabled stick-to-bottom block-align-enabled design-text-alignment-center design-border-radius design-edge-straight design-heading-stroke-dotted design-title-stroke-dotted"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFLXJ2Z"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="site-overlay"></div><div class="offcanvas"><div class="offcanvas-header"> <nav class="navbar navbar-offcanvas"><a class="navbar-brand" href="https://stonemusic.it/" rel="home"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sito_80-px.png"  alt="Stone Music" > </a> <button type="button" class="toggle-offcanvas"> <i class="cs-icon cs-icon-x"></i> </button></nav></div><aside class="offcanvas-sidebar"><div class="offcanvas-inner widget-area"><div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-sample-main-menu-container"><ul id="menu-sample-main-menu" class="menu"><li id="menu-item-9159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9159"><a href="https://stonemusic.it/category/classic-rock/">Classic Rock</a><ul class="sub-menu"><li id="menu-item-9160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9160"><a href="https://stonemusic.it/category/classic-rock/articoli/">Articoli</a></li><li id="menu-item-9325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9325"><a href="https://stonemusic.it/category/classic-rock/news-rock/">News</a></li><li id="menu-item-40319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40319"><a title="Abbonati a Classic Rock" target="_blank" rel="noopener noreferrer" href="https://sprea.it/lead/brand/stone-music/campagna/1962?utm_source=stonemusic&#038;utm_medium=menu-link&#038;utm_campaign=abbonati&#038;utm_content=classick-rock">Abbonati</a></li></ul></li><li id="menu-item-9162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9162"><a href="https://stonemusic.it/category/prog/">Prog</a><ul class="sub-menu"><li id="menu-item-9163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9163"><a href="https://stonemusic.it/category/prog/articoli-prog/">Articoli</a></li><li id="menu-item-9164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9164"><a href="https://stonemusic.it/category/prog/news-prog/">News</a></li><li id="menu-item-40320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40320"><a title="Abbonati a Prog" target="_blank" rel="noopener noreferrer" href="https://sprea.it/lead/brand/stone-music/campagna/1770?utm_source=stonemusic&#038;utm_medium=menu-link&#038;utm_campaign=abbonati&#038;utm_content=prog">Abbonati</a></li></ul></li><li id="menu-item-9165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9165"><a href="https://stonemusic.it/category/vinile/">Vinile</a><ul class="sub-menu"><li id="menu-item-9166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9166"><a href="https://stonemusic.it/category/vinile/articoli-vinile/">Articoli</a></li><li id="menu-item-9167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9167"><a href="https://stonemusic.it/category/vinile/news-vinile/">News</a></li><li id="menu-item-40321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40321"><a title="Abbonati a Vinile" target="_blank" rel="noopener noreferrer" href="https://sprea.it/lead/brand/stone-music/campagna/1946?utm_source=stonemusic&#038;utm_medium=menu-link&#038;utm_campaign=abbonati&#038;utm_content=vinile">Abbonati</a></li></ul></li><li id="menu-item-9205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9205"><a href="https://stonemusic.it/category/popular/">Popular</a><ul class="sub-menu"><li id="menu-item-9206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9206"><a href="https://stonemusic.it/category/popular/articoli-lifestyle/">Articoli</a></li><li id="menu-item-9207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9207"><a href="https://stonemusic.it/category/popular/news-lifestyle/">News</a></li></ul></li><li id="menu-item-21490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21490"><a href="https://stonemusic.it/stone-guide/">Stone Guide</a><ul class="sub-menu"><li id="menu-item-21537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21537"><a href="https://stonemusic.it/category/stone-guide/burocrazia/">Burocrazia</a></li><li id="menu-item-21538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21538"><a href="https://stonemusic.it/category/stone-guide/comunicare/">Comunicare</a></li><li id="menu-item-21539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21539"><a href="https://stonemusic.it/category/stone-guide/registrare/">Registrare</a></li><li id="menu-item-21540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21540"><a href="https://stonemusic.it/category/stone-guide/strumenti-musicali/">Strumenti musicali</a></li><li id="menu-item-21541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21541"><a href="https://stonemusic.it/category/stone-guide/suonare/">Suonare</a></li></ul></li><li id="menu-item-21443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21443"><a href="/#stone-advisor">Stone Advisor</a><ul class="sub-menu"><li id="menu-item-21542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21542"><a href="https://stonemusic.it/mappa-scuole-di-musica/">Scuole di musica</a></li><li id="menu-item-21543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21543"><a href="https://stonemusic.it/mappa-locali-musica-live/">Locali musica live</a></li><li id="menu-item-21544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21544"><a href="https://stonemusic.it/mappa-shop-strumenti/">Shop strumenti</a></li><li id="menu-item-21553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21553"><a href="https://stonemusic.it/mappa-negozi-di-dischi/">Negozi di dischi</a></li></ul></li><li id="menu-item-21554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21554"><a href="https://stonemusic.it/eventi/">Eventi</a></li><li id="menu-item-21704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21704"><a href="https://stonemusic.it/negozio/">Shop</a></li></ul></div></div><div class="widget media_video-2 widget_media_video"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">L&#8217;Intervista</h5></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--> <video class="wp-video-shortcode" id="video-42425-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=OSeVRXsZ35k&#038;_=1" /><a href="https://www.youtube.com/watch?v=OSeVRXsZ35k">https://www.youtube.com/watch?v=OSeVRXsZ35k</a></video></div></div><div class="widget_text widget custom_html-8 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">SOCIAL MEDIA</h5></div><div class="textwidget custom-html-widget"><table width="100%" border="0" cellspacing="1" cellpadding="1"><tbody><tr><td><a href="https://www.facebook.com/stonemusic.it/" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14493 size-full aligncenter jetpack-lazy-image" src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_FB.png?resize=50%2C50&#038;ssl=1" alt width="50" height="50" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_FB.png?resize=50%2C50&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-14493 size-full aligncenter" src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_FB.png?resize=50%2C50&#038;ssl=1" alt="" width="50" height="50" data-recalc-dims="1" /></noscript></center></a></td><td><a href="https://www.instagram.com/stonemusic.it/" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14494 size-full aligncenter jetpack-lazy-image" src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_IG.png?resize=50%2C50&#038;ssl=1" alt width="50" height="50" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_IG.png?resize=50%2C50&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-14494 size-full aligncenter" src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_IG.png?resize=50%2C50&#038;ssl=1" alt="" width="50" height="50" data-recalc-dims="1" /></noscript></center></a></td><td><a href="https://www.youtube.com/channel/UC413JgO3yGt9TuM1rlhPhwg?view_as=subscriber" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14495 size-full aligncenter jetpack-lazy-image" src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_YT.png?resize=50%2C50&#038;ssl=1" alt width="50" height="50" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_YT.png?resize=50%2C50&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-14495 size-full aligncenter" src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_YT.png?resize=50%2C50&#038;ssl=1" alt="" width="50" height="50" data-recalc-dims="1" /></noscript></center></a></td></tr></tbody></table></div></div><div class="widget_text widget custom_html-14 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">In Edicola</h5></div><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-68"><div style="text-align:center"><a class="gofollow" data-track="NjgsMSwxLDYw" href="https://ww2.canon.it/academyonair/ "><img src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2019/05/hai_perso_i_-nostri_live_300×250-.jpg?ssl=1" data-lazy-src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2019/05/hai_perso_i_-nostri_live_300×250-.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2019/05/hai_perso_i_-nostri_live_300×250-.jpg?ssl=1" /></noscript></a></div></div></div></div></div><div class="widget_text widget custom_html-3 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">Diventa redattore, registrati!</h5></div><div class="textwidget custom-html-widget"> <a href="#" class="userpro-close-popup">Close</a><div class="userpro userpro-870 userpro-float"  data-modal_profile_saved='Your profile has been saved!' data-template='login' data-max_width='480px' data-uploads_dir='https://stonemusic.it/wp-content/uploads/userpro/' data-default_avatar_male='https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_male.jpg' data-default_avatar_female='https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_female.jpg' data-layout='float' data-margin_top='0' data-margin_bottom='30px' data-align='center' data-skin='elegant' data-required_text='This field is required' data-password_too_short='Your password is too short' data-passwords_do_not_match='Passwords do not match' data-password_not_strong='Password is not strong enough' data-keep_one_section_open='0' data-allow_sections='1' data-permalink='https://stonemusic.it/42425/che-cosa-fanno-oggi-gli-interpreti-di-jesus-christ-superstar/' data-field_icons='1' data-profile_thumb_size='80' data-register_heading='Register an Account' data-register_side='Already a member?' data-register_side_action='login' data-register_button_action='login' data-register_button_primary='Register' data-register_button_secondary='Login' data-register_group='default' data-register_redirect='0' data-type='0' data-force_redirect_uri='0' data-login_heading='Login' data-login_side='Forgot your password?' data-login_side_action='reset' data-login_resend='Resend verification email?' data-login_resend_action='resend' data-login_button_action='register' data-login_button_primary='Login' data-login_button_secondary='Create an Account' data-login_group='default' data-login_redirect='0' data-rememberme='true' data-delete_heading='Delete Profile' data-delete_side='Undo, back to profile' data-delete_side_action='view' data-delete_button_action='view' data-delete_button_primary='Confirm Deletion' data-delete_button_secondary='Back to Profile' data-delete_group='default' data-reset_heading='Reset Password' data-reset_side='Back to Login' data-reset_side_action='login' data-reset_button_action='change' data-reset_button_primary='Request Secret Key' data-reset_button_secondary='Change your Password' data-reset_group='default' data-resend_heading='Resend email' data-resend_side='Back to Login' data-resend_side_action='login' data-resend_button_action='resend' data-resend_button_primary='Resend verification email' data-change_heading='Change your Password' data-change_side='Request New Key' data-change_side_action='reset' data-change_button_action='reset' data-change_button_primary='Change my Password' data-change_button_secondary='Do not have a secret key?' data-change_group='default' data-list_heading='Latest Members' data-list_per_page='5' data-list_sortby='registered' data-list_order='desc' data-list_users='0' data-list_group='default' data-list_thumb='50' data-list_showthumb='1' data-list_showsocial='1' data-list_showbio='0' data-list_verified='0' data-list_relation='or' data-list_popup_view='0' data-online_heading='Who is online now' data-online_thumb='30' data-online_showthumb='1' data-online_showsocial='0' data-online_showbio='0' data-online_mini='1' data-online_mode='vertical' data-edit_button_primary='Save Changes' data-edit_group='default' data-view_group='default' data-social_target='_blank' data-social_group='default' data-card_width='250px' data-card_img_width='250' data-card_showbio='1' data-card_showsocial='1' data-usercanedit='1' data-link_target='_blank' data-error_heading='An error has occured' data-memberlist_table='0' data-memberlist_table_columns='user_id,picture,name,country,gender,role,email_user,message_user' data-show_on_mobile='picture,name,country,email_user,message_user' data-memberlist_v2='1' data-memberlist_v2_pic_size='86' data-memberlist_v2_fields='age,gender,country' data-memberlist_v2_bio='1' data-memberlist_v2_showbadges='1' data-memberlist_v2_showname='1' data-memberlist_v2_showsocial='1' data-memberlist_pic_size='120' data-memberlist_pic_topspace='15' data-memberlist_pic_sidespace='30' data-memberlist_pic_rounded='1' data-memberlist_width='100%' data-memberlist_paginate='1' data-memberlist_paginate_top='1' data-memberlist_paginate_bottom='1' data-memberlist_show_name='1' data-memberlist_popup_view='0' data-memberlist_withavatar='0' data-memberlist_verified='0' data-memberlist_filters='0' data-memberlist_default_search='1' data-memberlist_show_follow='0' data-per_page='12' data-sortby='registered' data-order='desc' data-relation='and' data-search='1' data-exclude='0' data-show_social='1' data-registration_closed_side='Existing member? login' data-registration_closed_side_action='login' data-facebook_redirect='profile' data-logout_redirect='0' data-post_paginate='1' data-postsbyuser_num='12' data-postsbyuser_types='post' data-postsbyuser_mode='grid' data-postsbyuser_thumb='50' data-postsbyuser_showthumb='1' data-postsbyuser_taxonomy='category' data-postsbyuser_category='0' data-following_per_page='4' data-following_paginate='1' data-followers_per_page='4' data-followers_paginate='1' data-publish_heading='Add a New Post' data-publish_button_primary='Publish' data-publish_button_draft='Save as Draft' data-emd_filters='1' data-emd_thumb='200' data-emd_social='1' data-emd_bio='1' data-emd_fields='first_name,last_name,gender,country' data-emd_layout='masonry' data-emd_per_page='20' data-emd_col_width='22%' data-emd_col_margin='2%' data-emd_accountstatus='Search by account status' data-emd_photopreference='Photo Preference' data-emd_country='Search by country,dropdown' data-emd_gender='Gender,radio' data-emd_paginate='1' data-emd_paginate_top='1' data-collage_per_page='20' data-following_heading='Following' data-followers_heading='Followers' data-activity_heading='Recent Activity' data-activity_all='0' data-activity_per_page='10' data-activity_side='refresh' data-activity_user='0'><div class="userpro-head"><div class="userpro-left">Login</div><div class="userpro-right"><a href="#" data-template="reset">Forgot your password?</a></div><div class="userpro-clear"></div></div><div class="userpro-body"><form action="" method="post" data-action="login"> <input type="hidden" name="force_redirect_uri-870" id="force_redirect_uri-870" value="0" /> <input type="hidden" name="redirect_uri-870" id="redirect_uri-870" value="" /> <input type="hidden" id="_myuserpro_nonce" name="_myuserpro_nonce" value="9423a77098" /><input type="hidden" name="_wp_http_referer" value="/42425/che-cosa-fanno-oggi-gli-interpreti-di-jesus-christ-superstar/" /> <input type="hidden" name="unique_id" id="unique_id" value="870" /><div class='userpro-field  userpro-field-username_or_email ' data-key='username_or_email'><div class='userpro-label iconed'><label for='username_or_email-870'>Nome utente o email</label><div class='required'>*</div><span class="userpro-field-icon"><i class="userpro-icon-user"></i></span></div><div class='userpro-input'><input type='text' name='username_or_email-870' id='username_or_email-870' value="" placeholder=''  data-ajaxcheck='' data-help='' data-label='Nome utente o email' data-placeholder='' data-add_condition='show' data-condition_fields='username_or_email' data-condition_rule='select' data-condition_value='' data-_builtin='1' data-hidden='0' data-hideable='0' data-html='0' data-locked='0' data-private='0' data-required='1' data-type='text' data-woo='0' /><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div><div class='userpro-field  userpro-field-user_pass ' data-key='user_pass'><div class='userpro-label iconed'><label for='user_pass-870'>Password</label><div class='required'>*</div><span class="userpro-field-icon"><i class="userpro-icon-lock"></i></span></div><div class='userpro-input'><input type='password' name='user_pass-870' id='user_pass-870' value='' placeholder='' autocomplete='off'  data-ajaxcheck='' data-help='Your password must be 8 characters long at least.' data-label='Password' data-placeholder='' data-add_condition='show' data-condition_fields='username_or_email' data-condition_rule='select' data-condition_value='' data-_builtin='1' data-hidden='0' data-hideable='0' data-html='0' data-locked='0' data-private='0' data-required='1' data-type='password' data-woo='0' /><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div><div class="userpro-column"><div class="userpro-field userpro-field-compact"><div class="userpro-input"><div class='userpro-checkbox-wrap'> <label class='userpro-checkbox hide-field'> <span></span> <input type='checkbox' name='rememberme-870' id='rememberme-870' value="true" />Remember me </label></div></div></div></div><div class="userpro-clear"></div><div class="userpro-field userpro-submit userpro-column"><div class="userpro-social-connect"></div><div class="userpro-clear"></div> <input type="submit" value="Login" class="userpro-button" /> <a class="userpro-button secondary" href="https://stonemusic.it/42425/che-cosa-fanno-oggi-gli-interpreti-di-jesus-christ-superstar/" >Create an Account</a> <img src="https://stonemusic.it/wp-content/plugins/userpro/skins/elegant/img/loading.gif" alt class="userpro-loading jetpack-lazy-image" data-lazy-src="https://stonemusic.it/wp-content/plugins/userpro/skins/elegant/img/loading.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://stonemusic.it/wp-content/plugins/userpro/skins/elegant/img/loading.gif" alt="" class="userpro-loading" /></noscript><div class="userpro-clear"></div></div></form></div></div><style type="text/css">div.userpro-awsm-pic{margin-left:-48px;top:-48px}div.userpro-awsm-pic
img{width:86px;height:86px}div.userpro,
div.emd-main,
div.emd-filters,
div.userpro-search-results,
div.userpro-label label,
div.userpro input,
div.userpro textarea,
div.userpro select,
div.userpro-field textarea.userpro_editor,
div.userpro-msg-overlay-content,
div.userpro-msg-overlay-content input,
div.userpro-msg-overlay-content textarea,div.userpro-notifier{font-family:Roboto}div.userpro-870{max-width:480px;margin-left:auto;margin-right:auto;margin-bottom:30px}div.userpro-870.userpro-nostyle{max-width:250px}div.userpro-870.userpro-users{max-width:100% !important}div.userpro-870 div.userpro-user{margin-top:15px;margin-left:30px;margin-right:30px}div.userpro-870 div.userpro-user a.userpro-user-img{width:120px;height:120px}div.userpro-870 div.userpro-user a.userpro-user-img
span{top:-120px;line-height:120px}div.userpro-870 div.userpro-user div.userpro-user-link{width:120px}div.userpro-870 div.userpro-user a.userpro-user-img,
div.userpro-870 div.userpro-user a.userpro-user-img
span{border-radius:999px !important}div.userpro-870 div.userpro-list-item-i{width:50px;height:50px}div.userpro-870 div.userpro-online-item-i{width:30px;height:30px}div.userpro-870 div.userpro-online-item{border-bottom:0px !important;padding:10px
0 0 0}div.userpro-870 div.userpro-online-item img.userpro-profile-badge,
div.userpro-870 div.userpro-online-item img.userpro-profile-badge-right{max-width:14px !important;max-height:14px !important}div.userpro-870 div.userpro-profile-img{width:80px}div.emd-user{width:22%;margin-left:2% !important}div.emd-user-img
img{width:200px!important}div.userpro-profile-img img,
div.userpro-pic-profilepicture img,
div.userpro-list-item-i,
div.userpro-list-item-i img,
div.userpro-online-item-i,
div.userpro-online-item-i img,
div.userpro-post.userpro-post-compact div.userpro-post-img img,
a.userpro-online-i-thumb img,
div.userpro-awsm-pic img,
div.userpro-awsm-pic,
div.userpro-sc-img
img{border-radius:999px !important}</style></div></div></div> </aside></div><div id="page" class="site"><div class="site-inner"> <header id="masthead" class="site-header"><div class="navbar navbar-topbar"><div class="navbar-wrap "><div class="navbar-container"><div class="navbar-brand"> <a href="https://stonemusic.it/" rel="home"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sito_80-px-1.png"  alt="Stone Music" > </a></div><div class="navbar-blank"><div style="float: right;"><div class="g g-2"><div class="g-single a-67"><div style="text-align:center"><a class="gofollow" data-track="NjcsMiwxLDYw" href="https://ww2.canon.it/academyonair/" target="_blank"><img src="https://i2.wp.com/stonemusic.it/wp-content/uploads/2019/05/hai_perso_i_nostri_live_728x90.jpg?ssl=1" /></a></div></div></div></div></div></div></div></div><nav class="navbar navbar-primary navbar-bottombar"><div class="navbar-wrap "><div class="navbar-container"><div class="navbar-content"><div class="navbar-col"> <button type="button" class="navbar-toggle-offcanvas toggle-offcanvas toggle-offcanvas-show"> <i class="cs-icon cs-icon-menu"></i> </button><div class="navbar-brand"> <a href="https://stonemusic.it/" rel="home"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sito_80-px.png"  alt="Stone Music" > </a></div></div><div class="navbar-col"><ul id="menu-sample-main-menu-1" class="navbar-nav  cs-navbar-nav-submenu-dark"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9159"><a href="https://stonemusic.it/category/classic-rock/">Classic Rock</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9160"><a href="https://stonemusic.it/category/classic-rock/articoli/">Articoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9325"><a href="https://stonemusic.it/category/classic-rock/news-rock/">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40319"><a title="Abbonati a Classic Rock" target="_blank" rel="noopener noreferrer" href="https://sprea.it/lead/brand/stone-music/campagna/1962?utm_source=stonemusic&#038;utm_medium=menu-link&#038;utm_campaign=abbonati&#038;utm_content=classick-rock">Abbonati</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9162"><a href="https://stonemusic.it/category/prog/">Prog</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9163"><a href="https://stonemusic.it/category/prog/articoli-prog/">Articoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9164"><a href="https://stonemusic.it/category/prog/news-prog/">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40320"><a title="Abbonati a Prog" target="_blank" rel="noopener noreferrer" href="https://sprea.it/lead/brand/stone-music/campagna/1770?utm_source=stonemusic&#038;utm_medium=menu-link&#038;utm_campaign=abbonati&#038;utm_content=prog">Abbonati</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9165"><a href="https://stonemusic.it/category/vinile/">Vinile</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9166"><a href="https://stonemusic.it/category/vinile/articoli-vinile/">Articoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9167"><a href="https://stonemusic.it/category/vinile/news-vinile/">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40321"><a title="Abbonati a Vinile" target="_blank" rel="noopener noreferrer" href="https://sprea.it/lead/brand/stone-music/campagna/1946?utm_source=stonemusic&#038;utm_medium=menu-link&#038;utm_campaign=abbonati&#038;utm_content=vinile">Abbonati</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9205"><a href="https://stonemusic.it/category/popular/">Popular</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9206"><a href="https://stonemusic.it/category/popular/articoli-lifestyle/">Articoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9207"><a href="https://stonemusic.it/category/popular/news-lifestyle/">News</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21490"><a href="https://stonemusic.it/stone-guide/">Stone Guide</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21537"><a href="https://stonemusic.it/category/stone-guide/burocrazia/">Burocrazia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21538"><a href="https://stonemusic.it/category/stone-guide/comunicare/">Comunicare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21539"><a href="https://stonemusic.it/category/stone-guide/registrare/">Registrare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21540"><a href="https://stonemusic.it/category/stone-guide/strumenti-musicali/">Strumenti musicali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21541"><a href="https://stonemusic.it/category/stone-guide/suonare/">Suonare</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21443"><a href="/#stone-advisor">Stone Advisor</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21542"><a href="https://stonemusic.it/mappa-scuole-di-musica/">Scuole di musica</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21543"><a href="https://stonemusic.it/mappa-locali-musica-live/">Locali musica live</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21544"><a href="https://stonemusic.it/mappa-shop-strumenti/">Shop strumenti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21553"><a href="https://stonemusic.it/mappa-negozi-di-dischi/">Negozi di dischi</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21554"><a href="https://stonemusic.it/eventi/">Eventi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21704"><a href="https://stonemusic.it/negozio/">Shop</a></li></ul></div><div class="navbar-col"> <a class="navbar-cart" href="https://stonemusic.it/carrello/" title="View your shopping cart"> <i class="cs-icon cs-icon-bag"></i> </a> <button type="button" class="navbar-toggle-search toggle-search"> <i class="cs-icon cs-icon-search"></i> </button></div></div></div></div><div class="site-search-wrap" id="search"><div class="site-search"><div class="cs-container"><div class="search-form-wrap"><form role="search" method="get" class="search-form" action="https://stonemusic.it/"> <label class="sr-only">Search for:</label><div class="cs-input-group"> <input type="search" value="" name="s" class="search-field" placeholder="Inserisci il tuo argomento di ricerca" required> <button type="submit" class="search-submit">Search</button></div></form> <span class="search-close"></span></div></div></div></div></nav> </header><div class="site-primary"><div class="site-content sidebar-enabled sidebar-right post-sidebar-disabled"><div class="cs-container"><div id="content" class="main-content"><div id="primary" class="content-area"> <main id="main" class="site-main"> <article id="post-42425" class="entry post-42425 post type-post status-publish format-standard has-post-thumbnail category-articoli-vinile category-vinile tag-bee-gees tag-cinema tag-deep-purple tag-eric-clapton tag-ian-gillan tag-jesus-christ-superstar"> <section class="entry-header entry-header-standard entry-header-thumbnail"><div class="entry-header-inner"><div class="entry-inline-meta"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/vinile/articoli-vinile/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/vinile/" rel="category tag">Vinile</a></li></ul></div></div><h1 class="entry-title title-stroke">Che cosa fanno oggi gli interpreti di &#8220;Jesus Christ Superstar&#8221;?</h1><ul class="post-meta"></ul><div class="post-media"> <figure > <a href="https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/08/2057_00084A-228352-1800x1013-1.jpg?fit=1200%2C800&#038;ssl=1"> <img width="800" height="600" src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/08/2057_00084A-228352-1800x1013-1.jpg?resize=800%2C600&amp;ssl=1" class="pk-lazyload-disabled wp-post-image jetpack-lazy-image" alt="jesus christ superstar" data-lazy-srcset="https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/08/2057_00084A-228352-1800x1013-1.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/08/2057_00084A-228352-1800x1013-1.jpg?resize=380%2C285&amp;ssl=1 380w, https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/08/2057_00084A-228352-1800x1013-1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/08/2057_00084A-228352-1800x1013-1.jpg?resize=800%2C600&amp;ssl=1 800w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/08/2057_00084A-228352-1800x1013-1.jpg?resize=800%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a> </figure></div><div class="entry-meta-details"><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/ilaria-aceto/" title="View all posts by Ilaria Aceto"><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5eda55da85f32-oqkot5c68j9a8gv9hmqrhtohho9z8paben1xdad8r4.jpg" width="40" height="40" alt class="modified avatar jetpack-lazy-image" data-lazy-src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5eda55da85f32-oqkot5c68j9a8gv9hmqrhtohho9z8paben1xdad8r4.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5eda55da85f32-oqkot5c68j9a8gv9hmqrhtohho9z8paben1xdad8r4.jpg" width="40" height="40" alt="" class="modified avatar" /></noscript>Ilaria Aceto</a></span></li><li class="meta-date">15 Agosto 2020</li></ul></div></div></section><div class="entry-container"><div class="entry-content-wrap"><div class="entry-content"><div class="vce-row-container"><div class="vce-row vce-row--col-gap-30 vce-row-columns--top vce-row-content--top" id="el-6788eddd" data-vce-do-apply="all el-6788eddd"><div class="vce-row-content" data-vce-element-content="true"><div class="vce-col vce-col--md-auto vce-col--xs-1 vce-col--xs-last vce-col--xs-first vce-col--sm-last vce-col--sm-first vce-col--md-last vce-col--lg-last vce-col--xl-last vce-col--md-first vce-col--lg-first vce-col--xl-first" id="el-6132b9b6"><div class="vce-col-inner" data-vce-do-apply="border margin background  el-6132b9b6"><div class="vce-col-content" data-vce-element-content="true" data-vce-do-apply="padding el-6132b9b6"><div class="vce-text-block"><div class="vce-text-block-wrapper vce" id="el-75abc2cd" data-vce-do-apply="all el-75abc2cd"><h2>Quel capolavoro cinematografico che è <em>Jesus Christ Superstar</em> usciva nel 1973, incantando migliaia di spettatori. Ma cosa ne è stato dei suoi interpreti?</h2><p>Pochi <strong>film</strong> sono stati capaci di incantare, emozionare e sì, anche turbare il loro pubblico, come <strong><em>Jesus Christ Superstar</em></strong>. Capolavoro indiscusso della regia di Norman Jewison, <a href="33928/jesus-christ-superstar-i-50-anni-dellopera-rock/">nacque a partire dall'<strong>album</strong></a> prodotto dagli allora giovanissimi <strong>Andrew Lloyd Webber</strong> (22 anni) e <strong>Tim Rice</strong> (26). L'idea di base era semplice e geniale: raccontare la storia di un <strong>Gesù Cristo visto in tutta la sua laicità e umanità, dal punto di vista di Giuda</strong>.&nbsp;</p><p>Il film, proprio come l'album e il musical teatrale che lo avevano preceduto, suscitò scalpore, alcune critiche, ma soprattutto venne riconosciuto come un <strong>capolavoro indiscusso</strong>. Tanto che i due attori principali, <strong>Ted Neeley</strong> (Gesù) e<strong> Carl Anderson</strong> (Giuda), vennero candidati al <strong>Golden Globe</strong> del '74. Ancora oggi,<strong><em> Jesus Christ Superstar</em></strong> cattura sempre nuovi fan. Ma <strong>cosa ne è stato dei suoi interpreti?</strong>&nbsp;</p><h3>Ted Neeley - Gesù</h3><p>Tutti ce lo ricordiamo nei panni di Gesù, ruolo che interpreta magistralmente. In realtà, inizialmente <strong>il suo posto era stato offerto a Ian Gillan</strong>, voce dei<strong> Deep Purple</strong>, che aveva inciso le parti di Gesù nell'album che ha dato origine al film. Tuttavia, Gillan rifiutò (<a href="35936/deep-purple-ecco-perche-ian-gillan-rifiuto-il-ruolo-in-jesus-christ-superstar/">qua per leggere le ragioni della sua scelta</a>), e il posto venne offerto a Neeley.&nbsp;</p><p>Il suo ruolo in <strong><em>Jesus Christ Superstar</em> </strong>rappresenta sicuramente il fiore all'occhiello della carriera di Neeley che, oltre ad attore, è anche<strong> cantante, batterista e compositore</strong>. Una delle sue ultime apparizioni sul grande schermo è un cameo nel film <strong><em>Django Unchained</em></strong>, regia di <strong>Quentin Tarantino</strong>.&nbsp;</p></div></div><div class="vce-yt-video-player vce-yt-video-player--align-center vce-yt-video-player--size-560x315"><div class="vce vce-yt-video-player-wrapper" id="el-10322251" data-vce-do-apply="all el-10322251" style="width: 560px;"><div class="vce-yt-video-player-inner"><iframe class="vce-yt-video-player-iframe" src="https://www.youtube.com/embed/Nv-CsctQ72g?autoplay=0&amp;mute=0&amp;color=red&amp;controls=1&amp;loop=0&amp;rel=0&amp;start=0&amp;cc_load_policy=0&amp;iv_load_policy=3" width="640" height="390" frameborder="0" allowfullscreen="true"></iframe></div></div></div><div class="vce-text-block"><div class="vce-text-block-wrapper vce" id="el-9c1f80c4" data-vce-do-apply="all el-9c1f80c4"><h3>Carl Anderson - Giuda</h3><p>Come nel caso di Neeley, anche Anderson è conosciuto soprattutto per la sua interpretazione in<strong> <em>Jesus Christ Superstar</em></strong>, dove ricopre il ruolo di<strong> Giuda</strong>. Un Giuda che è protagonista della vicenda quasi quanto lo stesso Gesù, e che viene presentato come la triste vittima del suo destino.&nbsp;</p><p>Successivamente Anderson si è dedicato alla sua carriera di <strong>cantante solista</strong>. Ha firmato un contratto con la Motown, e ha pubblicato ben <strong>nove album</strong>, tra il soul e il jazz. Tuttavia <em>Jesus Christ Superstar</em> non lasciò mai definitivamente la sua vita, visto che tornò a vestire i panni di Giuda durante diverse <strong>interpretazioni teatrali</strong> del musical, sempre vicino a Neeley.&nbsp;</p><p>Purtroppo, <strong>Anderson si è spento nel 2004</strong> a causa della leucemia. L'amico e collega Neeley lo ricorda con affetto.&nbsp;</p></div></div><div class="vce-yt-video-player vce-yt-video-player--align-center vce-yt-video-player--size-560x315"><div class="vce vce-yt-video-player-wrapper" id="el-1600e39c" data-vce-do-apply="all el-1600e39c" style="width: 560px;"><div class="vce-yt-video-player-inner"><iframe class="vce-yt-video-player-iframe" src="https://www.youtube.com/embed/nlOxUcTcUH0?autoplay=0&amp;mute=0&amp;color=red&amp;controls=1&amp;loop=0&amp;rel=0&amp;start=0&amp;cc_load_policy=0&amp;iv_load_policy=3" width="640" height="390" frameborder="0" allowfullscreen="true"></iframe></div></div></div><div class="vce-text-block"><div class="vce-text-block-wrapper vce" id="el-2de740b9" data-vce-do-apply="all el-2de740b9"><h3>Yvonne Elliman - Maria Maddalena</h3><p>Yvonne Elliman, oltre ad essere nota come attrice e in particolar modo per il suo ruolo di Maria Maddalena, ha avuto anche una <strong>brillante carriera musicale</strong>. Infatti ha collaborato con <strong>Eric Clapton</strong>, conosciuto negli studi di Miami mentre Clapton registrava il celebre <strong>461 OCEAN BOULEVARD</strong>.&nbsp;</p><p>Inoltre, la Elliman partecipò alla colonna sonora del celebre film <strong><em>La febbre del sabato sera</em></strong>, cimentandosi nel brano <strong><em>If I Can't Have You</em></strong>, scritto dai<strong> Bee Gees</strong>.&nbsp;</p><p>Successivamente si è ritirata dalle scene per dedicarsi alla sua famiglia ma recentemente, nei primi anni duemila, è tornata a pubblicare un nuovo album.&nbsp;</p></div></div><div class="vce-yt-video-player vce-yt-video-player--align-center vce-yt-video-player--size-560x315"><div class="vce vce-yt-video-player-wrapper" id="el-a7959d31" data-vce-do-apply="all el-a7959d31" style="width: 560px;"><div class="vce-yt-video-player-inner"><iframe class="vce-yt-video-player-iframe" src="https://www.youtube.com/embed/3wE1sKKZqos?autoplay=0&amp;mute=0&amp;color=red&amp;controls=1&amp;loop=0&amp;rel=0&amp;start=0&amp;cc_load_policy=0&amp;iv_load_policy=3" width="640" height="390" frameborder="0" allowfullscreen="true"></iframe></div></div></div><div class="vce-text-block"><div class="vce-text-block-wrapper vce" id="el-e7d0e31a" data-vce-do-apply="all el-e7d0e31a"><h3>Barry Dennen - Ponzio Pilato</h3><p>Dopo aver interpretato Ponzio Pilato in<strong> <em>Jesus Christ Superstar</em></strong> (prima nel musical e poi nel film, tanto che pare che fu sua l'idea di una trasposizione cinematografica), Barry Dennen <strong>ha proseguito la sua carriera di attore</strong>.</p><p>Ha avuto un ruolo nel celebre film <strong><em>Il violinista sul tetto</em></strong>, e piccole parti in altre pellicole quali <strong><em>Batman</em>, <em>Superman III</em> e <em>Shining</em></strong>.&nbsp;Inoltre, <strong>Dennen ha doppiato diversi personaggi di videogiochi</strong>. Si è spento nel 2017.</p></div></div><div class="vce-yt-video-player vce-yt-video-player--align-center vce-yt-video-player--size-560x315"><div class="vce vce-yt-video-player-wrapper" id="el-3e9a2aa8" data-vce-do-apply="all el-3e9a2aa8" style="width: 560px;"><div class="vce-yt-video-player-inner"><iframe class="vce-yt-video-player-iframe" src="https://www.youtube.com/embed/ex0YEDcIZU8?autoplay=0&amp;mute=0&amp;color=red&amp;controls=1&amp;loop=0&amp;rel=0&amp;start=0&amp;cc_load_policy=0&amp;iv_load_policy=3" width="640" height="390" frameborder="0" allowfullscreen="true"></iframe></div></div></div><div class="vce-text-block"><div class="vce-text-block-wrapper vce" id="el-3f953931" data-vce-do-apply="all el-3f953931"><p>Grazie al suo cast di prim'ordine e, soprattutto, alla magistrale colonna sonora, <strong><em>Jesus Christ Superstar</em> </strong>non smette mai di stupire, ad anni di distanza.&nbsp;</p></div></div></div></div></div></div></div></div><h3 class='coments-title'>Commenta Via Facebook</h3><div class="fb-comments" data-href="https://stonemusic.it/42425/che-cosa-fanno-oggi-gli-interpreti-di-jesus-christ-superstar/" data-numposts="6" data-width="700" data-colorscheme="light"></div></div> <section class="post-tags"><h5 class="title-block title-tags">Related Tags</h5><ul><li><a href="https://stonemusic.it/tag/bee-gees/" rel="tag">bee gees</a></li><li><a href="https://stonemusic.it/tag/cinema/" rel="tag">cinema</a></li><li><a href="https://stonemusic.it/tag/deep-purple/" rel="tag">deep purple</a></li><li><a href="https://stonemusic.it/tag/eric-clapton/" rel="tag">eric clapton</a></li><li><a href="https://stonemusic.it/tag/ian-gillan/" rel="tag">ian gillan</a></li><li><a href="https://stonemusic.it/tag/jesus-christ-superstar/" rel="tag">Jesus Christ Superstar</a></li></ul></section><div class="post-author"><div class="author-wrap"><div class="author"><div class="author-avatar"> <a href="https://stonemusic.it/author/ilaria-aceto/" rel="author"> <img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5eda55da85f32-oqkot5c77m9z5litjwhqd0360gvx5e9y1abso1j25s.jpg" width="120" height="120" alt class="modified avatar jetpack-lazy-image" data-lazy-src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5eda55da85f32-oqkot5c77m9z5litjwhqd0360gvx5e9y1abso1j25s.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5eda55da85f32-oqkot5c77m9z5litjwhqd0360gvx5e9y1abso1j25s.jpg" width="120" height="120" alt="" class="modified avatar" /></noscript> </a></div><div class="author-description"><h5 class="title-author"> <span class="fn"> <a href="https://stonemusic.it/author/ilaria-aceto/" rel="author"> Ilaria Aceto </a> </span></h5><p class="note"></p></div></div></div></div></div></div> </article> <section class="post-archive archive-related"><div class="archive-wrap"><div class="title-block-wrap"><h5 class="title-block title-stroke-block"> You May Also Like</h5></div><div class="archive-main archive-list"> <article id="post-36051" class="post-36051 post type-post status-publish format-standard has-post-thumbnail category-articoli-vinile category-vinile tag-europe"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/1575304911159.jpg-.jpg?resize=380%2C285&amp;ssl=1" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image jetpack-lazy-image" alt="europe" data-lazy-srcset="https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/1575304911159.jpg-.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/1575304911159.jpg-.jpg?resize=380%2C285&amp;ssl=1 380w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/1575304911159.jpg-.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/1575304911159.jpg-.jpg?resize=800%2C600&amp;ssl=1 800w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/1575304911159.jpg-.jpg?zoom=3&amp;resize=380%2C285&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/1575304911159.jpg-.jpg?resize=380%2C285&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="cs-overlay-content"> <span class="read-more">Leggi di più</span><ul class="post-meta"></ul></div> <a href="https://stonemusic.it/36051/europe-che-fine-ha-fatto-la-band-di-the-final-countdown/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/vinile/articoli-vinile/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/vinile/" rel="category tag">Vinile</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/36051/europe-che-fine-ha-fatto-la-band-di-the-final-countdown/" rel="bookmark">Europe: che fine ha fatto la band di “The Final Countdown”?</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/miraglia-marialuisa/" title="View all posts by Marialuisa Miraglia"><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e58dea8cdce6-oltr2f6u7f5w8296ogjwajo8srlcfzj57vz7wdboi0.jpg" width="20" height="20" alt class="modified avatar jetpack-lazy-image" data-lazy-src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e58dea8cdce6-oltr2f6u7f5w8296ogjwajo8srlcfzj57vz7wdboi0.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e58dea8cdce6-oltr2f6u7f5w8296ogjwajo8srlcfzj57vz7wdboi0.jpg" width="20" height="20" alt="" class="modified avatar" /></noscript>Marialuisa Miraglia</a></span></li><li class="meta-date">6 Maggio 2020</li></ul> </header><div class="entry-excerpt"> Nell&#8217;estate del 1986 The Final Countdown degli Europe si sentiva dappertutto. Un vero e proprio tormentone. Ma cosa&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/36051/europe-che-fine-ha-fatto-la-band-di-the-final-countdown/"> Leggi di più </a></div></div></div></div> </article><article id="post-36298" class="post-36298 post type-post status-publish format-standard has-post-thumbnail category-articoli-vinile category-vinile tag-bob-marley tag-bruce-springsteen"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/Bob-Marley.jpg?resize=380%2C285&amp;ssl=1" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/Bob-Marley.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/Bob-Marley.jpg?resize=380%2C285&amp;ssl=1 380w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/Bob-Marley.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/Bob-Marley.jpg?resize=800%2C600&amp;ssl=1 800w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/Bob-Marley.jpg?zoom=3&amp;resize=380%2C285&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/Bob-Marley.jpg?resize=380%2C285&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="cs-overlay-content"> <span class="read-more">Leggi di più</span><ul class="post-meta"></ul></div> <a href="https://stonemusic.it/36298/5-cose-che-forse-nessuno-vi-ha-mai-detto-su-bob-marley/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/vinile/articoli-vinile/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/vinile/" rel="category tag">Vinile</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/36298/5-cose-che-forse-nessuno-vi-ha-mai-detto-su-bob-marley/" rel="bookmark">5 cose che (forse) nessuno vi ha mai detto su Bob Marley</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/miraglia-marialuisa/" title="View all posts by Marialuisa Miraglia"><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e58dea8cdce6-oltr2f6u7f5w8296ogjwajo8srlcfzj57vz7wdboi0.jpg" width="20" height="20" alt class="modified avatar jetpack-lazy-image" data-lazy-src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e58dea8cdce6-oltr2f6u7f5w8296ogjwajo8srlcfzj57vz7wdboi0.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e58dea8cdce6-oltr2f6u7f5w8296ogjwajo8srlcfzj57vz7wdboi0.jpg" width="20" height="20" alt="" class="modified avatar" /></noscript>Marialuisa Miraglia</a></span></li><li class="meta-date">11 Maggio 2020</li></ul> </header><div class="entry-excerpt"> Era un artista fuori dal comune, un musicista e un leader carismatico, quello che ci lasciava l&#8217;11 maggio&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/36298/5-cose-che-forse-nessuno-vi-ha-mai-detto-su-bob-marley/"> Leggi di più </a></div></div></div></div> </article><article id="post-34724" class="post-34724 post type-post status-publish format-standard has-post-thumbnail category-articoli-vinile category-vinile tag-colonna-sonora tag-pretty-woman tag-roy-orbison"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/04/05-18-14-PERS-Roy-Orbison-ftr.jpg?resize=380%2C285&amp;ssl=1" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image jetpack-lazy-image" alt="roy orbison pretty woman" data-lazy-srcset="https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/04/05-18-14-PERS-Roy-Orbison-ftr.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/04/05-18-14-PERS-Roy-Orbison-ftr.jpg?resize=380%2C285&amp;ssl=1 380w, https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/04/05-18-14-PERS-Roy-Orbison-ftr.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/04/05-18-14-PERS-Roy-Orbison-ftr.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/04/05-18-14-PERS-Roy-Orbison-ftr.jpg?zoom=3&amp;resize=380%2C285&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/04/05-18-14-PERS-Roy-Orbison-ftr.jpg?resize=380%2C285&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="cs-overlay-content"> <span class="read-more">Leggi di più</span><ul class="post-meta"></ul></div> <a href="https://stonemusic.it/34724/pretty-woman-la-tragica-storia-dietro-lindimenticabile-hit/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/vinile/articoli-vinile/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/vinile/" rel="category tag">Vinile</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/34724/pretty-woman-la-tragica-storia-dietro-lindimenticabile-hit/" rel="bookmark">“Pretty Woman”: la tragica storia dietro l&#8217;indimenticabile hit</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/miraglia-marialuisa/" title="View all posts by Marialuisa Miraglia"><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e58dea8cdce6-oltr2f6u7f5w8296ogjwajo8srlcfzj57vz7wdboi0.jpg" width="20" height="20" alt class="modified avatar jetpack-lazy-image" data-lazy-src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e58dea8cdce6-oltr2f6u7f5w8296ogjwajo8srlcfzj57vz7wdboi0.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e58dea8cdce6-oltr2f6u7f5w8296ogjwajo8srlcfzj57vz7wdboi0.jpg" width="20" height="20" alt="" class="modified avatar" /></noscript>Marialuisa Miraglia</a></span></li><li class="meta-date">23 Aprile 2020</li></ul> </header><div class="entry-excerpt"> Prima di Julia Roberts, prima di Richard Gere, c&#8217;era un cantautore americano di nome Roy Orbison. Ecco come&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/34724/pretty-woman-la-tragica-storia-dietro-lindimenticabile-hit/"> Leggi di più </a></div></div></div></div> </article><article id="post-36078" class="post-36078 post type-post status-publish format-standard has-post-thumbnail category-articoli-vinile category-vinile tag-eagles"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-15.png?resize=380%2C285&amp;ssl=1" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image jetpack-lazy-image" alt="eagles" data-lazy-srcset="https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-15.png?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-15.png?resize=380%2C285&amp;ssl=1 380w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-15.png?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-15.png?resize=800%2C600&amp;ssl=1 800w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-15.png?zoom=3&amp;resize=380%2C285&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-15.png?resize=380%2C285&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="cs-overlay-content"> <span class="read-more">Leggi di più</span><ul class="post-meta"></ul></div> <a href="https://stonemusic.it/36078/quando-gli-eagles-fecero-causa-allhotel-california/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/vinile/articoli-vinile/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/vinile/" rel="category tag">Vinile</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/36078/quando-gli-eagles-fecero-causa-allhotel-california/" rel="bookmark">Quando gli Eagles fecero causa all&#8217;Hotel California</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/alessiamar95/" title="View all posts by Alessia Marinoni"><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e5b8bae58eaa-olxa98fy3v7o1f9vmod1e3kelr7i8v3m2wmpik9udg.png" width="20" height="20" alt class="modified avatar jetpack-lazy-image" data-lazy-src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e5b8bae58eaa-olxa98fy3v7o1f9vmod1e3kelr7i8v3m2wmpik9udg.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e5b8bae58eaa-olxa98fy3v7o1f9vmod1e3kelr7i8v3m2wmpik9udg.png" width="20" height="20" alt="" class="modified avatar" /></noscript>Alessia Marinoni</a></span></li><li class="meta-date">7 Maggio 2020</li></ul> </header><div class="entry-excerpt"> Con la fama arrivano sia gioie che dolori. Lo sanno bene gli Eagles che, dopo la pubblicazione della&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/36078/quando-gli-eagles-fecero-causa-allhotel-california/"> Leggi di più </a></div></div></div></div> </article><article id="post-38776" class="post-38776 post type-post status-publish format-standard has-post-thumbnail category-articoli-vinile category-vinile tag-andy-warhol tag-bob-dylan"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2020/05/bob-dylan-1964.jpg?resize=380%2C285&amp;ssl=1" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image jetpack-lazy-image" alt="bob-dylan" data-lazy-srcset="https://i0.wp.com/stonemusic.it/wp-content/uploads/2020/05/bob-dylan-1964.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/stonemusic.it/wp-content/uploads/2020/05/bob-dylan-1964.jpg?resize=380%2C285&amp;ssl=1 380w, https://i0.wp.com/stonemusic.it/wp-content/uploads/2020/05/bob-dylan-1964.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/stonemusic.it/wp-content/uploads/2020/05/bob-dylan-1964.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/stonemusic.it/wp-content/uploads/2020/05/bob-dylan-1964.jpg?zoom=3&amp;resize=380%2C285&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2020/05/bob-dylan-1964.jpg?resize=380%2C285&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="cs-overlay-content"> <span class="read-more">Leggi di più</span><ul class="post-meta"></ul></div> <a href="https://stonemusic.it/38776/a-chi-pensava-bob-dylan-quando-scrisse-like-a-rolling-stone/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/vinile/articoli-vinile/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/vinile/" rel="category tag">Vinile</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/38776/a-chi-pensava-bob-dylan-quando-scrisse-like-a-rolling-stone/" rel="bookmark">A chi pensava Bob Dylan quando scrisse &#8220;Like a Rolling Stone?&#8221;</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/ilaria-aceto/" title="View all posts by Ilaria Aceto"><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5eda55da85f32-oqkot5c5zri406pdh2b0s12tcz4hrj1eqz8gjlkseg.jpg" width="20" height="20" alt class="modified avatar jetpack-lazy-image" data-lazy-src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5eda55da85f32-oqkot5c5zri406pdh2b0s12tcz4hrj1eqz8gjlkseg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5eda55da85f32-oqkot5c5zri406pdh2b0s12tcz4hrj1eqz8gjlkseg.jpg" width="20" height="20" alt="" class="modified avatar" /></noscript>Ilaria Aceto</a></span></li><li class="meta-date">16 Giugno 2020</li></ul> </header><div class="entry-excerpt"> Cinquantacinque anni fa Bob Dylan registrava una pietra miliare del rock: Like a Rolling Stone. Come nacque la&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/38776/a-chi-pensava-bob-dylan-quando-scrisse-like-a-rolling-stone/"> Leggi di più </a></div></div></div></div> </article><article id="post-38619" class="post-38619 post type-post status-publish format-standard has-post-thumbnail category-articoli-vinile category-vinile tag-censura tag-francesco-guccini tag-nomadi"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2020/06/Progetto-senza-titolo-76.png?resize=380%2C285&amp;ssl=1" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image jetpack-lazy-image" alt="guccini" data-lazy-srcset="https://i0.wp.com/stonemusic.it/wp-content/uploads/2020/06/Progetto-senza-titolo-76.png?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/stonemusic.it/wp-content/uploads/2020/06/Progetto-senza-titolo-76.png?resize=380%2C285&amp;ssl=1 380w, https://i0.wp.com/stonemusic.it/wp-content/uploads/2020/06/Progetto-senza-titolo-76.png?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/stonemusic.it/wp-content/uploads/2020/06/Progetto-senza-titolo-76.png?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/stonemusic.it/wp-content/uploads/2020/06/Progetto-senza-titolo-76.png?zoom=3&amp;resize=380%2C285&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2020/06/Progetto-senza-titolo-76.png?resize=380%2C285&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="cs-overlay-content"> <span class="read-more">Leggi di più</span><ul class="post-meta"></ul></div> <a href="https://stonemusic.it/38619/la-canzone-blasfema-di-guccini-censurata-dalla-rai-ma-non-da-radio-vaticana/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/vinile/articoli-vinile/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/vinile/" rel="category tag">Vinile</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/38619/la-canzone-blasfema-di-guccini-censurata-dalla-rai-ma-non-da-radio-vaticana/" rel="bookmark">La canzone &#8220;blasfema&#8221; di Guccini censurata dalla Rai, ma non da Radio Vaticana</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/alessiamar95/" title="View all posts by Alessia Marinoni"><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e5b8bae58eaa-olxa98fy3v7o1f9vmod1e3kelr7i8v3m2wmpik9udg.png" width="20" height="20" alt class="modified avatar jetpack-lazy-image" data-lazy-src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e5b8bae58eaa-olxa98fy3v7o1f9vmod1e3kelr7i8v3m2wmpik9udg.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e5b8bae58eaa-olxa98fy3v7o1f9vmod1e3kelr7i8v3m2wmpik9udg.png" width="20" height="20" alt="" class="modified avatar" /></noscript>Alessia Marinoni</a></span></li><li class="meta-date">14 Giugno 2020</li></ul> </header><div class="entry-excerpt"> Nell&#8217;ampio repertorio di Guccini esiste un brano che, pur essendo stato tacciato di blasfemia dalla Rai, venne trasmesso&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/38619/la-canzone-blasfema-di-guccini-censurata-dalla-rai-ma-non-da-radio-vaticana/"> Leggi di più </a></div></div></div></div> </article></div></div></section> </main></div><aside id="secondary" class="widget-area sidebar-area"><div class="sidebar sidebar-1"><div class="widget ajdg_grpwidgets-2 ajdg_grpwidgets"><div class="g g-4"><div class="g-single a-68"><div style="text-align:center"><a class="gofollow" data-track="NjgsNCwxLDYw" href="https://ww2.canon.it/academyonair/ "><img src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2019/05/hai_perso_i_-nostri_live_300×250-.jpg?ssl=1" /></a></div></div></div></div><div class="widget ajdg_bnnrwidgets-2 ajdg_bnnrwidgets"></div><div class="widget_text widget custom_html-5 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">SEGUICI SU SPOTIFY</h5></div><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed/user/yaiylxradckvs0vadw4ak5ibb/playlist/2QIkbxzC6Bmv3FvlNhsLVE" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div><div class="widget_text widget custom_html-7 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">SOCIAL MEDIA</h5></div><div class="textwidget custom-html-widget"><table width="100%" border="0" cellspacing="1" cellpadding="1"><tbody><tr><td><a href="https://www.facebook.com/stonemusic.it/" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14493 size-full aligncenter jetpack-lazy-image" src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_FB.png?resize=50%2C50&#038;ssl=1" alt width="50" height="50" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_FB.png?resize=50%2C50&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-14493 size-full aligncenter" src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_FB.png?resize=50%2C50&#038;ssl=1" alt="" width="50" height="50" data-recalc-dims="1" /></noscript></center></a></td><td><a href="https://www.instagram.com/stonemusic.it/" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14494 size-full aligncenter jetpack-lazy-image" src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_IG.png?resize=50%2C50&#038;ssl=1" alt width="50" height="50" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_IG.png?resize=50%2C50&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-14494 size-full aligncenter" src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_IG.png?resize=50%2C50&#038;ssl=1" alt="" width="50" height="50" data-recalc-dims="1" /></noscript></center></a></td><td><a href="https://www.youtube.com/channel/UC413JgO3yGt9TuM1rlhPhwg" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14495 size-full aligncenter jetpack-lazy-image" src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_YT.png?resize=50%2C50&#038;ssl=1" alt width="50" height="50" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_YT.png?resize=50%2C50&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-14495 size-full aligncenter" src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_YT.png?resize=50%2C50&#038;ssl=1" alt="" width="50" height="50" data-recalc-dims="1" /></noscript></center></a></td></tr></tbody></table></div></div><div class="widget top_stories_widget-2 widget_top_stories_widget"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">Top Social</h5></div><ul class='top-stories' ></ul></div><div class="widget ajdg_grpwidgets-3 ajdg_grpwidgets"></div><div class="widget text-14 widget_text"><div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841408844260505#20" data-res="auto" data-cols="4" data-num="20" data-shortcode-atts="{}" ><div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;"> <a href="https://www.instagram.com/stonemusic.it/" target="_blank" rel="noopener nofollow noreferrer" title="@stonemusic.it" class="sbi_header_link"><div class="sbi_header_text"><h3 >stonemusic.it</h3><p class="sbi_bio" >Stone Music è il portale di Sprea Editori dedicato alla musica: news, interviste, contenuti in esclusiva.<br> Classic Rock - Prog Italia - Vinile</p></div><div class="sbi_header_img" data-avatar-url="https://stonemusic.it/wp-content/uploads/sb-instagram-feed-images/stonemusic.it.jpg"><div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg></div> <img src="https://stonemusic.it/wp-content/uploads/sb-instagram-feed-images/stonemusic.it.jpg" alt="" width="50" height="50"></div> </a></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17848341689291049" data-date="1597473043"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CD5mQ2uIti1/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/117299899_332702881243882_97119817296947987_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=q1gbWxxq-L8AX_fvToE&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=a0635bd3c6261730863f6e8d22d26c33&#038;oe=5F5B7BA2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/117299899_332702881243882_97119817296947987_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=q1gbWxxq-L8AX_fvToE&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=a0635bd3c6261730863f6e8d22d26c33&amp;oe=5F5B7BA2&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CD5mQ2uIti1\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CD5mQ2uIti1\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/117299899_332702881243882_97119817296947987_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=q1gbWxxq-L8AX_fvToE&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=a0635bd3c6261730863f6e8d22d26c33&amp;oe=5F5B7BA2&quot;}"> <span class="sbi-screenreader">Festeggia Ferragosto insieme a noi! Solo per oggi </span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Festeggia Ferragosto insieme a noi! Solo per oggi hai il 10 % di sconto su tutto il catalogo Sprea Editori... &quot;Classic Rock&quot;, &quot;Vinile&quot;, &quot;Prog&quot;, &quot;Le grandi glorie del rock&quot;, &quot;Hard Rock Magazine&quot; e molto altro 🔥👇
Scopri tutto su sprea.it, link in bio o swipe up nelle stories!
CODICE SCONTO: FERRAGOSTO20
.
.
.
.
#classicrock #prog #vinile #progitalia #hardrock #hardrockmagazine #pinkfloyd #beatles #davidbowie #rock #live #ironmaiden #rockmusic #livemusic #music #musicvideo #musicislife #promo #promotion #rocktales #rocknroll"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18109756597154909" data-date="1597422635"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CD4GHhSjWog/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/117645396_300597698042215_3980731194334989392_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=8VKibsa631AAX_4r9KF&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=2220ac0c08891739f9847331185849c6&#038;oe=5F5BC416" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/117645396_300597698042215_3980731194334989392_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8VKibsa631AAX_4r9KF&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=2220ac0c08891739f9847331185849c6&amp;oe=5F5BC416&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CD4GHhSjWog\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CD4GHhSjWog\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/117645396_300597698042215_3980731194334989392_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8VKibsa631AAX_4r9KF&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=2220ac0c08891739f9847331185849c6&amp;oe=5F5BC416&quot;}"> <span class="sbi-screenreader">Il 14 agosto 1971 usciva uno dei più grandi succe</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Il 14 agosto 1971 usciva uno dei più grandi successi degli #Who, WHO&#039;S NEXT. In realtà, il disco era nato a partire da un grande fallimento, che aveva portato la band sull&#039;orlo dello scioglimento...
Su stonemusic.it e in swipe up nelle stories vi sveliamo cos&#039;era successo.
.
.
.
.
#petetownshend #rogerdaltrey #keithmoon #moontheloon #johnentwistle #whoareyou #mygeneration #whosnext #behindblueeyes #wewontgetfooledagain #classicrock #rock #album #rockhistory #livemusic #musichistory #stonemusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17880245245738741" data-date="1597340346"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CD1pKe3p7mN/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/117686785_327653235088306_5050883323513414703_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_ohc=fYopXERXdYYAX8aPjTc&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=1e7a9dae537ec496e30f5c9bf23a1177&#038;oe=5F5E9242" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/117686785_327653235088306_5050883323513414703_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fYopXERXdYYAX8aPjTc&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=1e7a9dae537ec496e30f5c9bf23a1177&amp;oe=5F5E9242&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CD1pKe3p7mN\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CD1pKe3p7mN\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/117686785_327653235088306_5050883323513414703_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fYopXERXdYYAX8aPjTc&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=1e7a9dae537ec496e30f5c9bf23a1177&amp;oe=5F5E9242&quot;}"> <span class="sbi-screenreader">È ancora oggi uno degli album più ricercati dei</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="È ancora oggi uno degli album più ricercati dei magici anni 70 del rock progressivo italiano.
Su stonemusic.it e in swipe up nelle stories vi parliamo di YS, secondo album in studio registrato nel 1972 dal Balletto di Bronzo.
.
.
.
.
#ballettodibronzo #giannileone #ys #rockprogressivo #nevecalda #sirio2222 #rockprogressivoitaliano #prog #progmusic #progitalia #progressive #progressiverock #rock #classicrock #stonemusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17908741567475391" data-date="1597249806"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CDy8eOHDUYz/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/117266901_620170971971265_825828971509941156_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=J_boGrT_IB0AX89nOYy&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=4245e096ec6c9d72db63c529775a10f9&#038;oe=5F5E516F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/117266901_620170971971265_825828971509941156_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=J_boGrT_IB0AX89nOYy&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=4245e096ec6c9d72db63c529775a10f9&amp;oe=5F5E516F&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDy8eOHDUYz\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDy8eOHDUYz\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/117266901_620170971971265_825828971509941156_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=J_boGrT_IB0AX89nOYy&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=4245e096ec6c9d72db63c529775a10f9&amp;oe=5F5E516F&quot;}"> <span class="sbi-screenreader">Era il 12 agosto del 1968. Robert Plant, John Paul</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Era il 12 agosto del 1968. Robert Plant, John Paul Jones, Jimmy Page e John Bonham si riunirono al piano inferiore di un negozio di dischi londinese per suonare per la primissima volta insieme.
Su stonemusic.it e in swipe up nelle stories vi raccontiamo la nascita dei Led Zeppelin.
.
.
.
.
#ledzeppelin #robertplant #jimmypage #johnpauljones #johnbonham #yardbirds #newyardbirds #live #livemusic #stairwaytoheaven #immigrantsong #blackdog #wholelottalove #rambleon #rock #classicrock #stonemusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17851740830211160" data-date="1597163460"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CDwXx8zgm8M/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/117175779_754917785265940_7875261683563483038_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_ohc=dTXJJ3KvhpwAX-pjOZr&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=dc6fe0ee9c118305e8f08a3fdfae0c4b&#038;oe=5F5C0049" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/117175779_754917785265940_7875261683563483038_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=dTXJJ3KvhpwAX-pjOZr&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=dc6fe0ee9c118305e8f08a3fdfae0c4b&amp;oe=5F5C0049&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDwXx8zgm8M\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDwXx8zgm8M\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/117175779_754917785265940_7875261683563483038_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=dTXJJ3KvhpwAX-pjOZr&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=dc6fe0ee9c118305e8f08a3fdfae0c4b&amp;oe=5F5C0049&quot;}"> <span class="sbi-screenreader">Insieme ai Jethro Tull è da sempre uno degli arti</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Insieme ai Jethro Tull è da sempre uno degli artisti più seguiti della scena prog. Ma a un certo punto, Ian Anderson ha deciso di intraprendere la carriera solista.
Su stonemusic.it e in swipe up nelle stories vi raccontiamo la storia del musicista &quot;su una gamba sola&quot;.
.
.
.
.
#iananderson #jethrotull #progmusic #progressive #progressiverock #classicrock #rock #rockhistory #stonemusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18026639857301772" data-date="1597077060"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CDty_EyDS5M/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/117185734_895130464224044_5289650299879238196_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_ohc=XUC7IKtMVfQAX8KAjLs&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=995fb4fe2ccd9cd92d251ad274434889&#038;oe=5F5EE122" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/117185734_895130464224044_5289650299879238196_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XUC7IKtMVfQAX8KAjLs&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=995fb4fe2ccd9cd92d251ad274434889&amp;oe=5F5EE122&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDty_EyDS5M\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDty_EyDS5M\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/117185734_895130464224044_5289650299879238196_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XUC7IKtMVfQAX8KAjLs&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=995fb4fe2ccd9cd92d251ad274434889&amp;oe=5F5EE122&quot;}"> <span class="sbi-screenreader">Nel 1966, un brutto (e misterioso) incidente motoc</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Nel 1966, un brutto (e misterioso) incidente motociclistico che coinvolse il menestrello del rock lasciò interdetti molti fan: e se il loro idolo Bob Dylan fosse, in realtà, morto?
Su stonemusic.it e in swipe up nelle stories vi raccontiamo come nacque una delle teorie del complotto più famose del rock.
.
.
.
.
#bobdylan #bobdylanquotes #mrtambourineman #likearollingstone #blondeonblonde #thefreewheelinbobdylan #leggendemetropolitane #fakenews #rock #classicrock #stonemusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17864704639993344" data-date="1596990660"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CDrOMQmDPR2/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/117251238_325119348853774_7786533291701657313_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=1wfxKEHff4sAX-YZX7O&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=2ffa27b6e0487f0979c9e1cbcd91b50c&#038;oe=5F5B36F1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/117251238_325119348853774_7786533291701657313_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1wfxKEHff4sAX-YZX7O&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=2ffa27b6e0487f0979c9e1cbcd91b50c&amp;oe=5F5B36F1&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDrOMQmDPR2\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDrOMQmDPR2\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/117251238_325119348853774_7786533291701657313_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1wfxKEHff4sAX-YZX7O&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=2ffa27b6e0487f0979c9e1cbcd91b50c&amp;oe=5F5B36F1&quot;}"> <span class="sbi-screenreader">Era il 9 agosto del 1986: quella sera, i #Queen sa</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Era il 9 agosto del 1986: quella sera, i #Queen salirono per l&#039;ultima volta sul palco tutti insieme davanti a una folla urlante di più di 120.000 persone.
Su stonemusic.it e in swipe up nelle stories ricordiamo un evento magico.
.
.
.
.
#magictour #wewillrockyou #brianmay #freddiemercury #rogertaylor #queenmania #bohemianrhapsody #livemusic #classicrock #rock #stonemusic #queenlive"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17852408057175475" data-date="1596897059"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CDobqTQjBdk/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/117292981_713948679152833_8897325102471040192_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=A5h8eKREwR8AX_zLuXG&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=d691ac338144393f15a5e44ce594fff1&#038;oe=5F5B6427" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/117292981_713948679152833_8897325102471040192_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=A5h8eKREwR8AX_zLuXG&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=d691ac338144393f15a5e44ce594fff1&amp;oe=5F5B6427&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDobqTQjBdk\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDobqTQjBdk\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/117292981_713948679152833_8897325102471040192_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=A5h8eKREwR8AX_zLuXG&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=d691ac338144393f15a5e44ce594fff1&amp;oe=5F5B6427&quot;}"> <span class="sbi-screenreader">L&#039;8 agosto 1969, Iain MacMillan scattò una delle </span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="L&#039;8 agosto 1969, Iain MacMillan scattò una delle fotografie più influenti della storia della musica.
Su stonemusic.it e in swipe up nelle stories vi sveliamo i retroscena che hanno caratterizzato lo scatto dell&#039;iconica copertina di ABBEY ROAD dei #Beatles.
.
.
.
.
#abbeyroad #fabfour #beatlemania #johnlennon #paulmccartney #georgeharrison #letitbe #revolver #live #album #rock #classicrock #rockhistory #stonemusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17863089440014446" data-date="1596817858"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CDmEmSfDkZZ/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/117003690_2659201617662370_4662895189251031828_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_ohc=QWBtwYTjs0cAX-5NIDy&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=e474ec2d0008958a0d5b399d694f1081&#038;oe=5F5BBF10" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/117003690_2659201617662370_4662895189251031828_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=QWBtwYTjs0cAX-5NIDy&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=e474ec2d0008958a0d5b399d694f1081&amp;oe=5F5BBF10&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDmEmSfDkZZ\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDmEmSfDkZZ\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/117003690_2659201617662370_4662895189251031828_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=QWBtwYTjs0cAX-5NIDy&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=e474ec2d0008958a0d5b399d694f1081&amp;oe=5F5BBF10&quot;}"> <span class="sbi-screenreader">Pilota, schermidore, scrittore. #BruceDickinson no</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Pilota, schermidore, scrittore. #BruceDickinson non è solamente il frontman di uno dei più grandi gruppi heavy metal al mondo. È molto di più.
Su stonemusic.it e in swipe up nelle stories auguriamo buon compleanno alla voce degli #IronMaiden raccontandovi tutte le sue passioni.
.
.
.
.
#ironmaiden #eddiethehead #pauldianno #fearofthedark #666thenumberofthebeast #aerei #rock #heavymetal #metal #classicrock #rock #stonemusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17862549989030550" data-date="1596800170"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CDli3EOpY7A/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/117112758_767602057382410_8933363202705769124_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_ohc=3lkQhmBX_B8AX8AuQDO&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=0bd46059d328f1a23cbd57e584a89738&#038;oe=5F5EBA64" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/117112758_767602057382410_8933363202705769124_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=3lkQhmBX_B8AX8AuQDO&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=0bd46059d328f1a23cbd57e584a89738&amp;oe=5F5EBA64&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDli3EOpY7A\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDli3EOpY7A\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/117112758_767602057382410_8933363202705769124_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=3lkQhmBX_B8AX8AuQDO&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=0bd46059d328f1a23cbd57e584a89738&amp;oe=5F5EBA64&quot;}"> <span class="sbi-screenreader">Il secondo volume de &quot;Le Grandi Glorie del Rock&quot; v</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Il secondo volume de &quot;Le Grandi Glorie del Rock&quot; vi aspetta in edicola! Dischi da collezione, interviste esclusive e tanti altri approfondimenti...
Trovate il volume dedicato ai #PinkFloyd a questo link 👇
https://sprea.it/rivista/27003-classic-rock-glorie-n2
.
.
.
.
#pinkfloyd #rogerwaters #DavidGilmour #sybarrett #shineonyoucrazydiamond #thedarksideofthemoon #thefinalcut #progmusic #progressiverock #classicrock #progitalia #stonemusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17894436136573181" data-date="1596731416"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CDjfuQ3D-68/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/116901827_300007131211967_8159537977210206672_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=XZWzfJKAWIMAX83-925&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=eeda172a2ec1a591e74dcfaa087f9c4e&#038;oe=5F5D9A04" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/116901827_300007131211967_8159537977210206672_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XZWzfJKAWIMAX83-925&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=eeda172a2ec1a591e74dcfaa087f9c4e&amp;oe=5F5D9A04&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDjfuQ3D-68\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDjfuQ3D-68\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/116901827_300007131211967_8159537977210206672_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XZWzfJKAWIMAX83-925&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=eeda172a2ec1a591e74dcfaa087f9c4e&amp;oe=5F5D9A04&quot;}"> <span class="sbi-screenreader">STICKY FINGERS non è solo uno degli album più be</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="STICKY FINGERS non è solo uno degli album più belli dei #RollingStones, ma anche una provocatoria opera di #AndyWarhol, nato il 6 agosto 1928. Ma di chi sono quei jeans in copertina?
Ve lo sveliamo su stonemusic.it e in swipe up nelle stories.
.
.
.
.
#rollingstones #stickyfingers #mickjagger #popart #andywarholphotography #keithrichards #artwork #artoftheday #classicrock #rock #stonemusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17849258054228395" data-date="1596697267"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CDielpqlfkg/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/117299599_3146989398671590_270800756418768054_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_ohc=SDovwMO_KQkAX85awOI&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=c3b9e4bdc4e5899075872e060c21f579&#038;oe=5F5C7F8D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/117299599_3146989398671590_270800756418768054_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=SDovwMO_KQkAX85awOI&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=c3b9e4bdc4e5899075872e060c21f579&amp;oe=5F5C7F8D&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDielpqlfkg\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDielpqlfkg\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/117299599_3146989398671590_270800756418768054_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=SDovwMO_KQkAX85awOI&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=c3b9e4bdc4e5899075872e060c21f579&amp;oe=5F5C7F8D&quot;}"> <span class="sbi-screenreader">È arrivato oggi in edicola e sul nostro store uno</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="È arrivato oggi in edicola e sul nostro store uno speciale tutto dedicato ai #Genesis, dagli anni 70 a oggi, a cura della rivista di casa Sprea «Prog Italia».
Lo trovate qua 👉 sprea.it/genesis
.
.
.
.
#genesis #spreaeditori #petergabriel #philcollins #progressiverock #progmusic #prog #rock #classicrock #livemusic #stonemusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18126188995115052" data-date="1596645016"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CDg67UADaY5/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/116873937_170116064641666_545786457555598035_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_ohc=TM88KEXRdbgAX-bmZOW&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=0b74f52475e1deecdef265002829ee78&#038;oe=5F5BA770" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/116873937_170116064641666_545786457555598035_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=TM88KEXRdbgAX-bmZOW&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=0b74f52475e1deecdef265002829ee78&amp;oe=5F5BA770&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDg67UADaY5\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDg67UADaY5\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/116873937_170116064641666_545786457555598035_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=TM88KEXRdbgAX-bmZOW&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=0b74f52475e1deecdef265002829ee78&amp;oe=5F5BA770&quot;}"> <span class="sbi-screenreader">È stato il batterista più apprezzato dei suoi an</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="È stato il batterista più apprezzato dei suoi anni, eppure #JeffPorcaro ha lavorato a molti più brani di quanti non si pensi. E non solo con i #Toto...
Su stonemusic.it e in swipe up nelle stories vi raccontiamo la storia di un musicista che &quot;si sente&quot;, ma forse non si vede...
.
.
.
.
#africa #toto #jeffporcaro #johnbonham #keithmoon #drummer #softrock #rosanna #classicrock #rock #stonemusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17871961942869247" data-date="1596558636"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CDeWK6wDoZY/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/116788288_616197749309057_6061662371337826778_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_ohc=nWMMDRitAgkAX_B1dxb&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=e5307ca261990962d5c27d35b8b7387a&#038;oe=5F5C8D29" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/116788288_616197749309057_6061662371337826778_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=nWMMDRitAgkAX_B1dxb&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=e5307ca261990962d5c27d35b8b7387a&amp;oe=5F5C8D29&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDeWK6wDoZY\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDeWK6wDoZY\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/116788288_616197749309057_6061662371337826778_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=nWMMDRitAgkAX_B1dxb&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=e5307ca261990962d5c27d35b8b7387a&amp;oe=5F5C8D29&quot;}"> <span class="sbi-screenreader">Il 4 agosto del 1967 i #PinkFloyd pubblicarono il </span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Il 4 agosto del 1967 i #PinkFloyd pubblicarono il loro album d&#039;esordio, capolavoro del rock psichedelico. Conoscete la storia dietro al titolo di THE PIPER AT THE GATES OF DAWN?
Ve la raccontiamo su stonemusic.it e in swipe up nelle stories.
.
.
.
.
#pinkfloyd #sydbarrett #rogerwaters #davidgilmour #shineonyoucrazydiamond #thewall #progmusic #psychedelic #thepiperatthegatesofdawn #classicrock #rock #stonemusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17871824935876685" data-date="1596472205"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CDbxURgoqEJ/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/116910846_342174483451220_9051547898858242181_n.jpg?_nc_cat=100&#038;_nc_sid=8ae9d6&#038;_nc_ohc=D_DCLspkD0MAX_M8o3n&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=a85a8fbe2d85ccc77f20c77af2046add&#038;oe=5F5D8C7C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/116910846_342174483451220_9051547898858242181_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=D_DCLspkD0MAX_M8o3n&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=a85a8fbe2d85ccc77f20c77af2046add&amp;oe=5F5D8C7C&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDbxURgoqEJ\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDbxURgoqEJ\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/116910846_342174483451220_9051547898858242181_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=D_DCLspkD0MAX_M8o3n&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=a85a8fbe2d85ccc77f20c77af2046add&amp;oe=5F5D8C7C&quot;}"> <span class="sbi-screenreader">Buon compleanno James Hetfield! Sapete quale album</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Buon compleanno James Hetfield! Sapete quale album dei Metallica è rimasto maggiormente nel cuore del frontman della band?
Ve lo sveliamo su stonemusic.it e in swipe up nelle stories.
.
.
.
.
#metal #metallica #jameshetfield #metalhead #metalart #ridethelightning #livemusic #rock #classicrock #s#stonemusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18153857137058005" data-date="1596385805"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CDZMhXdoItc/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/116543463_421173435468288_7292775915288378314_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=8gzsepEPjH4AX-_9LhA&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=79ceb2eda039de99ec34f038b4ef3bb6&#038;oe=5F5C4508" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/116543463_421173435468288_7292775915288378314_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8gzsepEPjH4AX-_9LhA&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=79ceb2eda039de99ec34f038b4ef3bb6&amp;oe=5F5C4508&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDZMhXdoItc\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDZMhXdoItc\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/116543463_421173435468288_7292775915288378314_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8gzsepEPjH4AX-_9LhA&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=79ceb2eda039de99ec34f038b4ef3bb6&amp;oe=5F5C4508&quot;}"> <span class="sbi-screenreader">&quot;Non mi avevi detto che era così bravo...&quot; sussur</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="&quot;Non mi avevi detto che era così bravo...&quot; sussurrò Eric Clapton a Chas Chandler. Aveva appena visto Jimi Hendrix suonare e aveva capito di non essere più l&#039;unico dio della chitarra.
Su stonemusic.it e in swipe up nelle stories vi raccontiamo la storia di un incontro leggendario.
.
.
.
.
#ericclapton #jimihendrix #jimihendrixexperience #cream #thecream #sunshineofyourlove #heyjoe #classicrock #live #rock #livemusic #stonemusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17869024000888199" data-date="1596304195"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CDWw3RTpBiv/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/116795298_222546948996948_591455368066308261_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_ohc=LTIczsNX8rcAX-ffCBf&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=7fdaebbb2933a38cd758f54aa21e6e99&#038;oe=5F5D13D9" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/116795298_222546948996948_591455368066308261_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LTIczsNX8rcAX-ffCBf&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=7fdaebbb2933a38cd758f54aa21e6e99&amp;oe=5F5D13D9&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDWw3RTpBiv\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDWw3RTpBiv\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/116795298_222546948996948_591455368066308261_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LTIczsNX8rcAX-ffCBf&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=7fdaebbb2933a38cd758f54aa21e6e99&amp;oe=5F5D13D9&quot;}"> <span class="sbi-screenreader">Conosciamo tutti il Tommy Bolin chitarrista dei #D</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Conosciamo tutti il Tommy Bolin chitarrista dei #DeepPurple, ma quali furono i successi dell&#039;artista prima del suo breve ma intenso percorso nella band?
Ve li raccontiamo su stonemusic.it e in swipe up nelle stories."> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17902409968513205" data-date="1596268818"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CDVtYxMIP4e/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/117111333_578086216196761_6716052087606795172_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_ohc=w5PmfvykJ5sAX-sQEOx&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=a7ab730e5b698d9dc687dcac448416c8&#038;oe=5F5EE0B4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/117111333_578086216196761_6716052087606795172_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=w5PmfvykJ5sAX-sQEOx&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=a7ab730e5b698d9dc687dcac448416c8&amp;oe=5F5EE0B4&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDVtYxMIP4e\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDVtYxMIP4e\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/117111333_578086216196761_6716052087606795172_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=w5PmfvykJ5sAX-sQEOx&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=a7ab730e5b698d9dc687dcac448416c8&amp;oe=5F5EE0B4&quot;}"> <span class="sbi-screenreader">È il momento di abbonarsi a «Classic Rock» 🔥</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="È il momento di abbonarsi a «Classic Rock» 🔥 Se ti abboni ora avrai in omaggio l’esclusivo cappellino di «Classic Rock» e 14 uscite (anziché 12!) allo stesso prezzo del classico abbonamento annuale, con un risparmio di quasi il 50%!
Cosa stai aspettando? L&#039;offerta è valida solo per il mese di agosto!
Abbonati qua 👉 sprea.it/classicrock (o link in bio)"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17842446857328812" data-date="1596217288"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CDULGgEJaJR/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/116720404_227430605079527_2855093865261461077_n.jpg?_nc_cat=102&#038;_nc_sid=8ae9d6&#038;_nc_ohc=CK-IY60fCaQAX8yPXWj&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=99c09ba6dd0fe01cc894880edf2563a7&#038;oe=5F5EAC7C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/116720404_227430605079527_2855093865261461077_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=CK-IY60fCaQAX8yPXWj&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=99c09ba6dd0fe01cc894880edf2563a7&amp;oe=5F5EAC7C&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDULGgEJaJR\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDULGgEJaJR\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/116720404_227430605079527_2855093865261461077_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=CK-IY60fCaQAX8yPXWj&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=99c09ba6dd0fe01cc894880edf2563a7&amp;oe=5F5EAC7C&quot;}"> <span class="sbi-screenreader">Per Jerry Garcia, i live della sua band, i #Gratef</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Per Jerry Garcia, i live della sua band, i #GratefulDead, erano una sorta di trip collettivo, tanto che veniva soprannominato Captain Trip. Su stonemusic.it e in swipe up nelle stories vi raccontiamo la storia del rapporto della band con i suoi fan e con la controcultura hippie."> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17861244662050056" data-date="1596133073"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CDRqeR9JjsU/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/116802548_2038741826250236_5372017725116103691_n.jpg?_nc_cat=105&#038;_nc_sid=8ae9d6&#038;_nc_ohc=A2ynQ0Oc3woAX9QP7pF&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=602f1a1bc7d022698a81cc28015e9fd3&#038;oe=5F5E84CD" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/116802548_2038741826250236_5372017725116103691_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=A2ynQ0Oc3woAX9QP7pF&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=602f1a1bc7d022698a81cc28015e9fd3&amp;oe=5F5E84CD&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDRqeR9JjsU\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDRqeR9JjsU\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/116802548_2038741826250236_5372017725116103691_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=A2ynQ0Oc3woAX9QP7pF&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=602f1a1bc7d022698a81cc28015e9fd3&amp;oe=5F5E84CD&quot;}"> <span class="sbi-screenreader">Una volta, ringraziando la sua musa, John Lydon de</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Una volta, ringraziando la sua musa, John Lydon dei Sex Pistols disse che “Kate Bush e il pianoforte a coda sono come John Wayne e la sella&quot;. E non aveva torto.
Nel giorno del suo compleanno, su stonemusic.it e in swipe up nelle stories vi raccontiamo la storia di un&#039;artista straordinaria."> </a></div></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" > <span class="sbi_btn_text">Carica di più...</span> <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span> </a> <span class="sbi_follow_btn"> <a href="https://www.instagram.com/stonemusic.it/" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg>Seguici su Instagram</a> </span></div> <span class="sbi_resized_image_data" data-feed-id="sbi_17841408844260505#20" data-resized="{&quot;17861244662050056&quot;:{&quot;id&quot;:&quot;116802548_2038741826250236_5372017725116103691_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17842446857328812&quot;:{&quot;id&quot;:&quot;116720404_227430605079527_2855093865261461077_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17902409968513205&quot;:{&quot;id&quot;:&quot;117111333_578086216196761_6716052087606795172_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17869024000888199&quot;:{&quot;id&quot;:&quot;116795298_222546948996948_591455368066308261_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18153857137058005&quot;:{&quot;id&quot;:&quot;116543463_421173435468288_7292775915288378314_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17871824935876685&quot;:{&quot;id&quot;:&quot;116910846_342174483451220_9051547898858242181_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17871961942869247&quot;:{&quot;id&quot;:&quot;116788288_616197749309057_6061662371337826778_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18126188995115052&quot;:{&quot;id&quot;:&quot;116873937_170116064641666_545786457555598035_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17849258054228395&quot;:{&quot;id&quot;:&quot;117299599_3146989398671590_270800756418768054_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17894436136573181&quot;:{&quot;id&quot;:&quot;116901827_300007131211967_8159537977210206672_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17862549989030550&quot;:{&quot;id&quot;:&quot;117112758_767602057382410_8933363202705769124_n&quot;,&quot;ratio&quot;:&quot;1.01&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17863089440014446&quot;:{&quot;id&quot;:&quot;117003690_2659201617662370_4662895189251031828_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17852408057175475&quot;:{&quot;id&quot;:&quot;117292981_713948679152833_8897325102471040192_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17864704639993344&quot;:{&quot;id&quot;:&quot;117251238_325119348853774_7786533291701657313_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18026639857301772&quot;:{&quot;id&quot;:&quot;117185734_895130464224044_5289650299879238196_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17851740830211160&quot;:{&quot;id&quot;:&quot;117175779_754917785265940_7875261683563483038_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17908741567475391&quot;:{&quot;id&quot;:&quot;117266901_620170971971265_825828971509941156_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17880245245738741&quot;:{&quot;id&quot;:&quot;117686785_327653235088306_5050883323513414703_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18109756597154909&quot;:{&quot;id&quot;:&quot;117645396_300597698042215_3980731194334989392_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17848341689291049&quot;:{&quot;id&quot;:&quot;117299899_332702881243882_97119817296947987_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}"> </span></div></div></div><div class="widget_text widget custom_html-15 widget_custom_html"><div class="textwidget custom-html-widget"><a href="/youtube-guide/"><img src="/wp-content/uploads/2018/02/YouTube_SounVision-300x270.png" alt="youtube guide logo" data-lazy-src="/wp-content/uploads/2018/02/YouTube_SounVision-300x270.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/2018/02/YouTube_SounVision-300x270.png" alt="youtube guide logo"></noscript></a></div></div></div><div class="sidebar sidebar-2"></div> </aside></div></div></div> <footer id="colophon" class="site-footer"><div class="footer-info"><div class="site-info cs-bg-dark"> <span class="site-title footer-title" href="https://stonemusic.it/" rel="home"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sito_bianco-160-px-1.png"  alt="Stone Music" > </span> <nav class="navbar-footer"><ul id="menu-footer" class="navbar-nav"><li id="menu-item-21580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21580"><a target="_blank" rel="noopener noreferrer" href="https://sprea.it/abbonamenti?cat=Musica">Abbonati</a></li><li id="menu-item-865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-865"><a href="https://stonemusic.it/profile/register/">Registrati</a></li><li id="menu-item-21700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21700"><a href="https://stonemusic.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-864"><a href="https://stonemusic.it/contact/">Scrivici</a></li><li id="menu-item-21563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21563"><a href="mailto:pubblicita@gmail.com">Pubblicità</a></li><li id="menu-item-868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-868"><a href="https://stonemusic.it/privacy-cookie/">Privacy &#038; Cookie</a></li></ul></nav><div class="footer-copyright"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sprea.png" style="height: 50px"> <br> <br> Stonemusic è il portale web della divisione musica di Sprea Editori, che edita i periodici Classic Rock, Vinile e Prog <br><br> Sprea S.p.A. Via Torino 51 - Cernusco sul Naviglio (Milano)
Telefono: <a href="tel:0292432218">0292432218</a> Mail: <a href="mailto:redazione@stonemusic.it">redazione@stonemusic.it</a></div></div></div></footer></div></div></div><div id="cookie-law-info-bar"><span>Questo sito usa i cookie solo per facilitarne l'utilizzo, migliorando di conseguenza la qualità della navigazione tua e degli altri.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Accetta</a> <a href='https://stonemusic.it/privacy-cookie/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Informativa</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><div class="cli-privacy-content"><div class="cli-privacy-content-text"></div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Necessario </a> <span class="cli-necessary-caption">Sempre attivato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":true,"notify_animate_hide":false,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"top","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"4000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script> <div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1570674839863999&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script>jQuery(function($){let site_url='';let skin_url='';let skin_container='.site';let site_container='.site-inner';let topHeight='95px';if(site_url!==''&&skin_url!==''){$(skin_container).css('background','top center no-repeat fixed #fff').css('background-image','url("'+skin_url+'")');$(site_container).css('padding-top',topHeight);$(skin_container+', '+site_container).on('click',function(event){if(event.target!==this){return;}
window.open(site_url);});}});</script> <script type="text/javascript">var sbiajaxurl="https://stonemusic.it/wp-admin/admin-ajax.php";</script> <script type="text/javascript">var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;</script> <link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><link rel='stylesheet' id='userpro_lightview-css'  href='https://stonemusic.it/wp-content/plugins/userpro/css/lightview/lightview.css' type='text/css' media='all' /><link rel='stylesheet' id='userpro_min-css'  href='https://stonemusic.it/wp-content/plugins/userpro/css/userpro.min.css' type='text/css' media='all' /><link rel='stylesheet' id='userpro_jquery_ui_style-css'  href='https://stonemusic.it/wp-content/plugins/userpro/css/userpro-jquery-ui.css' type='text/css' media='all' /><link rel='stylesheet' id='userpro-fa-icons-local-css'  href='https://stonemusic.it/wp-content/plugins/userpro/assets/css/fontawesome/css/all.min.css' type='text/css' media='all' /><link rel='stylesheet' id='userpro_latest_css-css'  href='https://stonemusic.it/wp-content/plugins/userpro/assets/css/main.css' type='text/css' media='all' /> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/visualcomposer/public/dist/front.bundle.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/visualcomposer/public/dist/runtime.bundle.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro-dashboard/assets/js/userpro-dashboard.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/mouse.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/sortable.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/draggable.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/droppable.min.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro-dashboard/assets/js/custom-js.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js'></script> <script type='text/javascript'>var click_object={"ajax_url":"https:\/\/stonemusic.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/stonemusic.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/go_pricing/assets/js/go_pricing_scripts.js'></script> <script type='text/javascript'>var top_stories_params={"gplus_url":"https:\/\/stonemusic.it\/wp-content\/plugins\/top-stories\/plusones.php","ajax_url":"https:\/\/stonemusic.it\/wp-admin\/admin-ajax.php","post_id":"42425","timer":"2","permalink":"https:\/\/stonemusic.it\/42425\/che-cosa-fanno-oggi-gli-interpreti-di-jesus-christ-superstar\/","force_date":"","serie":"ftpvg"};</script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/top-stories/js/top-stories.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/datepicker.min.js'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>var up_values={"up_url":"https:\/\/stonemusic.it\/wp-content\/plugins\/userpro\/"};</script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro/scripts/up-custom-script.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro/addons/timeline/assets/js/timeline.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.1/assets/js/jquery-blockui/jquery.blockUI.min.js'></script> <script type='text/javascript'>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/stonemusic.it\/carrello\/","is_cart":"","cart_redirect_after_add":"no"};</script> <script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.1/assets/js/frontend/add-to-cart.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.1/assets/js/js-cookie/js.cookie.min.js'></script> <script type='text/javascript'>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.1/assets/js/frontend/woocommerce.min.js'></script> <script type='text/javascript'>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_851d46e869a5a8ac68be4a419b3c4969","fragment_name":"wc_fragments_851d46e869a5a8ac68be4a419b3c4969","request_timeout":"5000"};</script> <script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.1/assets/js/frontend/cart-fragments.min.js'></script> <script type='text/javascript'>jQuery('body').bind('wc_fragments_refreshed',function(){var jetpackLazyImagesLoadEvent;try{jetpackLazyImagesLoadEvent=new Event('jetpack-lazy-images-load',{bubbles:true,cancelable:true});}catch(e){jetpackLazyImagesLoadEvent=document.createEvent('Event')
jetpackLazyImagesLoadEvent.initEvent('jetpack-lazy-images-load',true,true);}
jQuery('body').get(0).dispatchEvent(jetpackLazyImagesLoadEvent);});</script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/imagesloaded.min.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/themes/overflow/js/colcade.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/themes/overflow/js/ofi.min.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/themes/overflow/js/scripts.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>var mejsL10n={"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script> <script type='text/javascript'>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro/scripts/swfobject.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro/scripts/spinners/spinners.min.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro/scripts/lightview/lightview.js'></script> <script type='text/javascript'>var userpro_frontend_publisher_data={"userpro_limit_categories":"","correction_text":"Please correct fields"};var userpro_frontend_publisher_data={"userpro_limit_categories":"","correction_text":"Please correct fields"};var userpro_frontend_publisher_data={"userpro_limit_categories":"","correction_text":"Please correct fields"};</script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro/scripts/scripts.min.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro/scripts/performance.js'></script> <script type='text/javascript'>var sb_instagram_js_options={"font_method":"svg","resized_url":"https:\/\/stonemusic.it\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/stonemusic.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};</script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.7.1',blog:'178453812',post:'42425',tz:'2',srv:'stonemusic.it'}]);_stq.push(['clickTrackerInit','178453812','42425']);</script> </body></html>
