<!doctype html><html lang="it-IT"
xmlns:fb="http://www.facebook.com/2008/fbml"
prefix="og: https://ogp.me/ns#" ><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>Beastie Boys: è online per il weekend l&#039;ultimo grandioso concerto</title> <script>window._wca=window._wca||[];</script> <meta name="description"  content="L&#039;ultima performance del gruppo rap statunitense si può vedere gratuitamente per tutto il fine settimana: 24 canzoni in scaletta e molto altro." /><meta name="keywords"  content="beastie boys,rap,rap americano,nas,beastie boys canzoni,beastie boys discografia,sabotage,beastie boys sabotage,coronavirus" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://stonemusic.it/#organization","url":"https://stonemusic.it/","name":"Stone Music","sameAs":[]},{"@type":"WebSite","@id":"https://stonemusic.it/#website","url":"https://stonemusic.it/","name":"Stone Music","publisher":{"@id":"https://stonemusic.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://stonemusic.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://stonemusic.it/45007/beastie-boys-e-online-per-il-weekend-lultimo-grandioso-concerto/#webpage","url":"https://stonemusic.it/45007/beastie-boys-e-online-per-il-weekend-lultimo-grandioso-concerto/","inLanguage":"it-IT","name":"Beastie Boys: è online per il weekend l'ultimo grandioso concerto","isPartOf":{"@id":"https://stonemusic.it/#website"},"breadcrumb":{"@id":"https://stonemusic.it/45007/beastie-boys-e-online-per-il-weekend-lultimo-grandioso-concerto/#breadcrumblist"},"description":"L&#039;ultima performance del gruppo rap statunitense si può vedere gratuitamente per tutto il fine settimana: 24 canzoni in scaletta e molto altro.","image":{"@type":"ImageObject","@id":"https://stonemusic.it/45007/beastie-boys-e-online-per-il-weekend-lultimo-grandioso-concerto/#primaryimage","url":"https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/09/Beastie_Boys_2009_6184423405.jpg?fit=1200%2C800&ssl=1","width":1200,"height":800},"primaryImageOfPage":{"@id":"https://stonemusic.it/45007/beastie-boys-e-online-per-il-weekend-lultimo-grandioso-concerto/#primaryimage"},"datePublished":"2020-09-26T14:00:23+02:00","dateModified":"2020-09-26T09:27:03+02:00"},{"@type":"Article","@id":"https://stonemusic.it/45007/beastie-boys-e-online-per-il-weekend-lultimo-grandioso-concerto/#article","isPartOf":{"@id":"https://stonemusic.it/45007/beastie-boys-e-online-per-il-weekend-lultimo-grandioso-concerto/#webpage"},"author":{"@id":"https://stonemusic.it/author/miraglia-marialuisa/#author"},"headline":"Beastie Boys: è online per il weekend l&#8217;ultimo grandioso concerto","datePublished":"2020-09-26T14:00:23+02:00","dateModified":"2020-09-26T09:27:03+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://stonemusic.it/45007/beastie-boys-e-online-per-il-weekend-lultimo-grandioso-concerto/#webpage"},"publisher":{"@id":"https://stonemusic.it/#organization"},"articleSection":"In evidenza, News, Popular, Beastie Boys, coronavirus, Nas","image":{"@type":"ImageObject","@id":"https://stonemusic.it/45007/beastie-boys-e-online-per-il-weekend-lultimo-grandioso-concerto/#primaryimage","url":"https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/09/Beastie_Boys_2009_6184423405.jpg?fit=1200%2C800&ssl=1","width":1200,"height":800}},{"@type":"Person","@id":"https://stonemusic.it/author/miraglia-marialuisa/#author","name":"Marialuisa Miraglia","sameAs":[],"image":{"@type":"ImageObject","@id":"https://stonemusic.it/#personlogo","url":"https://secure.gravatar.com/avatar/cac01bbf8f3ccc4187106ad1863e364a?s=96&d=mm&r=g","width":96,"height":96,"caption":"Marialuisa Miraglia"}},{"@type":"BreadcrumbList","@id":"https://stonemusic.it/45007/beastie-boys-e-online-per-il-weekend-lultimo-grandioso-concerto/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://stonemusic.it/","url":"https://stonemusic.it/","name":"Stone Music - Il portale di Classic Rock, PROG Italia e Vinile by Sprea Editori"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://stonemusic.it/45007/beastie-boys-e-online-per-il-weekend-lultimo-grandioso-concerto/","url":"https://stonemusic.it/45007/beastie-boys-e-online-per-il-weekend-lultimo-grandioso-concerto/","name":"Beastie Boys: è online per il weekend l'ultimo grandioso concerto"}}]}]}</script> <link rel="canonical" href="https://stonemusic.it/45007/beastie-boys-e-online-per-il-weekend-lultimo-grandioso-concerto/" /><meta property="og:type" content="article" /><meta property="og:title" content="Beastie Boys: è online per il weekend l&#039;ultimo grandioso concerto" /><meta property="og:description" content="L&#039;ultima performance del gruppo rap statunitense si può vedere gratuitamente per tutto il fine settimana: 24 canzoni in scaletta e molto altro." /><meta property="og:url" content="https://stonemusic.it/45007/beastie-boys-e-online-per-il-weekend-lultimo-grandioso-concerto/" /><meta property="og:site_name" content="Stone Music - Il portale di Classic Rock, PROG Italia e Vinile by Sprea Editori" /><meta property="og:image" content="https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/09/Beastie_Boys_2009_6184423405.jpg?fit=1024%2C683&#038;ssl=1" /><meta property="article:published_time" content="2020-09-26T14:00:23Z" /><meta property="article:modified_time" content="2020-09-26T09:27:03Z" /><meta property="og:image:secure_url" content="https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/09/Beastie_Boys_2009_6184423405.jpg?fit=1024%2C683&#038;ssl=1" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Beastie Boys: è online per il weekend l&#039;ultimo grandioso concerto" /><meta name="twitter:description" content="L&#039;ultima performance del gruppo rap statunitense si può vedere gratuitamente per tutto il fine settimana: 24 canzoni in scaletta e molto altro." /><meta name="twitter:image" content="https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/09/Beastie_Boys_2009_6184423405.jpg?fit=1024%2C683&#038;ssl=1" /><link rel="amphtml" href="https://stonemusic.it/45007/beastie-boys-e-online-per-il-weekend-lultimo-grandioso-concerto/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2"/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//stratus.soundcloud.com' /><link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Stone Music &raquo; Feed" href="https://stonemusic.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Stone Music &raquo; Feed dei commenti" href="https://stonemusic.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Stone Music &raquo; Beastie Boys: è online per il weekend l&#8217;ultimo grandioso concerto Feed dei commenti" href="https://stonemusic.it/45007/beastie-boys-e-online-per-il-weekend-lultimo-grandioso-concerto/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/stonemusic.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='front-css-css'  href='https://stonemusic.it/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments.css' type='text/css' media='all' /><link rel='stylesheet' id='updb-customizer-css-css'  href='https://stonemusic.it/wp-content/plugins/userpro-dashboard/assets/css/dashboard-customizer.css' type='text/css' media='all' /><link rel='stylesheet' id='updb-jquery-ui-css'  href='https://stonemusic.it/wp-content/plugins/userpro-dashboard/assets/css/jquery-ui.css' type='text/css' media='all' /><link rel='stylesheet' id='sb_instagram_styles-css'  href='https://stonemusic.it/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css' type='text/css' media='all' /><style id='csco-theme-fonts-inline-css' type='text/css'>@font-face{font-family:jost;src:url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-regular.woff2') format('woff2'),url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-regular.woff') format('woff');font-weight:400;font-display:swap;font-style:normal}@font-face{font-family:jost;src:url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-500.woff2') format('woff2'),url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-500.woff') format('woff');font-weight:500;font-display:swap;font-style:normal}@font-face{font-family:jost;src:url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-700.woff2') format('woff2'),url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-700.woff') format('woff');font-weight:700;font-display:swap;font-style:normal}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/4.3.1/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.3.1/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css'  href='https://stonemusic.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://stonemusic.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' /><link rel='stylesheet' id='go-pricing-styles-css'  href='https://stonemusic.it/wp-content/plugins/go_pricing/assets/css/go_pricing_styles.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://stonemusic.it/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='top-stories-css'  href='https://stonemusic.it/wp-content/plugins/top-stories/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='userpro_skin_min-css'  href='https://stonemusic.it/wp-content/plugins/userpro/skins/elegant/style.css' type='text/css' media='all' /><link rel='stylesheet' id='up_fontawesome-css'  href='https://stonemusic.it/wp-content/plugins/userpro/css/up-fontawesome.css' type='text/css' media='all' /><link rel='stylesheet' id='up_timeline_css-css'  href='https://stonemusic.it/wp-content/plugins/userpro/addons/timeline/assets/css/timeline.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.3.1/assets/css/woocommerce-layout.css' type='text/css' media='all' /><style id='woocommerce-layout-inline-css' type='text/css'>.infinite-scroll .woocommerce-pagination{display:none}</style><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.3.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.3.1/assets/css/woocommerce.css' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row
.required{visibility:visible}</style><link rel='stylesheet' id='video-contest-plugin-styles-4-css'  href='https://stonemusic.it/wp-content/plugins/video-contest/css/widgets.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://stonemusic.it/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='csco-styles-css'  href='https://stonemusic.it/wp-content/themes/overflow/style.css' type='text/css' media='all' /><style id='csco-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='csco_css_wc-css'  href='https://stonemusic.it/wp-content/themes/overflow/css/woocommerce.css' type='text/css' media='all' /><link rel='stylesheet' id='abcfsl-staff-list-css'  href='https://stonemusic.it/wp-content/plugins/staff-list/css/staff-list.css' type='text/css' media='all' /><link rel='stylesheet' id='vcv:assets:front:style-css'  href='https://stonemusic.it/wp-content/plugins/visualcomposer/public/dist/front.bundle.css' type='text/css' media='all' /><link rel='stylesheet' id='vcv:assets:source:main:styles:assets-bundles4d3c24d7a7e46a3cacba99a367dca277sourcecss-css'  href='https://stonemusic.it/wp-content/uploads/visualcomposer-assets/assets-bundles/4d3c24d7a7e46a3cacba99a367dca277.source.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8.2/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript'>var csco_mega_menu={"rest_url":"https:\/\/stonemusic.it\/wp-json\/csco\/v1\/menu-posts"};</script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>var Cli_Data={"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};var cli_cookiebar_settings={"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"1","notify_animate_hide":"","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"top","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"1","show_once":"4000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};var log_object={"ajax_url":"https:\/\/stonemusic.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script> <script type='text/javascript'>var oldGS=window.GreenSockGlobals,oldGSQueue=window._gsQueue,oldGSDefine=window._gsDefine;window._gsDefine=null;delete(window._gsDefine);var gwGS=window.GreenSockGlobals={};</script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.11.2/TweenMax.min.js'></script> <script type='text/javascript'>try{window.GreenSockGlobals=null;window._gsQueue=null;window._gsDefine=null;delete(window.GreenSockGlobals);delete(window._gsQueue);delete(window._gsDefine);window.GreenSockGlobals=oldGS;window._gsQueue=oldGSQueue;window._gsDefine=oldGSDefine;}catch(e){}</script> <script type='text/javascript' src='https://stratus.soundcloud.com/stratus.js'></script> <script async defer type='text/javascript' src='https://stats.wp.com/s-202039.js'></script> <script type='text/javascript'>var up_social_ajax={"ajaxurl":"https:\/\/stonemusic.it\/wp-admin\/admin-ajax.php","security":"4bdd821eb0","data":{"is_user_logged_in":false}};</script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro/addons/social/scripts/userpro-social.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro/scripts/userpro.encrypt.js'></script> <link rel='https://api.w.org/' href='https://stonemusic.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stonemusic.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://stonemusic.it/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Ecco il nuovo album dei Nick Mason&#8217;s Saucerful of Secrets' href='https://stonemusic.it/44992/ecco-il-nuovo-album-di-nick-masons-saucerful-of-secrets/' /><link rel='shortlink' href='https://stonemusic.it/?p=45007' /><link rel="alternate" type="application/json+oembed" href="https://stonemusic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstonemusic.it%2F45007%2Fbeastie-boys-e-online-per-il-weekend-lultimo-grandioso-concerto%2F" /><link rel="alternate" type="text/xml+oembed" href="https://stonemusic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstonemusic.it%2F45007%2Fbeastie-boys-e-online-per-il-weekend-lultimo-grandioso-concerto%2F&#038;format=xml" /><style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1}.g
img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width: 480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><meta property="fb:app_id" content="1570674839863999"/><meta property="fb:admins" content=""/><meta property="og:locale" content="it_IT" /><meta property="og:locale:alternate" content="it_IT" /> <script type="text/javascript">jQuery(document).ready(function(){jQuery('body').stratus({auto_play:false,download:false,links:'https://soundcloud.com/classicrockonairofficial',random:false});});</script> <script type="text/javascript">var userpro_ajax_url='https://stonemusic.it/wp-admin/admin-ajax.php';var dateformat='dd-mm-yy';</script> <meta name="generator" content="Powered by Visual Composer Website Builder - fast and easy to use drag and drop builder for experts and beginners."/> <script type="text/javascript">var ajaxurl='https://stonemusic.it/wp-admin/admin-ajax.php';</script> <style type='text/css'>img#wpstats{display:none}</style><noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MFLXJ2Z');</script> <link rel="icon" href="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/05/cropped-favicon-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/05/cropped-favicon-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/05/cropped-favicon-1.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/05/cropped-favicon-1.png?fit=270%2C270&#038;ssl=1" /><style type="text/css" id="wp-custom-css">.navbar-nav>li>a[href*=stone-advisor]{color:#333}.navbar-nav>li:hover>a[href*=stone-advisor]{color:#b7b9c2}.header-large .navbar-topbar{max-width:1200px;margin:0
auto}#4w-skin-header{display:none}.skin-forw{display:none}.site-info .footer-copyright{text-align:center}.woocommerce
.related{clear:both}.cs-container{background-color:#fff}.navbar-bottombar{max-width:1200px}.site-inner{max-width:1200px;margin:0
auto}.site-primary{max-width:1200px;margin:0
auto;background-color:#fff}.site-content{padding:4rem 0;margin:0}.meta-views{display:none}</style><style id="kirki-inline-styles">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</style></head><body class="post-template-default single single-post postid-45007 single-format-standard wp-embed-responsive theme-overflow vcwb woocommerce-no-js cs-page-layout-right header-large navbar-sticky-enabled navbar-smart-enabled sticky-sidebar-enabled stick-to-bottom block-align-enabled design-text-alignment-center design-border-radius design-edge-straight design-heading-stroke-dotted design-title-stroke-dotted"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFLXJ2Z"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="site-overlay"></div><div class="offcanvas"><div class="offcanvas-header"> <nav class="navbar navbar-offcanvas"><a class="navbar-brand" href="https://stonemusic.it/" rel="home"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sito_80-px.png"  alt="Stone Music" > </a> <button type="button" class="toggle-offcanvas"> <i class="cs-icon cs-icon-x"></i> </button></nav></div><aside class="offcanvas-sidebar"><div class="offcanvas-inner widget-area"><div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-sample-main-menu-container"><ul id="menu-sample-main-menu" class="menu"><li id="menu-item-9159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9159"><a href="https://stonemusic.it/category/classic-rock/">Classic Rock</a><ul class="sub-menu"><li id="menu-item-9160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9160"><a href="https://stonemusic.it/category/classic-rock/articoli/">Articoli</a></li><li id="menu-item-9325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9325"><a href="https://stonemusic.it/category/classic-rock/news-rock/">News</a></li><li id="menu-item-40319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40319"><a title="Abbonati a Classic Rock" target="_blank" rel="noopener noreferrer" href="https://sprea.it/lead/brand/stone-music/rivista/1547?utm_source=stonemusic&#038;utm_medium=menu-link&#038;utm_campaign=abbonati&#038;utm_content=classick-rock">Abbonati</a></li></ul></li><li id="menu-item-9162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9162"><a href="https://stonemusic.it/category/prog/">Prog</a><ul class="sub-menu"><li id="menu-item-9163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9163"><a href="https://stonemusic.it/category/prog/articoli-prog/">Articoli</a></li><li id="menu-item-9164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9164"><a href="https://stonemusic.it/category/prog/news-prog/">News</a></li><li id="menu-item-40320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40320"><a title="Abbonati a Prog" target="_blank" rel="noopener noreferrer" href="https://sprea.it/lead/brand/stone-music/rivista/1718?utm_source=stonemusic&#038;utm_medium=menu-link&#038;utm_campaign=abbonati&#038;utm_content=prog">Abbonati</a></li></ul></li><li id="menu-item-9165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9165"><a href="https://stonemusic.it/category/vinile/">Vinile</a><ul class="sub-menu"><li id="menu-item-9166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9166"><a href="https://stonemusic.it/category/vinile/articoli-vinile/">Articoli</a></li><li id="menu-item-9167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9167"><a href="https://stonemusic.it/category/vinile/news-vinile/">News</a></li><li id="menu-item-40321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40321"><a title="Abbonati a Vinile" target="_blank" rel="noopener noreferrer" href="https://sprea.it/lead/brand/stone-music/rivista/1799?utm_source=stonemusic&#038;utm_medium=menu-link&#038;utm_campaign=abbonati&#038;utm_content=vinile">Abbonati</a></li></ul></li><li id="menu-item-9205" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9205"><a href="https://stonemusic.it/category/popular/">Popular</a><ul class="sub-menu"><li id="menu-item-9206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9206"><a href="https://stonemusic.it/category/popular/articoli-lifestyle/">Articoli</a></li><li id="menu-item-9207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9207"><a href="https://stonemusic.it/category/popular/news-lifestyle/">News</a></li></ul></li><li id="menu-item-21490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21490"><a href="https://stonemusic.it/stone-guide/">Stone Guide</a><ul class="sub-menu"><li id="menu-item-21537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21537"><a href="https://stonemusic.it/category/stone-guide/burocrazia/">Burocrazia</a></li><li id="menu-item-21538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21538"><a href="https://stonemusic.it/category/stone-guide/comunicare/">Comunicare</a></li><li id="menu-item-21539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21539"><a href="https://stonemusic.it/category/stone-guide/registrare/">Registrare</a></li><li id="menu-item-21540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21540"><a href="https://stonemusic.it/category/stone-guide/strumenti-musicali/">Strumenti musicali</a></li><li id="menu-item-21541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21541"><a href="https://stonemusic.it/category/stone-guide/suonare/">Suonare</a></li></ul></li><li id="menu-item-21443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21443"><a href="/#stone-advisor">Stone Advisor</a><ul class="sub-menu"><li id="menu-item-21542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21542"><a href="https://stonemusic.it/mappa-scuole-di-musica/">Scuole di musica</a></li><li id="menu-item-21543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21543"><a href="https://stonemusic.it/mappa-locali-musica-live/">Locali musica live</a></li><li id="menu-item-21544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21544"><a href="https://stonemusic.it/mappa-shop-strumenti/">Shop strumenti</a></li><li id="menu-item-21553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21553"><a href="https://stonemusic.it/mappa-negozi-di-dischi/">Negozi di dischi</a></li></ul></li><li id="menu-item-21554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21554"><a href="https://stonemusic.it/eventi/">Eventi</a></li><li id="menu-item-21704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21704"><a href="https://stonemusic.it/negozio/">Shop</a></li></ul></div></div><div class="widget media_video-2 widget_media_video"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">L&#8217;Intervista</h5></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--> <video class="wp-video-shortcode" id="video-45007-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=OSeVRXsZ35k&#038;_=1" /><a href="https://www.youtube.com/watch?v=OSeVRXsZ35k">https://www.youtube.com/watch?v=OSeVRXsZ35k</a></video></div></div><div class="widget_text widget custom_html-8 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">SOCIAL MEDIA</h5></div><div class="textwidget custom-html-widget"><table width="100%" border="0" cellspacing="1" cellpadding="1"><tbody><tr><td><a href="https://www.facebook.com/stonemusic.it/" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14493 size-full aligncenter jetpack-lazy-image" src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_FB.png?resize=50%2C50&#038;ssl=1" alt width="50" height="50" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_FB.png?resize=50%2C50&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-14493 size-full aligncenter" src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_FB.png?resize=50%2C50&#038;ssl=1" alt="" width="50" height="50" data-recalc-dims="1" /></noscript></center></a></td><td><a href="https://www.instagram.com/stonemusic.it/" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14494 size-full aligncenter jetpack-lazy-image" src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_IG.png?resize=50%2C50&#038;ssl=1" alt width="50" height="50" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_IG.png?resize=50%2C50&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-14494 size-full aligncenter" src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_IG.png?resize=50%2C50&#038;ssl=1" alt="" width="50" height="50" data-recalc-dims="1" /></noscript></center></a></td><td><a href="https://www.youtube.com/channel/UC413JgO3yGt9TuM1rlhPhwg?view_as=subscriber" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14495 size-full aligncenter jetpack-lazy-image" src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_YT.png?resize=50%2C50&#038;ssl=1" alt width="50" height="50" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_YT.png?resize=50%2C50&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-14495 size-full aligncenter" src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_YT.png?resize=50%2C50&#038;ssl=1" alt="" width="50" height="50" data-recalc-dims="1" /></noscript></center></a></td></tr></tbody></table></div></div><div class="widget_text widget custom_html-14 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">Pubblicità</h5></div><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-68"><div style="text-align:center"><a class="gofollow" data-track="NjgsMSwxLDYw" href="https://ww2.canon.it/academyonair/ "><img src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2019/05/hai_perso_i_-nostri_live_300×250-.jpg?ssl=1" data-lazy-src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2019/05/hai_perso_i_-nostri_live_300×250-.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2019/05/hai_perso_i_-nostri_live_300×250-.jpg?ssl=1" /></noscript></a></div></div></div></div></div><div class="widget_text widget custom_html-3 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">Diventa redattore, registrati!</h5></div><div class="textwidget custom-html-widget"> <a href="#" class="userpro-close-popup">Close</a><div class="userpro userpro-514 userpro-float"  data-modal_profile_saved='Your profile has been saved!' data-template='login' data-max_width='480px' data-uploads_dir='https://stonemusic.it/wp-content/uploads/userpro/' data-default_avatar_male='https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_male.jpg' data-default_avatar_female='https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_female.jpg' data-layout='float' data-margin_top='0' data-margin_bottom='30px' data-align='center' data-skin='elegant' data-required_text='This field is required' data-password_too_short='Your password is too short' data-passwords_do_not_match='Passwords do not match' data-password_not_strong='Password is not strong enough' data-keep_one_section_open='0' data-allow_sections='1' data-permalink='https://stonemusic.it/45007/beastie-boys-e-online-per-il-weekend-lultimo-grandioso-concerto/' data-field_icons='1' data-profile_thumb_size='80' data-register_heading='Register an Account' data-register_side='Already a member?' data-register_side_action='login' data-register_button_action='login' data-register_button_primary='Register' data-register_button_secondary='Login' data-register_group='default' data-register_redirect='0' data-type='0' data-force_redirect_uri='0' data-login_heading='Login' data-login_side='Forgot your password?' data-login_side_action='reset' data-login_resend='Resend verification email?' data-login_resend_action='resend' data-login_button_action='register' data-login_button_primary='Login' data-login_button_secondary='Create an Account' data-login_group='default' data-login_redirect='0' data-rememberme='true' data-delete_heading='Delete Profile' data-delete_side='Undo, back to profile' data-delete_side_action='view' data-delete_button_action='view' data-delete_button_primary='Confirm Deletion' data-delete_button_secondary='Back to Profile' data-delete_group='default' data-reset_heading='Reset Password' data-reset_side='Back to Login' data-reset_side_action='login' data-reset_button_action='change' data-reset_button_primary='Request Secret Key' data-reset_button_secondary='Change your Password' data-reset_group='default' data-resend_heading='Resend email' data-resend_side='Back to Login' data-resend_side_action='login' data-resend_button_action='resend' data-resend_button_primary='Resend verification email' data-change_heading='Change your Password' data-change_side='Request New Key' data-change_side_action='reset' data-change_button_action='reset' data-change_button_primary='Change my Password' data-change_button_secondary='Do not have a secret key?' data-change_group='default' data-list_heading='Latest Members' data-list_per_page='5' data-list_sortby='registered' data-list_order='desc' data-list_users='0' data-list_group='default' data-list_thumb='50' data-list_showthumb='1' data-list_showsocial='1' data-list_showbio='0' data-list_verified='0' data-list_relation='or' data-list_popup_view='0' data-online_heading='Who is online now' data-online_thumb='30' data-online_showthumb='1' data-online_showsocial='0' data-online_showbio='0' data-online_mini='1' data-online_mode='vertical' data-edit_button_primary='Save Changes' data-edit_group='default' data-view_group='default' data-social_target='_blank' data-social_group='default' data-card_width='250px' data-card_img_width='250' data-card_showbio='1' data-card_showsocial='1' data-usercanedit='1' data-link_target='_blank' data-error_heading='An error has occured' data-memberlist_table='0' data-memberlist_table_columns='user_id,picture,name,country,gender,role,email_user,message_user' data-show_on_mobile='picture,name,country,email_user,message_user' data-memberlist_v2='1' data-memberlist_v2_pic_size='86' data-memberlist_v2_fields='age,gender,country' data-memberlist_v2_bio='1' data-memberlist_v2_showbadges='1' data-memberlist_v2_showname='1' data-memberlist_v2_showsocial='1' data-memberlist_pic_size='120' data-memberlist_pic_topspace='15' data-memberlist_pic_sidespace='30' data-memberlist_pic_rounded='1' data-memberlist_width='100%' data-memberlist_paginate='1' data-memberlist_paginate_top='1' data-memberlist_paginate_bottom='1' data-memberlist_show_name='1' data-memberlist_popup_view='0' data-memberlist_withavatar='0' data-memberlist_verified='0' data-memberlist_filters='0' data-memberlist_default_search='1' data-memberlist_show_follow='0' data-per_page='12' data-sortby='registered' data-order='desc' data-relation='and' data-search='1' data-exclude='0' data-show_social='1' data-registration_closed_side='Existing member? login' data-registration_closed_side_action='login' data-facebook_redirect='profile' data-logout_redirect='0' data-post_paginate='1' data-postsbyuser_num='12' data-postsbyuser_types='post' data-postsbyuser_mode='grid' data-postsbyuser_thumb='50' data-postsbyuser_showthumb='1' data-postsbyuser_taxonomy='category' data-postsbyuser_category='0' data-following_per_page='4' data-following_paginate='1' data-followers_per_page='4' data-followers_paginate='1' data-publish_heading='Add a New Post' data-publish_button_primary='Publish' data-publish_button_draft='Save as Draft' data-emd_filters='1' data-emd_thumb='200' data-emd_social='1' data-emd_bio='1' data-emd_fields='first_name,last_name,gender,country' data-emd_layout='masonry' data-emd_per_page='20' data-emd_col_width='22%' data-emd_col_margin='2%' data-emd_accountstatus='Search by account status' data-emd_photopreference='Photo Preference' data-emd_country='Search by country,dropdown' data-emd_gender='Gender,radio' data-emd_paginate='1' data-emd_paginate_top='1' data-collage_per_page='20' data-following_heading='Following' data-followers_heading='Followers' data-activity_heading='Recent Activity' data-activity_all='0' data-activity_per_page='10' data-activity_side='refresh' data-activity_user='0'><div class="userpro-head"><div class="userpro-left">Login</div><div class="userpro-right"><a href="#" data-template="reset">Forgot your password?</a></div><div class="userpro-clear"></div></div><div class="userpro-body"><form action="" method="post" data-action="login"> <input type="hidden" name="force_redirect_uri-514" id="force_redirect_uri-514" value="0" /> <input type="hidden" name="redirect_uri-514" id="redirect_uri-514" value="" /> <input type="hidden" id="_myuserpro_nonce" name="_myuserpro_nonce" value="6b6c5c0ce7" /><input type="hidden" name="_wp_http_referer" value="/45007/beastie-boys-e-online-per-il-weekend-lultimo-grandioso-concerto/" /> <input type="hidden" name="unique_id" id="unique_id" value="514" /><div class='userpro-field  userpro-field-username_or_email ' data-key='username_or_email'><div class='userpro-label iconed'><label for='username_or_email-514'>Nome utente o email</label><div class='required'>*</div><span class="userpro-field-icon"><i class="userpro-icon-user"></i></span></div><div class='userpro-input'><input type='text' name='username_or_email-514' id='username_or_email-514' value="" placeholder=''  data-ajaxcheck='' data-help='' data-label='Nome utente o email' data-placeholder='' data-add_condition='show' data-condition_fields='username_or_email' data-condition_rule='select' data-condition_value='' data-_builtin='1' data-hidden='0' data-hideable='0' data-html='0' data-locked='0' data-private='0' data-required='1' data-type='text' data-woo='0' /><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div><div class='userpro-field  userpro-field-user_pass ' data-key='user_pass'><div class='userpro-label iconed'><label for='user_pass-514'>Password</label><div class='required'>*</div><span class="userpro-field-icon"><i class="userpro-icon-lock"></i></span></div><div class='userpro-input'><input type='password' name='user_pass-514' id='user_pass-514' value='' placeholder='' autocomplete='off'  data-ajaxcheck='' data-help='Your password must be 8 characters long at least.' data-label='Password' data-placeholder='' data-add_condition='show' data-condition_fields='username_or_email' data-condition_rule='select' data-condition_value='' data-_builtin='1' data-hidden='0' data-hideable='0' data-html='0' data-locked='0' data-private='0' data-required='1' data-type='password' data-woo='0' /><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div><div class="userpro-column"><div class="userpro-field userpro-field-compact"><div class="userpro-input"><div class='userpro-checkbox-wrap'> <label class='userpro-checkbox hide-field'> <span></span> <input type='checkbox' name='rememberme-514' id='rememberme-514' value="true" />Remember me </label></div></div></div></div><div class="userpro-clear"></div><div class="userpro-field userpro-submit userpro-column"><div class="userpro-social-connect"></div><div class="userpro-clear"></div> <input type="submit" value="Login" class="userpro-button" /> <a class="userpro-button secondary" href="https://stonemusic.it/45007/beastie-boys-e-online-per-il-weekend-lultimo-grandioso-concerto/" >Create an Account</a> <img src="https://stonemusic.it/wp-content/plugins/userpro/skins/elegant/img/loading.gif" alt class="userpro-loading jetpack-lazy-image" data-lazy-src="https://stonemusic.it/wp-content/plugins/userpro/skins/elegant/img/loading.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://stonemusic.it/wp-content/plugins/userpro/skins/elegant/img/loading.gif" alt="" class="userpro-loading" /></noscript><div class="userpro-clear"></div></div></form></div></div><style type="text/css">div.userpro-awsm-pic{margin-left:-48px;top:-48px}div.userpro-awsm-pic
img{width:86px;height:86px}div.userpro,
div.emd-main,
div.emd-filters,
div.userpro-search-results,
div.userpro-label label,
div.userpro input,
div.userpro textarea,
div.userpro select,
div.userpro-field textarea.userpro_editor,
div.userpro-msg-overlay-content,
div.userpro-msg-overlay-content input,
div.userpro-msg-overlay-content textarea,div.userpro-notifier{font-family:Roboto}div.userpro-514{max-width:480px;margin-left:auto;margin-right:auto;margin-bottom:30px}div.userpro-514.userpro-nostyle{max-width:250px}div.userpro-514.userpro-users{max-width:100% !important}div.userpro-514 div.userpro-user{margin-top:15px;margin-left:30px;margin-right:30px}div.userpro-514 div.userpro-user a.userpro-user-img{width:120px;height:120px}div.userpro-514 div.userpro-user a.userpro-user-img
span{top:-120px;line-height:120px}div.userpro-514 div.userpro-user div.userpro-user-link{width:120px}div.userpro-514 div.userpro-user a.userpro-user-img,
div.userpro-514 div.userpro-user a.userpro-user-img
span{border-radius:999px !important}div.userpro-514 div.userpro-list-item-i{width:50px;height:50px}div.userpro-514 div.userpro-online-item-i{width:30px;height:30px}div.userpro-514 div.userpro-online-item{border-bottom:0px !important;padding:10px
0 0 0}div.userpro-514 div.userpro-online-item img.userpro-profile-badge,
div.userpro-514 div.userpro-online-item img.userpro-profile-badge-right{max-width:14px !important;max-height:14px !important}div.userpro-514 div.userpro-profile-img{width:80px}div.emd-user{width:22%;margin-left:2% !important}div.emd-user-img
img{width:200px!important}div.userpro-profile-img img,
div.userpro-pic-profilepicture img,
div.userpro-list-item-i,
div.userpro-list-item-i img,
div.userpro-online-item-i,
div.userpro-online-item-i img,
div.userpro-post.userpro-post-compact div.userpro-post-img img,
a.userpro-online-i-thumb img,
div.userpro-awsm-pic img,
div.userpro-awsm-pic,
div.userpro-sc-img
img{border-radius:999px !important}</style></div></div></div> </aside></div><div id="page" class="site"><div class="site-inner"> <header id="masthead" class="site-header"><div class="navbar navbar-topbar"><div class="navbar-wrap "><div class="navbar-container"><div class="navbar-brand"> <a href="https://stonemusic.it/" rel="home"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sito_80-px-1.png"  alt="Stone Music" > </a></div><div class="navbar-blank"><div style="float: right;"><div class="g g-2"><div class="g-single a-67"><div style="text-align:center"><a class="gofollow" data-track="NjcsMiwxLDYw" href="https://ww2.canon.it/academyonair/" target="_blank"><img src="https://i2.wp.com/stonemusic.it/wp-content/uploads/2019/05/hai_perso_i_nostri_live_728x90.jpg?ssl=1" /></a></div></div></div></div></div></div></div></div><nav class="navbar navbar-primary navbar-bottombar"><div class="navbar-wrap "><div class="navbar-container"><div class="navbar-content"><div class="navbar-col"> <button type="button" class="navbar-toggle-offcanvas toggle-offcanvas toggle-offcanvas-show"> <i class="cs-icon cs-icon-menu"></i> </button><div class="navbar-brand"> <a href="https://stonemusic.it/" rel="home"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sito_80-px.png"  alt="Stone Music" > </a></div></div><div class="navbar-col"><ul id="menu-sample-main-menu-1" class="navbar-nav  cs-navbar-nav-submenu-dark"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9159"><a href="https://stonemusic.it/category/classic-rock/">Classic Rock</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9160"><a href="https://stonemusic.it/category/classic-rock/articoli/">Articoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9325"><a href="https://stonemusic.it/category/classic-rock/news-rock/">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40319"><a title="Abbonati a Classic Rock" target="_blank" rel="noopener noreferrer" href="https://sprea.it/lead/brand/stone-music/rivista/1547?utm_source=stonemusic&#038;utm_medium=menu-link&#038;utm_campaign=abbonati&#038;utm_content=classick-rock">Abbonati</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9162"><a href="https://stonemusic.it/category/prog/">Prog</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9163"><a href="https://stonemusic.it/category/prog/articoli-prog/">Articoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9164"><a href="https://stonemusic.it/category/prog/news-prog/">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40320"><a title="Abbonati a Prog" target="_blank" rel="noopener noreferrer" href="https://sprea.it/lead/brand/stone-music/rivista/1718?utm_source=stonemusic&#038;utm_medium=menu-link&#038;utm_campaign=abbonati&#038;utm_content=prog">Abbonati</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9165"><a href="https://stonemusic.it/category/vinile/">Vinile</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9166"><a href="https://stonemusic.it/category/vinile/articoli-vinile/">Articoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9167"><a href="https://stonemusic.it/category/vinile/news-vinile/">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40321"><a title="Abbonati a Vinile" target="_blank" rel="noopener noreferrer" href="https://sprea.it/lead/brand/stone-music/rivista/1799?utm_source=stonemusic&#038;utm_medium=menu-link&#038;utm_campaign=abbonati&#038;utm_content=vinile">Abbonati</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9205"><a href="https://stonemusic.it/category/popular/">Popular</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9206"><a href="https://stonemusic.it/category/popular/articoli-lifestyle/">Articoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9207"><a href="https://stonemusic.it/category/popular/news-lifestyle/">News</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21490"><a href="https://stonemusic.it/stone-guide/">Stone Guide</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21537"><a href="https://stonemusic.it/category/stone-guide/burocrazia/">Burocrazia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21538"><a href="https://stonemusic.it/category/stone-guide/comunicare/">Comunicare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21539"><a href="https://stonemusic.it/category/stone-guide/registrare/">Registrare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21540"><a href="https://stonemusic.it/category/stone-guide/strumenti-musicali/">Strumenti musicali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21541"><a href="https://stonemusic.it/category/stone-guide/suonare/">Suonare</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21443"><a href="/#stone-advisor">Stone Advisor</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21542"><a href="https://stonemusic.it/mappa-scuole-di-musica/">Scuole di musica</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21543"><a href="https://stonemusic.it/mappa-locali-musica-live/">Locali musica live</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21544"><a href="https://stonemusic.it/mappa-shop-strumenti/">Shop strumenti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21553"><a href="https://stonemusic.it/mappa-negozi-di-dischi/">Negozi di dischi</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21554"><a href="https://stonemusic.it/eventi/">Eventi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21704"><a href="https://stonemusic.it/negozio/">Shop</a></li></ul></div><div class="navbar-col"> <a class="navbar-cart" href="https://stonemusic.it/carrello/" title="View your shopping cart"> <i class="cs-icon cs-icon-bag"></i> </a> <button type="button" class="navbar-toggle-search toggle-search"> <i class="cs-icon cs-icon-search"></i> </button></div></div></div></div><div class="site-search-wrap" id="search"><div class="site-search"><div class="cs-container"><div class="search-form-wrap"><form role="search" method="get" class="search-form" action="https://stonemusic.it/"> <label class="sr-only">Search for:</label><div class="cs-input-group"> <input type="search" value="" name="s" class="search-field" placeholder="Inserisci il tuo argomento di ricerca" required> <button type="submit" class="search-submit">Search</button></div></form> <span class="search-close"></span></div></div></div></div></nav> </header><div class="site-primary"><div class="site-content sidebar-enabled sidebar-right post-sidebar-disabled"><div class="cs-container"><div id="content" class="main-content"><div id="primary" class="content-area"> <main id="main" class="site-main"> <article id="post-45007" class="entry post-45007 post type-post status-publish format-standard has-post-thumbnail category-in-evidenza category-news-lifestyle category-popular tag-beastie-boys tag-coronavirus tag-nas"> <section class="entry-header entry-header-standard entry-header-thumbnail"><div class="entry-header-inner"><div class="entry-inline-meta"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/in-evidenza/" rel="category tag">In evidenza</a></li><li><a href="https://stonemusic.it/category/popular/news-lifestyle/" rel="category tag">News</a></li><li><a href="https://stonemusic.it/category/popular/" rel="category tag">Popular</a></li></ul></div></div><h1 class="entry-title title-stroke">Beastie Boys: è online per il weekend l&#8217;ultimo grandioso concerto</h1><ul class="post-meta"></ul><div class="post-media"> <figure > <a href="https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/09/Beastie_Boys_2009_6184423405.jpg?fit=1200%2C800&#038;ssl=1"> <img width="800" height="600" src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/09/Beastie_Boys_2009_6184423405.jpg?resize=800%2C600&amp;ssl=1" class="pk-lazyload-disabled wp-post-image jetpack-lazy-image" alt="Beastie_Boys_" data-lazy-srcset="https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/09/Beastie_Boys_2009_6184423405.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/09/Beastie_Boys_2009_6184423405.jpg?resize=380%2C285&amp;ssl=1 380w, https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/09/Beastie_Boys_2009_6184423405.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/09/Beastie_Boys_2009_6184423405.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/09/Beastie_Boys_2009_6184423405.jpg?resize=853%2C640&amp;ssl=1 853w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/09/Beastie_Boys_2009_6184423405.jpg?resize=800%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a> </figure></div><div class="entry-meta-details"><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/miraglia-marialuisa/" title="View all posts by Marialuisa Miraglia"><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e58dea8cdce6-oltr2f6ug6x2gcf2p0zn0c9wxgqtx5s1vjsoq244uy.jpg" width="40" height="40" alt class="modified avatar jetpack-lazy-image" data-lazy-src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e58dea8cdce6-oltr2f6ug6x2gcf2p0zn0c9wxgqtx5s1vjsoq244uy.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e58dea8cdce6-oltr2f6ug6x2gcf2p0zn0c9wxgqtx5s1vjsoq244uy.jpg" width="40" height="40" alt="" class="modified avatar" /></noscript>Marialuisa Miraglia</a></span></li><li class="meta-date">26 Settembre 2020</li></ul></div></div></section><div class="entry-container"><div class="entry-content-wrap"><div class="entry-content"><div class="vce-row-container"><div class="vce-row vce-row--col-gap-30 vce-row-columns--top vce-row-content--top" id="el-8bfe0e36" data-vce-do-apply="all el-8bfe0e36"><div class="vce-row-content" data-vce-element-content="true"><div class="vce-col vce-col--md-auto vce-col--xs-1 vce-col--xs-last vce-col--xs-first vce-col--sm-last vce-col--sm-first vce-col--md-last vce-col--lg-last vce-col--xl-last vce-col--md-first vce-col--lg-first vce-col--xl-first" id="el-c8944e80"><div class="vce-col-inner" data-vce-do-apply="border margin background  el-c8944e80"><div class="vce-col-content" data-vce-element-content="true" data-vce-do-apply="padding el-c8944e80"><div class="vce-text-block"><div class="vce-text-block-wrapper vce" id="el-82386699" data-vce-do-apply="all el-82386699"><h2>L'ultima performance del gruppo rap statunitense si può vedere gratuitamente per tutto il fine settimana: 24 canzoni in scaletta e molto altro.</h2><p>I <strong>Beastie Boys</strong>, storico gruppo rap formatosi nel 1981, si uniscono alla serie di artisti che stanno mettendo a disposizione<strong> filmati d'archivio</strong>, in periodo di pandemia. Hanno condiviso infatti in rete la loro ultima esibizione come headliner, nel 2009, al <strong>Bonnaroo festival in Tennessee</strong>. Un mese dopo quell'evento grandioso, i <strong>Beastie Boys</strong> avrebbero infatti sospeso la produzione del loro album e annullato i piani promozionali, per via del <strong>cancro alle ghiandole salivari diagnosticato al loro compagno Adam "MCA" Yauch</strong>.</p><p>Il live, andato in onda gioved sera prima dell'evento di streaming <strong><em>Virtual Roo-Ality</em> di Bonnaroo</strong>, si può guardare gratuitamente su YouTube per tutto il fine settimana.</p><blockquote><p><em>Tanti in tutto il mondo non sono riusciti a sintonizzarsi, quindi i nostri amici di Bonnaroo lasceranno il live online per tutto il fine settimana.</em></p></blockquote><p>Questo il messaggio scritto dalla band sui social. Uno spettacolo da non perdere:<strong>&nbsp;</strong><span style="font-family: inherit; font-size: inherit; letter-spacing: inherit;"><strong>24 canzoni in scaletta, Nas come ospite, una versione del brano <em>Sabotage</em> incredibile</strong>.</span><span style="font-family: inherit; font-size: inherit; letter-spacing: inherit;">&nbsp;</span></p><div class="body-text mb-4" data-rockol-news-detail-body=""><p>Ecco la storica performance:</p></div></div></div><div class="vce-yt-video-player vce-yt-video-player--align-center vce-yt-video-player--size-560x315"><div class="vce vce-yt-video-player-wrapper" id="el-be022a10" data-vce-do-apply="all el-be022a10" style="width: 560px;"><div class="vce-yt-video-player-inner"><iframe class="vce-yt-video-player-iframe" src="https://www.youtube.com/embed/0oNDwGtL3cQ?autoplay=0&amp;mute=0&amp;color=red&amp;controls=1&amp;loop=0&amp;rel=0&amp;start=0&amp;cc_load_policy=0&amp;iv_load_policy=3" width="640" height="390" frameborder="0" allowfullscreen="true"></iframe></div></div></div></div></div></div></div></div></div><h3 class='coments-title'>Commenta Via Facebook</h3><div class="fb-comments" data-href="https://stonemusic.it/45007/beastie-boys-e-online-per-il-weekend-lultimo-grandioso-concerto/" data-numposts="6" data-width="700" data-colorscheme="light"></div></div> <section class="post-tags"><h5 class="title-block title-tags">Related Tags</h5><ul><li><a href="https://stonemusic.it/tag/beastie-boys/" rel="tag">Beastie Boys</a></li><li><a href="https://stonemusic.it/tag/coronavirus/" rel="tag">coronavirus</a></li><li><a href="https://stonemusic.it/tag/nas/" rel="tag">Nas</a></li></ul></section><div class="post-author"><div class="author-wrap"><div class="author"><div class="author-avatar"> <a href="https://stonemusic.it/author/miraglia-marialuisa/" rel="author"> <img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e58dea8cdce6-oltr2f6vf9xrdh2mraqlviolg9crturoi72k0t9yag.jpg" width="120" height="120" alt class="modified avatar jetpack-lazy-image" data-lazy-src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e58dea8cdce6-oltr2f6vf9xrdh2mraqlviolg9crturoi72k0t9yag.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e58dea8cdce6-oltr2f6vf9xrdh2mraqlviolg9crturoi72k0t9yag.jpg" width="120" height="120" alt="" class="modified avatar" /></noscript> </a></div><div class="author-description"><h5 class="title-author"> <span class="fn"> <a href="https://stonemusic.it/author/miraglia-marialuisa/" rel="author"> Marialuisa Miraglia </a> </span></h5><p class="note">Nata negli anni sbagliati, amo guardare film in bianco e nero e sorseggiare tè caldo mentre "The Dark Side of the Moon" corre sul giradischi.</p></div></div></div></div></div></div> </article> <section class="post-archive archive-related"><div class="archive-wrap"><div class="title-block-wrap"><h5 class="title-block title-stroke-block"> You May Also Like</h5></div><div class="archive-main archive-list"> <article id="post-30721" class="post-30721 post type-post status-publish format-standard has-post-thumbnail category-news-lifestyle category-popular tag-elisabetta-imelio tag-prozac"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/03/imelio.jpg?resize=380%2C285&amp;ssl=1" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/03/imelio.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/03/imelio.jpg?resize=380%2C285&amp;ssl=1 380w, https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/03/imelio.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/03/imelio.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/03/imelio.jpg?resize=1160%2C870&amp;ssl=1 1160w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/03/imelio.jpg?resize=380%2C285&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="cs-overlay-content"> <span class="read-more">Leggi di più</span><ul class="post-meta"></ul></div> <a href="https://stonemusic.it/30721/lutto-nella-musica-e-morta-elisabetta-imelio-anima-dei-prozac/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/popular/news-lifestyle/" rel="category tag">News</a></li><li><a href="https://stonemusic.it/category/popular/" rel="category tag">Popular</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/30721/lutto-nella-musica-e-morta-elisabetta-imelio-anima-dei-prozac/" rel="bookmark">Lutto nella musica: è morta Elisabetta Imelio, anima dei Prozac+</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/agnoli/" title="View all posts by Alessandro Agnoli"><img src="https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="20" height="20" alt class="default avatar jetpack-lazy-image" data-lazy-src="https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_male.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="20" height="20" alt="" class="default avatar" /></noscript>Alessandro Agnoli</a></span></li><li class="meta-date">1 Marzo 2020</li></ul> </header><div class="entry-excerpt"> Bassista e cantante, aveva fondato la band di &#8220;Acido Acida&#8221;. E&#8217; morta a soli 44 anni dopo una&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/30721/lutto-nella-musica-e-morta-elisabetta-imelio-anima-dei-prozac/"> Leggi di più </a></div></div></div></div> </article><article id="post-38201" class="post-38201 post type-post status-publish format-standard has-post-thumbnail category-articoli-lifestyle category-popular tag-antonello-venditti tag-bob-dylan tag-cover tag-crowded-house tag-cyndi-lauper tag-david-bowie tag-jeff-buckley tag-jimi-hendrix tag-joan-jett tag-leonard-cohen tag-lorde tag-nirvana tag-tears-for-fears tag-whitney-houston"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2020/06/Joan_Jett_2005.png?resize=380%2C285&amp;ssl=1" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image jetpack-lazy-image" alt="joan jett" data-lazy-srcset="https://i0.wp.com/stonemusic.it/wp-content/uploads/2020/06/Joan_Jett_2005.png?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/stonemusic.it/wp-content/uploads/2020/06/Joan_Jett_2005.png?resize=380%2C285&amp;ssl=1 380w, https://i0.wp.com/stonemusic.it/wp-content/uploads/2020/06/Joan_Jett_2005.png?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/stonemusic.it/wp-content/uploads/2020/06/Joan_Jett_2005.png?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/stonemusic.it/wp-content/uploads/2020/06/Joan_Jett_2005.png?zoom=3&amp;resize=380%2C285&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2020/06/Joan_Jett_2005.png?resize=380%2C285&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="cs-overlay-content"> <span class="read-more">Leggi di più</span><ul class="post-meta"></ul></div> <a href="https://stonemusic.it/38201/10-cover-di-canzoni-piu-famose-delle-originali-parte-i/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/popular/articoli-lifestyle/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/popular/" rel="category tag">Popular</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/38201/10-cover-di-canzoni-piu-famose-delle-originali-parte-i/" rel="bookmark">10 cover di canzoni più famose delle originali (parte I)</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/ilaria-aceto/" title="View all posts by Ilaria Aceto"><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5eda55da85f32-oqkot5c5zri406pdh2b0s12tcz4hrj1eqz8gjlkseg.jpg" width="20" height="20" alt class="modified avatar jetpack-lazy-image" data-lazy-src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5eda55da85f32-oqkot5c5zri406pdh2b0s12tcz4hrj1eqz8gjlkseg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5eda55da85f32-oqkot5c5zri406pdh2b0s12tcz4hrj1eqz8gjlkseg.jpg" width="20" height="20" alt="" class="modified avatar" /></noscript>Ilaria Aceto</a></span></li><li class="meta-date">8 Giugno 2020</li></ul> </header><div class="entry-excerpt"> Dai Tears for Fears ai Nirvana, da Antonello Venditti a Whitney Houston: ecco dieci autori le cui cover&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/38201/10-cover-di-canzoni-piu-famose-delle-originali-parte-i/"> Leggi di più </a></div></div></div></div> </article><article id="post-35109" class="post-35109 post type-post status-publish format-standard has-post-thumbnail category-articoli-lifestyle category-popular tag-bruce-springsteen tag-concerti tag-ligabue tag-paul-mccarteny tag-rod-stewart tag-rolling-stones tag-u2 tag-vasco-rossi"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/04/Progetto-senza-titolo-2-2.png?resize=380%2C285&amp;ssl=1" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image jetpack-lazy-image" alt="concerti" data-lazy-srcset="https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/04/Progetto-senza-titolo-2-2.png?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/04/Progetto-senza-titolo-2-2.png?resize=380%2C285&amp;ssl=1 380w, https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/04/Progetto-senza-titolo-2-2.png?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/04/Progetto-senza-titolo-2-2.png?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/04/Progetto-senza-titolo-2-2.png?zoom=3&amp;resize=380%2C285&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2020/04/Progetto-senza-titolo-2-2.png?resize=380%2C285&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="cs-overlay-content"> <span class="read-more">Leggi di più</span><ul class="post-meta"></ul></div> <a href="https://stonemusic.it/35109/10-dei-concerti-con-il-maggior-numero-di-spettatori-della-storia/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/popular/articoli-lifestyle/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/popular/" rel="category tag">Popular</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/35109/10-dei-concerti-con-il-maggior-numero-di-spettatori-della-storia/" rel="bookmark">10 dei concerti con il maggior numero di spettatori della storia</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/alessiamar95/" title="View all posts by Alessia Marinoni"><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e5b8bae58eaa-olxa98fy3v7o1f9vmod1e3kelr7i8v3m2wmpik9udg.png" width="20" height="20" alt class="modified avatar jetpack-lazy-image" data-lazy-src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e5b8bae58eaa-olxa98fy3v7o1f9vmod1e3kelr7i8v3m2wmpik9udg.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e5b8bae58eaa-olxa98fy3v7o1f9vmod1e3kelr7i8v3m2wmpik9udg.png" width="20" height="20" alt="" class="modified avatar" /></noscript>Alessia Marinoni</a></span></li><li class="meta-date">27 Aprile 2020</li></ul> </header><div class="entry-excerpt"> Da Ligabue ai Rolling Stones, ecco alcuni dei concerti che hanno ospitato il maggior numero di persone nella&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/35109/10-dei-concerti-con-il-maggior-numero-di-spettatori-della-storia/"> Leggi di più </a></div></div></div></div> </article><article id="post-38170" class="post-38170 post type-post status-publish format-standard has-post-thumbnail category-articoli-lifestyle category-popular tag-beatles tag-franco-battiato tag-jay-z tag-judas-priest tag-led-zeppelin tag-pink-floyd tag-queen"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://i2.wp.com/stonemusic.it/wp-content/uploads/2019/06/Beatles_Big_02.jpg?resize=380%2C285&amp;ssl=1" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image jetpack-lazy-image" alt="Beatles, Peter Asher, Gordon Waller, John Lennon, Paul McCartney, George Harrison, Classic Rock, stonemusic.it" data-lazy-srcset="https://i2.wp.com/stonemusic.it/wp-content/uploads/2019/06/Beatles_Big_02.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2019/06/Beatles_Big_02.jpg?zoom=2&amp;resize=380%2C285&amp;ssl=1 760w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2019/06/Beatles_Big_02.jpg?zoom=3&amp;resize=380%2C285&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i2.wp.com/stonemusic.it/wp-content/uploads/2019/06/Beatles_Big_02.jpg?resize=380%2C285&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="cs-overlay-content"> <span class="read-more">Leggi di più</span><ul class="post-meta"></ul></div> <a href="https://stonemusic.it/38170/alcuni-dei-piu-famosi-casi-di-backmasking/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/popular/articoli-lifestyle/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/popular/" rel="category tag">Popular</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/38170/alcuni-dei-piu-famosi-casi-di-backmasking/" rel="bookmark">Alcuni dei più famosi casi di backmasking</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/alessiamar95/" title="View all posts by Alessia Marinoni"><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e5b8bae58eaa-olxa98fy3v7o1f9vmod1e3kelr7i8v3m2wmpik9udg.png" width="20" height="20" alt class="modified avatar jetpack-lazy-image" data-lazy-src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e5b8bae58eaa-olxa98fy3v7o1f9vmod1e3kelr7i8v3m2wmpik9udg.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e5b8bae58eaa-olxa98fy3v7o1f9vmod1e3kelr7i8v3m2wmpik9udg.png" width="20" height="20" alt="" class="modified avatar" /></noscript>Alessia Marinoni</a></span></li><li class="meta-date">7 Giugno 2020</li></ul> </header><div class="entry-excerpt"> Sapete cos&#8217;è il backmasking? Ve lo spieghiamo in questo articolo attraverso qualche esempio famoso di utilizzo di questa&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/38170/alcuni-dei-piu-famosi-casi-di-backmasking/"> Leggi di più </a></div></div></div></div> </article><article id="post-36501" class="post-36501 post type-post status-publish format-standard has-post-thumbnail category-articoli-lifestyle category-popular tag-alphaville"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-24.png?resize=380%2C285&amp;ssl=1" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image jetpack-lazy-image" alt="alphaville" data-lazy-srcset="https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-24.png?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-24.png?resize=380%2C285&amp;ssl=1 380w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-24.png?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-24.png?resize=800%2C600&amp;ssl=1 800w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-24.png?zoom=3&amp;resize=380%2C285&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-24.png?resize=380%2C285&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="cs-overlay-content"> <span class="read-more">Leggi di più</span><ul class="post-meta"></ul></div> <a href="https://stonemusic.it/36501/alphaville-che-fine-ha-fatto-la-band-di-forever-young/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/popular/articoli-lifestyle/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/popular/" rel="category tag">Popular</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/36501/alphaville-che-fine-ha-fatto-la-band-di-forever-young/" rel="bookmark">Alphaville: che fine ha fatto la band di “Forever Young”?</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/alessiamar95/" title="View all posts by Alessia Marinoni"><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e5b8bae58eaa-olxa98fy3v7o1f9vmod1e3kelr7i8v3m2wmpik9udg.png" width="20" height="20" alt class="modified avatar jetpack-lazy-image" data-lazy-src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e5b8bae58eaa-olxa98fy3v7o1f9vmod1e3kelr7i8v3m2wmpik9udg.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e5b8bae58eaa-olxa98fy3v7o1f9vmod1e3kelr7i8v3m2wmpik9udg.png" width="20" height="20" alt="" class="modified avatar" /></noscript>Alessia Marinoni</a></span></li><li class="meta-date">14 Maggio 2020</li></ul> </header><div class="entry-excerpt"> Ricordate il ritornello orecchiabile e un po&#8217; malinconico di Forever Young degli Alphaville? Vi raccontiamo cosa è successo&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/36501/alphaville-che-fine-ha-fatto-la-band-di-forever-young/"> Leggi di più </a></div></div></div></div> </article><article id="post-37013" class="post-37013 post type-post status-publish format-standard has-post-thumbnail category-articoli-lifestyle category-popular tag-asia tag-david-bowie tag-geoff-downes tag-jon-anderson tag-rick-wakeman tag-steve-howe tag-the-buggles tag-trevor-horn tag-yes"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-36.png?resize=380%2C285&amp;ssl=1" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image jetpack-lazy-image" alt="the buggles" data-lazy-srcset="https://i0.wp.com/stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-36.png?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-36.png?resize=380%2C285&amp;ssl=1 380w, https://i0.wp.com/stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-36.png?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-36.png?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-36.png?zoom=3&amp;resize=380%2C285&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-36.png?resize=380%2C285&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="cs-overlay-content"> <span class="read-more">Leggi di più</span><ul class="post-meta"></ul></div> <a href="https://stonemusic.it/37013/the-buggles-cosa-e-successo-alla-band-dopo-video-killed-the-radio-star/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/popular/articoli-lifestyle/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/popular/" rel="category tag">Popular</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/37013/the-buggles-cosa-e-successo-alla-band-dopo-video-killed-the-radio-star/" rel="bookmark">The Buggles: cosa è successo alla band dopo “Video Killed the Radio Star”?</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/alessiamar95/" title="View all posts by Alessia Marinoni"><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e5b8bae58eaa-olxa98fy3v7o1f9vmod1e3kelr7i8v3m2wmpik9udg.png" width="20" height="20" alt class="modified avatar jetpack-lazy-image" data-lazy-src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e5b8bae58eaa-olxa98fy3v7o1f9vmod1e3kelr7i8v3m2wmpik9udg.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e5b8bae58eaa-olxa98fy3v7o1f9vmod1e3kelr7i8v3m2wmpik9udg.png" width="20" height="20" alt="" class="modified avatar" /></noscript>Alessia Marinoni</a></span></li><li class="meta-date">21 Maggio 2020</li></ul> </header><div class="entry-excerpt"> Sapevate che dopo la hit Video Killed the Radio Star i The Buggles decisero di unirsi agli Yes?&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/37013/the-buggles-cosa-e-successo-alla-band-dopo-video-killed-the-radio-star/"> Leggi di più </a></div></div></div></div> </article></div></div></section> </main></div><aside id="secondary" class="widget-area sidebar-area"><div class="sidebar sidebar-1"><div class="widget ajdg_grpwidgets-2 ajdg_grpwidgets"><div class="g g-4"><div class="g-single a-68"><div style="text-align:center"><a class="gofollow" data-track="NjgsNCwxLDYw" href="https://ww2.canon.it/academyonair/ "><img src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2019/05/hai_perso_i_-nostri_live_300×250-.jpg?ssl=1" /></a></div></div></div></div><div class="widget ajdg_bnnrwidgets-2 ajdg_bnnrwidgets"></div><div class="widget_text widget custom_html-5 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">SEGUICI SU SPOTIFY</h5></div><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed/user/yaiylxradckvs0vadw4ak5ibb/playlist/2QIkbxzC6Bmv3FvlNhsLVE" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div><div class="widget_text widget custom_html-7 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">SOCIAL MEDIA</h5></div><div class="textwidget custom-html-widget"><table width="100%" border="0" cellspacing="1" cellpadding="1"><tbody><tr><td><a href="https://www.facebook.com/stonemusic.it/" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14493 size-full aligncenter jetpack-lazy-image" src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_FB.png?resize=50%2C50&#038;ssl=1" alt width="50" height="50" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_FB.png?resize=50%2C50&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-14493 size-full aligncenter" src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_FB.png?resize=50%2C50&#038;ssl=1" alt="" width="50" height="50" data-recalc-dims="1" /></noscript></center></a></td><td><a href="https://www.instagram.com/stonemusic.it/" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14494 size-full aligncenter jetpack-lazy-image" src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_IG.png?resize=50%2C50&#038;ssl=1" alt width="50" height="50" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_IG.png?resize=50%2C50&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-14494 size-full aligncenter" src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_IG.png?resize=50%2C50&#038;ssl=1" alt="" width="50" height="50" data-recalc-dims="1" /></noscript></center></a></td><td><a href="https://www.youtube.com/channel/UC413JgO3yGt9TuM1rlhPhwg" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14495 size-full aligncenter jetpack-lazy-image" src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_YT.png?resize=50%2C50&#038;ssl=1" alt width="50" height="50" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_YT.png?resize=50%2C50&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-14495 size-full aligncenter" src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_YT.png?resize=50%2C50&#038;ssl=1" alt="" width="50" height="50" data-recalc-dims="1" /></noscript></center></a></td></tr></tbody></table></div></div><div class="widget top_stories_widget-2 widget_top_stories_widget"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">Top Social</h5></div><ul class='top-stories' ></ul></div><div class="widget ajdg_grpwidgets-3 ajdg_grpwidgets"></div><div class="widget text-14 widget_text"><div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841408844260505#20" data-res="auto" data-cols="4" data-num="20" data-shortcode-atts="{}" ><div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;"> <a href="https://www.instagram.com/stonemusic.it/" target="_blank" rel="noopener nofollow noreferrer" title="@stonemusic.it" class="sbi_header_link"><div class="sbi_header_text"><h3 >stonemusic.it</h3><p class="sbi_bio" >Stone Music è il portale di Sprea Editori dedicato alla musica: news, interviste, contenuti in esclusiva.<br> Classic Rock - Prog Italia - Vinile</p></div><div class="sbi_header_img" data-avatar-url="https://stonemusic.it/wp-content/uploads/sb-instagram-feed-images/stonemusic.it.jpg"><div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg></div> <img src="https://stonemusic.it/wp-content/uploads/sb-instagram-feed-images/stonemusic.it.jpg" alt="" width="50" height="50"></div> </a></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17860576931151418" data-date="1601053255"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CFkS-dGpf_V/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/120137875_375059673513491_8840160664851317059_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=y2L5XsmCF8UAX_G4Xse&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=11b27ed0f515dbd1b31198b752f44571&#038;oe=5F955A2C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/120137875_375059673513491_8840160664851317059_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=y2L5XsmCF8UAX_G4Xse&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=11b27ed0f515dbd1b31198b752f44571&amp;oe=5F955A2C&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CFkS-dGpf_V\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CFkS-dGpf_V\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/120137875_375059673513491_8840160664851317059_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=y2L5XsmCF8UAX_G4Xse&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=11b27ed0f515dbd1b31198b752f44571&amp;oe=5F955A2C&quot;}"> <span class="sbi-screenreader">40 anni fa moriva alla prematura età di 32 anni J</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="40 anni fa moriva alla prematura età di 32 anni John Bonham, storico batterista dei Led Zeppelin.
Su stonemusic.it e in swipe up nelle stories ricordiamo Bonzo con un duetto d&#039;eccezione, rimasto a lungo inedito.
.
.
.
.
#ledzeppelin #bonzo #johnbonham #drummers #drummerlife #robertplant #JimmyPage #johnpauljones #PaulMcCartney #bewaremylove #rockhistory #classicrockbands #classicrock #stonemusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17871690178953738" data-date="1601020842"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CFjVJ0BDRCu/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/120135285_171803204517618_4696144476581477435_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Q7qJ8mCO-lkAX80ELKv&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=5dfe40698a57873cce02512a49e9cfa5&#038;oe=5F946A88" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/120135285_171803204517618_4696144476581477435_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Q7qJ8mCO-lkAX80ELKv&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=5dfe40698a57873cce02512a49e9cfa5&amp;oe=5F946A88&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CFjVJ0BDRCu\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CFjVJ0BDRCu\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/120135285_171803204517618_4696144476581477435_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Q7qJ8mCO-lkAX80ELKv&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=5dfe40698a57873cce02512a49e9cfa5&amp;oe=5F946A88&quot;}"> <span class="sbi-screenreader">Il nuovo numero di «Classic Rock» è in edicola </span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Il nuovo numero di «Classic Rock» è in edicola e nel nostro store online! Una cover story dedicata a Marilyn Manson e al suo nuovo album WE ARE CHAOS. Ma anche due importanti anniversari: i 50 anni del Festival dell&#039;Isola di Wight e i 40 anni di ACE OF SPADES, capolavoro dei Motörhead. E poi ancora, Lou Reed, Joe Bonamassa e molto altro...
Trovate il nuovo numero in edicola e in digitale - link in bio!
.
.
.
.
#classicrock #classicrockmagazine #marilynmanson #wearechaos #aceofspades #motorhead #lemmykilmister #rock #loureed #joebonamassa #thevelvetunderground #blacksabbath #classicrockhistory #rock #livemusic #stonemusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17865629420076580" data-date="1600967067"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CFhuldwpkkm/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/120091015_676302496332738_6403372396681099751_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=CVSEnWR1bHEAX8dX4Tv&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=af6d9fb0f74bf3657b87a208c9dbcd2a&#038;oe=5F96AA6A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/120091015_676302496332738_6403372396681099751_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=CVSEnWR1bHEAX8dX4Tv&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=af6d9fb0f74bf3657b87a208c9dbcd2a&amp;oe=5F96AA6A&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CFhuldwpkkm\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CFhuldwpkkm\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/120091015_676302496332738_6403372396681099751_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=CVSEnWR1bHEAX8dX4Tv&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=af6d9fb0f74bf3657b87a208c9dbcd2a&amp;oe=5F96AA6A&quot;}"> <span class="sbi-screenreader">Oggi Linda McCartney, prima moglie di Paul, avrebb</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Oggi Linda McCartney, prima moglie di Paul, avrebbe compiuto 79 anni. Nata nel 1941, fu una delle più geniali fotografe dell&#039;epoca.
Su stonemusic.it e in swipe up nelle stories vi raccontiamo la sua storia... attraverso qualche scatto.
.
.
.
.
#PaulMcCartney #lindamccartney #beatlesforever #beatlemania #beatles #johnlennon #lindamccartneyphotography #RingoStarr #GeorgeHarrison #photography #classicrockbands #classicrock #rock #Wings #bestphoto #stonemusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18110685616162089" data-date="1600876825"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CFfCdmDFHRv/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/120079629_339337703976678_6068504018355109148_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_ohc=xwz1xkGtqj4AX-eRFv2&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=9336a76ddf825d02c109678b7bf9d8ef&#038;oe=5F951D3F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/120079629_339337703976678_6068504018355109148_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xwz1xkGtqj4AX-eRFv2&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=9336a76ddf825d02c109678b7bf9d8ef&amp;oe=5F951D3F&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CFfCdmDFHRv\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CFfCdmDFHRv\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/120079629_339337703976678_6068504018355109148_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xwz1xkGtqj4AX-eRFv2&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=9336a76ddf825d02c109678b7bf9d8ef&amp;oe=5F951D3F&quot;}"> <span class="sbi-screenreader">Oggi facciamo gli auguri al Boss! A un passo dal t</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Oggi facciamo gli auguri al Boss! A un passo dal titolo di &quot;Peggior Anno&quot;, pensiamo che il 2020 sia stato sistemato da Bruce Springsteen, che il 10 settembre ha rilasciato il nuovo singolo &quot;Letter to You&quot;.
Ve ne parliamo su stonemusic.it e in swipe up nelle stories.
.
.
.
.
#brucespringsteen #estreetband #brucespringsteenquotes #lettertoyou #borntorun #boss  #dancinginthedark #thunderroad #bornintheusa #workingonadream #badlands #classicrock #rockhistory #livemusic #theriver #clarenceclemons #jakeclemons #estreetshuffle #pattiscialfa #stonemusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17926363330435274" data-date="1600797490"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CFcrJKJJa7c/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/120042692_674990496437243_3424462432275103367_n.jpg?_nc_cat=102&#038;_nc_sid=8ae9d6&#038;_nc_ohc=GX9lTTqvQ-EAX92jNPP&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=4555813e826a230a60bddd298c67cafd&#038;oe=5F95AB0A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/120042692_674990496437243_3424462432275103367_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=GX9lTTqvQ-EAX92jNPP&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=4555813e826a230a60bddd298c67cafd&amp;oe=5F95AB0A&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CFcrJKJJa7c\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CFcrJKJJa7c\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/120042692_674990496437243_3424462432275103367_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=GX9lTTqvQ-EAX92jNPP&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=4555813e826a230a60bddd298c67cafd&amp;oe=5F95AB0A&quot;}"> <span class="sbi-screenreader">Oggi compie 69 anni David Coverdale, frontman per </span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Oggi compie 69 anni David Coverdale, frontman per qualche anno dei Deep Purple e fondatore degli Whitesnake, immolato a una tediosa (per lui) somiglianza con Robert Plant...
Ve ne parliamo su stonemusic.it e in swipe up nelle stories.
.
.
.
.
#robertplant #davidcoverdale #whitesnake #deeppurple #ledzeppelin #coverdalepage #jimmypage #hereigoagain"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17899507555576214" data-date="1600705861"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CFZ8X9aqkZf/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/119966423_377933709884118_5055511701665998957_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=eWny9gg5qgwAX_ilsvL&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=78a580320c9cb548eeeb88b24174755f&#038;oe=5F952191" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/119966423_377933709884118_5055511701665998957_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=eWny9gg5qgwAX_ilsvL&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=78a580320c9cb548eeeb88b24174755f&amp;oe=5F952191&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CFZ8X9aqkZf\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CFZ8X9aqkZf\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/119966423_377933709884118_5055511701665998957_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=eWny9gg5qgwAX_ilsvL&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=78a580320c9cb548eeeb88b24174755f&amp;oe=5F952191&quot;}"> <span class="sbi-screenreader">27 anni fa usciva il terzo e ultimo album dei Nirv</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="27 anni fa usciva il terzo e ultimo album dei Nirvana, testamento di una fragilità urlata ed esperimento creativo oltre le note grunge.
Su stonemusic.it e in swipe up nelle stories vi parliamo di IN UTERO, l&#039;addio tanto amato e disperato di Kurt Cobain.
.
.
.
.
#kurtcobain #courtneylove #inutero #nirvana #kristnovoselic #nevermind #smellsliketeenspirit #grunge #bleach #nirvanamusic #nirvanafans #music #rockmusic #classicrock #stonemusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17933251579415397" data-date="1600619413"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CFXXfT-KCI-/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/120002311_195552591965324_6672164283402354455_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=dURPRD-JIJYAX8yrniM&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=13470ff8ec488b287682602dc52efc66&#038;oe=5F95D609" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/120002311_195552591965324_6672164283402354455_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=dURPRD-JIJYAX8yrniM&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=13470ff8ec488b287682602dc52efc66&amp;oe=5F95D609&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CFXXfT-KCI-\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CFXXfT-KCI-\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/120002311_195552591965324_6672164283402354455_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=dURPRD-JIJYAX8yrniM&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=13470ff8ec488b287682602dc52efc66&amp;oe=5F95D609&quot;}"> <span class="sbi-screenreader">Quando pensiamo all&#039;una, ricordiamo l&#039;altra. Sembr</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Quando pensiamo all&#039;una, ricordiamo l&#039;altra. Sembra impossibile scindere le due sorelle Bertè, nate entrambe il 20 settembre, a tre anni di distanza.
Su stonemusic.it e in swipe up nelle stories facciamo gli auguri a Loredana e ricordiamo Mimì... con le loro stesse parole.
.
.
.
.
#miamartini #loredanabertè #mimìbertè #iosonomia #nonsonounasignora #almenotunelluniverso #minuetto #enonfiniscemicailcielo #sorellebertè #musicaitaliana #classicrock #stonemusic #lanevicatadel56 #piccolouomo #ilmaredinverno #nontidicono #seibellissima"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17879292142836588" data-date="1600539524"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CFU_HODJs5l/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/119705861_101153228397013_4459325951710698864_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Pc5Qa2f39TkAX9GZu0G&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=d3fa55a3637adea9f0b3f0418291b782&#038;oe=5F93F87E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/119705861_101153228397013_4459325951710698864_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Pc5Qa2f39TkAX9GZu0G&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=d3fa55a3637adea9f0b3f0418291b782&amp;oe=5F93F87E&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CFU_HODJs5l\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CFU_HODJs5l\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/119705861_101153228397013_4459325951710698864_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Pc5Qa2f39TkAX9GZu0G&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=d3fa55a3637adea9f0b3f0418291b782&amp;oe=5F93F87E&quot;}"> <span class="sbi-screenreader">39 anni fa il duo leggendario, Simon &amp; Garfunkel, </span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="39 anni fa il duo leggendario, Simon &amp; Garfunkel, si trovò sullo stesso palco dopo la separazione del 1970 per un memorabile concerto a Central Park.
Su stonemusic.it e in swipe up nelle stories vi raccontiamo cosa accadde.
.
.
.
.
#simonandgarfunkel #paulsimon #artgarfunkel #simongarfunkel #thesoundofsilence #aprilcomeshewill #mrsrobinson #bridgeovertroubledwater #classicrock #livemusic #centralpark #stonemusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17849958380306996" data-date="1600448715"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CFSR6C1pvpV/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/119649917_209134810761045_3984079243079739757_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=AAYFBfn4218AX96Ycwx&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=0d49647be1b43c6c7696feb370b8e183&#038;oe=5F964F23" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/119649917_209134810761045_3984079243079739757_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=AAYFBfn4218AX96Ycwx&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=0d49647be1b43c6c7696feb370b8e183&amp;oe=5F964F23&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CFSR6C1pvpV\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CFSR6C1pvpV\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/119649917_209134810761045_3984079243079739757_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=AAYFBfn4218AX96Ycwx&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=0d49647be1b43c6c7696feb370b8e183&amp;oe=5F964F23&quot;}"> <span class="sbi-screenreader">Il 18 settembre 1970 ci lasciava il più grande ch</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Il 18 settembre 1970 ci lasciava il più grande chitarrista di tutti i tempi. Ma Jimi Hendrix era un uomo del futuro, e non è mai morto davvero.
Il nostro ricordo su stonemusic.it e in swipe up nelle stories.
.
.
.
.
#JimiHendrix #JimiHendrixExperience #jimihendrixartwork #jimihendrixart #guitar #woodstock #littlewing #heyjoe #allalongthewatchtower #rock #classicrockbands #classicrock  #livemusic #stonemusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17947991014373285" data-date="1600416026"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CFRTjx5KE4l/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/119563952_1248691295478060_8608830887231643381_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_ohc=WbiBIsg5L00AX9an053&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=4baaa3cb3a643a6bc15943298f5943f6&#038;oe=5F95643A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/119563952_1248691295478060_8608830887231643381_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=WbiBIsg5L00AX9an053&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=4baaa3cb3a643a6bc15943298f5943f6&amp;oe=5F95643A&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CFRTjx5KE4l\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CFRTjx5KE4l\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/119563952_1248691295478060_8608830887231643381_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=WbiBIsg5L00AX9an053&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=4baaa3cb3a643a6bc15943298f5943f6&amp;oe=5F95643A&quot;}"> <span class="sbi-screenreader">PROG 32 è arrivato in edicola! Un numero speciale</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="PROG 32 è arrivato in edicola! Un numero speciale, in cui celebriamo i 50 anni di ATOM HEART MOTHER dei #PinkFloyd e i 40 anni di DRAMA degli #Yes. Parliamo di nuove realtà e miti contemporanei, come i discussi #PorcupineTree e di icone assolute quali #RobertFripp e #RickWakeman. Ma non solo...
Trovate il nuovo numero di PROG anche sul nostro store 👇
https://sprea.it/rivista/23926-prog-n32
.
.
.
.
#prog #progmagazine #atomheartmother #pinkfloyd #porcupinetree #yes #yesband #cardiacs #keithtippett #rickwakeman #petergabriel #genesis #robertfripp #magenta #progmusic #livemusic #stevenwilson #classicrock #rock #stonemusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17952588088365829" data-date="1600360252"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CFPpLbNIbdm/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/119718261_329309968399016_6100955608243659662_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=SkgzGJAro2MAX8qNFE6&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=0e4088b58733c082b78023d0a63f3525&#038;oe=5F966B0C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/119718261_329309968399016_6100955608243659662_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=SkgzGJAro2MAX8qNFE6&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=0e4088b58733c082b78023d0a63f3525&amp;oe=5F966B0C&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CFPpLbNIbdm\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CFPpLbNIbdm\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/119718261_329309968399016_6100955608243659662_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=SkgzGJAro2MAX8qNFE6&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=0e4088b58733c082b78023d0a63f3525&amp;oe=5F966B0C&quot;}"> <span class="sbi-screenreader">Il 17 settembre 1991 uscirono in contemporanea due</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Il 17 settembre 1991 uscirono in contemporanea due album omonimi dei Guns N&#039; Roses, ricchi di brani emblematici in un evento discografico unico.
Vi parliamo di USE YOUR ILLUSION I e II su stonemusic.it e in swipe up nelle stories.
.
.
.
.
#gunsnroses #gunsnrosesfan #axlrose #izzystradlin #slash #duffmckagan #novemberrain #estranged #dontcry #knockingonheavensdoor #liveandletdie #civilwar #yesterdays #badapples #classicrock #classicrocktales #coverart #coverartwork #livemusic #stonemusic #todayinmusichistory"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17844176069378856" data-date="1600275209"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CFNG-IQJJQe/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/119594650_2710645682523319_1617688403509951534_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_ohc=2kQFWbbaqhsAX_jUSy9&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=f86d4caf7eeaa8200ba4055bc888c955&#038;oe=5F9522CB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/119594650_2710645682523319_1617688403509951534_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2kQFWbbaqhsAX_jUSy9&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=f86d4caf7eeaa8200ba4055bc888c955&amp;oe=5F9522CB&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CFNG-IQJJQe\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CFNG-IQJJQe\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/119594650_2710645682523319_1617688403509951534_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2kQFWbbaqhsAX_jUSy9&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=f86d4caf7eeaa8200ba4055bc888c955&amp;oe=5F9522CB&quot;}"> <span class="sbi-screenreader">Il 16 settembre 1977 un incidente automobilistico </span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Il 16 settembre 1977 un incidente automobilistico spegneva per sempre l&#039;iconica voce del frontman dei T.Rex, portavoce del glam rock anni Settanta.
Su stonemusic.it e in swipe up nelle stories vi parliamo del fascino senza tempo del &quot;Cavaliere Elettrico&quot;.
.
.
.
.
#marcbolan #marcbolanandtrex #TRex #rockhistory #classicrock #glamour #glam #glamrock #glamstyle #DavidBowie #electricwarrior #album #electronicmusik #stonemusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17852689919247230" data-date="1600189711"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CFKj5bmpxpV/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/119421186_2865598000207266_8370522793744082288_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_ohc=PDRykA5aEkIAX8ZIH44&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=cab5360b7ca7ec803b80114609e4048b&#038;oe=5F955A8A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/119421186_2865598000207266_8370522793744082288_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PDRykA5aEkIAX8ZIH44&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=cab5360b7ca7ec803b80114609e4048b&amp;oe=5F955A8A&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CFKj5bmpxpV\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CFKj5bmpxpV\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/119421186_2865598000207266_8370522793744082288_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PDRykA5aEkIAX8ZIH44&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=cab5360b7ca7ec803b80114609e4048b&amp;oe=5F955A8A&quot;}"> <span class="sbi-screenreader">Nei primi anni &#039;90 si scioglievano i Dire Straits.</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Nei primi anni &#039;90 si scioglievano i Dire Straits. Ma non era la fine. La carriera da solista di Mark Knopfler è infatti una delle più affascinanti della storia del rock. Ve la raccontiamo su stonemusic.it e in swipe up nelle stories.
.
.
.
.
#markknopfler #direstraits #sultansofswing #walkoflife #moneyfornothing #romeoandjuliet #livemusic #rock #rockhistory #classicrock #stonemusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17845078163351944" data-date="1600099238"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CFH3VV4jcC_/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/119469265_2830047573881619_6553146292697300030_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_ohc=g1vK_lBJoiEAX-VH9z4&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=21f2c66995e3a30179282a572138ecb3&#038;oe=5F935311" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/119469265_2830047573881619_6553146292697300030_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=g1vK_lBJoiEAX-VH9z4&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=21f2c66995e3a30179282a572138ecb3&amp;oe=5F935311&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CFH3VV4jcC_\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CFH3VV4jcC_\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/119469265_2830047573881619_6553146292697300030_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=g1vK_lBJoiEAX-VH9z4&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=21f2c66995e3a30179282a572138ecb3&amp;oe=5F935311&quot;}"> <span class="sbi-screenreader">Oggi, Amy Winehouse avrebbe compiuto 37 anni e per</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Oggi, Amy Winehouse avrebbe compiuto 37 anni e per omaggiarla ricordiamo su stonemusic.it e in swipe up nelle stories uno dei suoi pezzi più belli, sfumato tra vita privata e carriera musicale: &quot;Back To Black&quot;.
.
.
.
.
#amywinehouse #loveisalosinggame #backtoblack #rehab  #rock #rockhistory #soul #jazz #music #whitesoul #livemusic #stonemusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17866116047042937" data-date="1600017291"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CFFbCFBpZ_3/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/119516706_344734453239477_1904435842592387298_n.jpg?_nc_cat=105&#038;_nc_sid=8ae9d6&#038;_nc_ohc=kTsSeI3S9nwAX9teJzk&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=53592f8193ecdb32b7a4efae7188a0f7&#038;oe=5F95E915" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/119516706_344734453239477_1904435842592387298_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=kTsSeI3S9nwAX9teJzk&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=53592f8193ecdb32b7a4efae7188a0f7&amp;oe=5F95E915&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CFFbCFBpZ_3\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CFFbCFBpZ_3\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/119516706_344734453239477_1904435842592387298_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=kTsSeI3S9nwAX9teJzk&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=53592f8193ecdb32b7a4efae7188a0f7&amp;oe=5F95E915&quot;}"> <span class="sbi-screenreader">Buon compleanno Dave Mustaine! Festeggiamo l&#039;occas</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Buon compleanno Dave Mustaine! Festeggiamo l&#039;occasione riascoltando una grande traccia dei Megadeth, che molto rivela della personalità del loro frontman: &quot;Symphony of Destruction&quot;.
Trovate tutta la storia del brano su stonemusic.it e in swipe up nelle stories.
.
.
.
.
#megadeth #metallica #metal #metalhead #davemustaine #symphonyofdestruction #metalmusic #livemusic #rock #stonemusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17962911412341690" data-date="1599926422"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CFCttnuquNH/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/119045286_324790671962236_7255687636279991159_n.jpg?_nc_cat=100&#038;_nc_sid=8ae9d6&#038;_nc_ohc=A9Mdz3wE2U4AX8OJEjr&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=b554c7186b82c3383270ee1cc732394d&#038;oe=5F962365" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/119045286_324790671962236_7255687636279991159_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=A9Mdz3wE2U4AX8OJEjr&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=b554c7186b82c3383270ee1cc732394d&amp;oe=5F962365&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CFCttnuquNH\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CFCttnuquNH\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/119045286_324790671962236_7255687636279991159_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=A9Mdz3wE2U4AX8OJEjr&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=b554c7186b82c3383270ee1cc732394d&amp;oe=5F962365&quot;}"> <span class="sbi-screenreader">Il 12 settembre 1975 usciva WISH YOU WERE HERE, un</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Il 12 settembre 1975 usciva WISH YOU WERE HERE, un album leggendario dei Pink Floyd, che ebbe dell&#039;incredibile anche durante la registrazione in studio, con la ricomparsa a sorpresa di Syd Barrett.
Ve ne parliamo su stonemusic.it e in swipe up nelle stories.
.
.
.
.
#pinkfloyd #rogerwaters #davidgilmour #sydbarrett #nickmason #richardwright #wishyouwerehere #shineonyoucrazydiamond #rockhistory #classicrock #progressiverock #rock #livemusic #stonemusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17843522282358314" data-date="1599760708"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CE9xo3tJFsa/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/118971309_629293027774630_8279372248926390881_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_ohc=wkKWDzar0C0AX-QRgQK&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=274b87a91f8887bd83ddba529e96a4e0&#038;oe=5F94F5EF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/118971309_629293027774630_8279372248926390881_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wkKWDzar0C0AX-QRgQK&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=274b87a91f8887bd83ddba529e96a4e0&amp;oe=5F94F5EF&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CE9xo3tJFsa\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CE9xo3tJFsa\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/118971309_629293027774630_8279372248926390881_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wkKWDzar0C0AX-QRgQK&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=274b87a91f8887bd83ddba529e96a4e0&amp;oe=5F94F5EF&quot;}"> <span class="sbi-screenreader">Era il 10 settembre 1972 quando i  Doors tennero i</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Era il 10 settembre 1972 quando i  Doors tennero il loro ultimo concerto all&#039;Hollywood Bowl. Mancava solo una persona: Jim Morrison.
Su stonemusic.it e in swipe up nelle stories vi raccontiamo come andò quella sera.
.
.
.
.
#thedoors #jimmorrison #lightmyfire #lawoman #morrisonhotel #hollywoodbowl #livemusic #rock #rockhistory #classicrockbands #stonemusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17865812597037016" data-date="1599668788"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CE7CUNvJxnX/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/118869857_1283355202001576_2361352425343398362_n.jpg?_nc_cat=100&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Wji-ygr4kxUAX88tfA3&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=32d4faebf30cb983e501175c686f320b&#038;oe=5F9451C0" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/118869857_1283355202001576_2361352425343398362_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Wji-ygr4kxUAX88tfA3&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=32d4faebf30cb983e501175c686f320b&amp;oe=5F9451C0&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CE7CUNvJxnX\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CE7CUNvJxnX\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/118869857_1283355202001576_2361352425343398362_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Wji-ygr4kxUAX88tfA3&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=32d4faebf30cb983e501175c686f320b&amp;oe=5F9451C0&quot;}"> <span class="sbi-screenreader">Il 9 settembre 1998 si spegneva il canto libero di</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Il 9 settembre 1998 si spegneva il canto libero di Lucio Battisti e sulla sua morte aleggiano ancora oggi tracce misteriose...
Il nostro omaggio al cantautore su stonemusic.it e in swipe up nelle stories.
.
.
.
.
#luciobattisti #mogol #cantautore #musicaitaliana #ilmiocantolibero #lacanzonedelsole #miritorniinmente #emozioni #acquaazzurraacquachiara #igiardinidimarzo #fiorirosafioridipesco #unadonnaperamico #canzoni #stonemusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18124673728142945" data-date="1599548418"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CE3cujKqwxF/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/119109370_673903986559025_279728792190166493_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_ohc=8Cy43YLgn-YAX_OtTDM&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=bd5d96d594988fa50d01e10d43d23537&#038;oe=5F963F38" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/119109370_673903986559025_279728792190166493_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8Cy43YLgn-YAX_OtTDM&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=bd5d96d594988fa50d01e10d43d23537&amp;oe=5F963F38&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CE3cujKqwxF\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CE3cujKqwxF\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/119109370_673903986559025_279728792190166493_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8Cy43YLgn-YAX_OtTDM&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=bd5d96d594988fa50d01e10d43d23537&amp;oe=5F963F38&quot;}"> <span class="sbi-screenreader">Da Seattle a Londra, dalle prime esibizioni alla l</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Da Seattle a Londra, dalle prime esibizioni alla leggenda. Cinquant&#039;anni dopo la scomparsa del chitarrista che segnò per sempre la storia della musica, celebriamo #JimiHendrix con uno speciale ricco di contenuti.
Trovate la monografia in tutte le edicole e sul nostro store (link in bio o qui 👇)
https://sprea.it/rivista/28019-classic-rock-monografie-n9
.
.
.
.
#jimihendrixexperience #jimihendrixart #jimihendrixquotes #bandofgypsys #mitchmitchell #chaschandler #ericclapton #heyjoe #purplehaze #woodstock #festival #livemusic #rock #rockhistory #classicrock #guitarplayer #guitar #noelredding #mickjagger #voodoochild #stonemusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17844025499363733" data-date="1599496086"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CE146bBp02W/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/118866602_2637150806550060_2084988434934556315_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=U8a2w9Y6f5YAX-n_3No&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=75f6d17885a877dd1f70585f063d030e&#038;oe=5F96BE79" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/118866602_2637150806550060_2084988434934556315_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=U8a2w9Y6f5YAX-n_3No&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=75f6d17885a877dd1f70585f063d030e&amp;oe=5F96BE79&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CE146bBp02W\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CE146bBp02W\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/118866602_2637150806550060_2084988434934556315_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=U8a2w9Y6f5YAX-n_3No&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=75f6d17885a877dd1f70585f063d030e&amp;oe=5F96BE79&quot;}"> <span class="sbi-screenreader">Sono passati esattamente 42 anni dalla morte del c</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Sono passati esattamente 42 anni dalla morte del celebre batterista degli Who e una delle pagine più nere della sua vita sembra ancora irrisolta: quella relativa all&#039;incidente che coinvolse il suo autista, Neil Boland.
La figlia di Boland, però, ha scoperto una nuova versione dei fatti.. Ve ne parliamo su stonemusic.it e in swipe up nelle stories.
.
.
.
.
#who #thewho #whoareyou #mygeneration #petetownshend #rogerdaltrey #moontheloon #keithmoon #drummer #drummerlife #rockhistory #livemusic #classicrock #classicrockbands #stonemusic"> </a></div></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" > <span class="sbi_btn_text">Carica di più...</span> <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span> </a> <span class="sbi_follow_btn"> <a href="https://www.instagram.com/stonemusic.it/" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg>Seguici su Instagram</a> </span></div> <span class="sbi_resized_image_data" data-feed-id="sbi_17841408844260505#20" data-resized="{&quot;17844025499363733&quot;:{&quot;id&quot;:&quot;118866602_2637150806550060_2084988434934556315_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18124673728142945&quot;:{&quot;id&quot;:&quot;119109370_673903986559025_279728792190166493_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17865812597037016&quot;:{&quot;id&quot;:&quot;118869857_1283355202001576_2361352425343398362_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17843522282358314&quot;:{&quot;id&quot;:&quot;118971309_629293027774630_8279372248926390881_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17962911412341690&quot;:{&quot;id&quot;:&quot;119045286_324790671962236_7255687636279991159_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17866116047042937&quot;:{&quot;id&quot;:&quot;119516706_344734453239477_1904435842592387298_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17845078163351944&quot;:{&quot;id&quot;:&quot;119469265_2830047573881619_6553146292697300030_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17852689919247230&quot;:{&quot;id&quot;:&quot;119421186_2865598000207266_8370522793744082288_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17844176069378856&quot;:{&quot;id&quot;:&quot;119594650_2710645682523319_1617688403509951534_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17952588088365829&quot;:{&quot;id&quot;:&quot;119718261_329309968399016_6100955608243659662_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17947991014373285&quot;:{&quot;id&quot;:&quot;119563952_1248691295478060_8608830887231643381_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17849958380306996&quot;:{&quot;id&quot;:&quot;119649917_209134810761045_3984079243079739757_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17879292142836588&quot;:{&quot;id&quot;:&quot;119705861_101153228397013_4459325951710698864_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17933251579415397&quot;:{&quot;id&quot;:&quot;120002311_195552591965324_6672164283402354455_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17899507555576214&quot;:{&quot;id&quot;:&quot;119966423_377933709884118_5055511701665998957_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17926363330435274&quot;:{&quot;id&quot;:&quot;120042692_674990496437243_3424462432275103367_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18110685616162089&quot;:{&quot;id&quot;:&quot;120079629_339337703976678_6068504018355109148_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17865629420076580&quot;:{&quot;id&quot;:&quot;120091015_676302496332738_6403372396681099751_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17871690178953738&quot;:{&quot;id&quot;:&quot;120135285_171803204517618_4696144476581477435_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17860576931151418&quot;:{&quot;id&quot;:&quot;120137875_375059673513491_8840160664851317059_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}"> </span></div></div></div><div class="widget_text widget custom_html-15 widget_custom_html"><div class="textwidget custom-html-widget"><a href="/youtube-guide/"><img src="/wp-content/uploads/2018/02/YouTube_SounVision-300x270.png" alt="youtube guide logo" data-lazy-src="/wp-content/uploads/2018/02/YouTube_SounVision-300x270.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/2018/02/YouTube_SounVision-300x270.png" alt="youtube guide logo"></noscript></a></div></div></div><div class="sidebar sidebar-2"></div> </aside></div></div></div> <footer id="colophon" class="site-footer"><div class="footer-info"><div class="site-info cs-bg-dark"> <span class="site-title footer-title" href="https://stonemusic.it/" rel="home"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sito_bianco-160-px-1.png"  alt="Stone Music" > </span> <nav class="navbar-footer"><ul id="menu-footer" class="navbar-nav"><li id="menu-item-21580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21580"><a target="_blank" rel="noopener noreferrer" href="https://sprea.it/abbonamenti?cat=Musica">Abbonati</a></li><li id="menu-item-865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-865"><a href="https://stonemusic.it/profile/register/">Registrati</a></li><li id="menu-item-21700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21700"><a href="https://stonemusic.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-864"><a href="https://stonemusic.it/contact/">Scrivici</a></li><li id="menu-item-21563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21563"><a href="mailto:pubblicita@gmail.com">Pubblicità</a></li><li id="menu-item-868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-868"><a href="https://stonemusic.it/privacy-cookie/">Privacy &#038; Cookie</a></li></ul></nav><div class="footer-copyright"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sprea.png" style="height: 50px"> <br> <br> Stonemusic è il portale web della divisione musica di Sprea Editori, che edita i periodici Classic Rock, Vinile e Prog <br><br> Sprea S.p.A. Via Torino 51 - Cernusco sul Naviglio (Milano)
Telefono: <a href="tel:0292432218">0292432218</a> Mail: <a href="mailto:redazione@stonemusic.it">redazione@stonemusic.it</a></div></div></div></footer></div></div></div><div id="cookie-law-info-bar"><span>Questo sito usa i cookie solo per facilitarne l'utilizzo, migliorando di conseguenza la qualità della navigazione tua e degli altri.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Accetta</a> <a href='https://stonemusic.it/privacy-cookie/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Informativa</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><div class="cli-privacy-content"><div class="cli-privacy-content-text"></div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessario </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label></div> <span class="cli-necessary-caption">Sempre attivato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1570674839863999&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script>jQuery(function($){let site_url='';let skin_url='';let skin_container='.site';let site_container='.site-inner';let topHeight='95px';if(site_url!==''&&skin_url!==''){$(skin_container).css('background','top center no-repeat fixed #fff').css('background-image','url("'+skin_url+'")');$(site_container).css('padding-top',topHeight);$(skin_container+', '+site_container).on('click',function(event){if(event.target!==this){return;}
window.open(site_url);});}});</script> <script type="text/javascript">var sbiajaxurl="https://stonemusic.it/wp-admin/admin-ajax.php";</script> <script type="text/javascript">var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;</script> <link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><link rel='stylesheet' id='userpro_lightview-css'  href='https://stonemusic.it/wp-content/plugins/userpro/css/lightview/lightview.css' type='text/css' media='all' /><link rel='stylesheet' id='userpro_min-css'  href='https://stonemusic.it/wp-content/plugins/userpro/css/userpro.min.css' type='text/css' media='all' /><link rel='stylesheet' id='userpro_jquery_ui_style-css'  href='https://stonemusic.it/wp-content/plugins/userpro/css/userpro-jquery-ui.css' type='text/css' media='all' /><link rel='stylesheet' id='userpro-fa-icons-local-css'  href='https://stonemusic.it/wp-content/plugins/userpro/assets/css/fontawesome/css/all.min.css' type='text/css' media='all' /><link rel='stylesheet' id='userpro_latest_css-css'  href='https://stonemusic.it/wp-content/plugins/userpro/assets/css/main.css' type='text/css' media='all' /> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/visualcomposer/public/dist/front.bundle.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/visualcomposer/public/dist/runtime.bundle.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro-dashboard/assets/js/userpro-dashboard.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/mouse.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/sortable.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/draggable.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/droppable.min.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro-dashboard/assets/js/custom-js.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/photon/photon.min.js'></script> <script type='text/javascript'>var click_object={"ajax_url":"https:\/\/stonemusic.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/stonemusic.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/go_pricing/assets/js/go_pricing_scripts.js'></script> <script type='text/javascript'>var top_stories_params={"gplus_url":"https:\/\/stonemusic.it\/wp-content\/plugins\/top-stories\/plusones.php","ajax_url":"https:\/\/stonemusic.it\/wp-admin\/admin-ajax.php","post_id":"45007","timer":"2","permalink":"https:\/\/stonemusic.it\/45007\/beastie-boys-e-online-per-il-weekend-lultimo-grandioso-concerto\/","force_date":"","serie":"ftpvg"};</script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/top-stories/js/top-stories.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/datepicker.min.js'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>var up_values={"up_url":"https:\/\/stonemusic.it\/wp-content\/plugins\/userpro\/"};</script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro/scripts/up-custom-script.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro/addons/timeline/assets/js/timeline.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.1/assets/js/jquery-blockui/jquery.blockUI.min.js'></script> <script type='text/javascript'>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/stonemusic.it\/carrello\/","is_cart":"","cart_redirect_after_add":"no"};</script> <script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.1/assets/js/frontend/add-to-cart.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.1/assets/js/js-cookie/js.cookie.min.js'></script> <script type='text/javascript'>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.1/assets/js/frontend/woocommerce.min.js'></script> <script type='text/javascript'>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_851d46e869a5a8ac68be4a419b3c4969","fragment_name":"wc_fragments_851d46e869a5a8ac68be4a419b3c4969","request_timeout":"5000"};</script> <script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.1/assets/js/frontend/cart-fragments.min.js'></script> <script type='text/javascript'>jQuery('body').bind('wc_fragments_refreshed',function(){var jetpackLazyImagesLoadEvent;try{jetpackLazyImagesLoadEvent=new Event('jetpack-lazy-images-load',{bubbles:true,cancelable:true});}catch(e){jetpackLazyImagesLoadEvent=document.createEvent('Event')
jetpackLazyImagesLoadEvent.initEvent('jetpack-lazy-images-load',true,true);}
jQuery('body').get(0).dispatchEvent(jetpackLazyImagesLoadEvent);});</script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/imagesloaded.min.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/themes/overflow/js/colcade.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/themes/overflow/js/ofi.min.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/themes/overflow/js/scripts.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>var mejsL10n={"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script> <script type='text/javascript'>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro/scripts/swfobject.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro/scripts/spinners/spinners.min.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro/scripts/lightview/lightview.js'></script> <script type='text/javascript'>var userpro_frontend_publisher_data={"userpro_limit_categories":"","correction_text":"Please correct fields"};var userpro_frontend_publisher_data={"userpro_limit_categories":"","correction_text":"Please correct fields"};var userpro_frontend_publisher_data={"userpro_limit_categories":"","correction_text":"Please correct fields"};</script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro/scripts/scripts.min.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro/scripts/performance.js'></script> <script type='text/javascript'>var sb_instagram_js_options={"font_method":"svg","resized_url":"https:\/\/stonemusic.it\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/stonemusic.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};</script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202039.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.8.2',blog:'178453812',post:'45007',tz:'2',srv:'stonemusic.it'}]);_stq.push(['clickTrackerInit','178453812','45007']);</script> </body></html>
