<!doctype html><html lang="it-IT"
xmlns:fb="http://www.facebook.com/2008/fbml"
prefix="og: https://ogp.me/ns#" ><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300%7CLora%3Aregular%2C700%2Citalic%7CLora%3Aregular%2C700%2C700italic%2Citalic&subset=cyrillic-ext%2Clatin-ext%2Cvietnamese%2Ccyrillic%2Clatin" /><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/8fa20d5e75dc4199c694755d2584fd48.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/0fccdd19fcf90d5c96dc4997e9a81252.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/e5ec43f1dd7015d4f5b57a66e244eee3.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/c1bfe0dd30dc5e83a8627eca85c3c2c2.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/01d4b920cea6169d1e96957381f537b9.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/3db57c34003ab109226faa3af24cc94e.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/7f3c9231980ee7fcdd8536ed67fe7971.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/23a47b7fadae44b4a1d6031668645976.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/8f50f49cd5920d2858d2da41633fde00.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/aa766a0f838f64ec0b50b0d7b14ee04c.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/18e7e4b618ac7f93c80b2732dab1f344.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/efd8026b215d400699319513c579ea2b.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/465ef7cf1e7c936156d7ebc4693ac3dd.css" data-minify="1"/><script async src="https://www.google-analytics.com/analytics.js"></script><script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.11.2/TweenMax.min.js'></script><script src="https://stonemusic.it/wp-content/cache/min/1/f0ca2e5731f5066b753ea4323d48f43b.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/39ab712c67a61e6f8a2907fb7e2d8af4.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/bf4ebaa02fdb78b2f7ec23c976e34d76.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/6f2a6dcd8ed659fa3eb4c11e4757cc0e.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/d916aa1acd6d4175d72e6fd36c1bb379.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/870faa1a6698c5e00cb9df6758947f5d.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>Le Vixen: una band tutta al femminile</title><meta name="description"  content="Sono state paragonate ai Bon Jovi per il loro stile grintoso e per il grande successero che raggiunsero. Ecco il percorso delle Vixen." /><meta name="keywords"  content="bon jovi,girl group,hair metal,vixen" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://stonemusic.it/#organization","url":"https://stonemusic.it/","name":"Stone Music","sameAs":[]},{"@type":"WebSite","@id":"https://stonemusic.it/#website","url":"https://stonemusic.it/","name":"Stone Music","publisher":{"@id":"https://stonemusic.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://stonemusic.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://stonemusic.it/32931/le-vixen-una-band-tutta-al-femminile/#webpage","url":"https://stonemusic.it/32931/le-vixen-una-band-tutta-al-femminile/","inLanguage":"it-IT","name":"Le Vixen: una band tutta al femminile","isPartOf":{"@id":"https://stonemusic.it/#website"},"image":{"@type":"ImageObject","@id":"https://stonemusic.it/32931/le-vixen-una-band-tutta-al-femminile/#primaryimage","url":"https://stonemusic.it/wp-content/uploads/2020/03/1200px-Vixen_Stuttgart_2018_021.jpg","width":1200,"height":800},"primaryImageOfPage":{"@id":"https://stonemusic.it/32931/le-vixen-una-band-tutta-al-femminile/#primaryimage"},"datePublished":"2020-03-30T16:00:33+02:00","dateModified":"2020-03-30T09:50:42+02:00","description":"Sono state paragonate ai Bon Jovi per il loro stile grintoso e per il grande successero che raggiunsero. Ecco il percorso delle Vixen."},{"@type":"Article","@id":"https://stonemusic.it/32931/le-vixen-una-band-tutta-al-femminile/#article","isPartOf":{"@id":"https://stonemusic.it/32931/le-vixen-una-band-tutta-al-femminile/#webpage"},"author":{"@id":"https://stonemusic.it/author/alessiamar95/#author"},"headline":"Le Vixen: una band tutta al femminile","datePublished":"2020-03-30T16:00:33+02:00","dateModified":"2020-03-30T09:50:42+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://stonemusic.it/32931/le-vixen-una-band-tutta-al-femminile/#webpage"},"publisher":{"@id":"https://stonemusic.it/#organization"},"articleSection":"Articoli, Classic Rock, In evidenza, bon jovi, girl group, hair metal, Vixen","image":{"@type":"ImageObject","@id":"https://stonemusic.it/32931/le-vixen-una-band-tutta-al-femminile/#primaryimage","url":"https://stonemusic.it/wp-content/uploads/2020/03/1200px-Vixen_Stuttgart_2018_021.jpg","width":1200,"height":800}},{"@type":"Person","@id":"https://stonemusic.it/author/alessiamar95/#author","name":"Alessia Marinoni","sameAs":[],"image":{"@type":"ImageObject","@id":"https://stonemusic.it/#personlogo","url":"https://secure.gravatar.com/avatar/70d21fc2e98b61d2b7e38b25160e1e57?s=96&d=mm&r=g","width":96,"height":96,"caption":"Alessia Marinoni"}}]}</script> <link rel="canonical" href="https://stonemusic.it/32931/le-vixen-una-band-tutta-al-femminile/" /><meta property="og:type" content="article" /><meta property="og:title" content="Le Vixen: una band tutta al femminile" /><meta property="og:description" content="Sono state paragonate ai Bon Jovi per il loro stile grintoso e per il grande successero che raggiunsero. Ecco il percorso delle Vixen." /><meta property="og:url" content="https://stonemusic.it/32931/le-vixen-una-band-tutta-al-femminile/" /><meta property="og:site_name" content="Stone Music - Il portale di Classic Rock, PROG Italia e Vinile by Sprea Editori" /><meta property="og:image" content="https://stonemusic.it/wp-content/uploads/2020/03/1200px-Vixen_Stuttgart_2018_021-1024x683.jpg" /><meta property="article:published_time" content="2020-03-30T16:00:33Z" /><meta property="article:modified_time" content="2020-03-30T09:50:42Z" /><meta property="og:image:secure_url" content="https://stonemusic.it/wp-content/uploads/2020/03/1200px-Vixen_Stuttgart_2018_021-1024x683.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Le Vixen: una band tutta al femminile" /><meta name="twitter:description" content="Sono state paragonate ai Bon Jovi per il loro stile grintoso e per il grande successero che raggiunsero. Ecco il percorso delle Vixen." /><meta name="twitter:image" content="https://stonemusic.it/wp-content/uploads/2020/03/1200px-Vixen_Stuttgart_2018_021-1024x683.jpg" /> <script type="text/javascript" >window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create','UA-118072222-1','auto');ga('send','pageview');</script> <link rel="amphtml" href="https://stonemusic.it/32931/le-vixen-una-band-tutta-al-femminile/amp/" /><meta name="generator" content="AMP for WP 1.0.33"/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//stratus.soundcloud.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Stone Music &raquo; Feed" href="https://stonemusic.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Stone Music &raquo; Feed dei commenti" href="https://stonemusic.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Stone Music &raquo; Le Vixen: una band tutta al femminile Feed dei commenti" href="https://stonemusic.it/32931/le-vixen-una-band-tutta-al-femminile/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/stonemusic.it\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='csco-theme-fonts-inline-css' type='text/css'>@font-face{font-family:jost;src:url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-regular.woff2') format('woff2'),url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-regular.woff') format('woff');font-weight:400;font-display:swap;font-style:normal}@font-face{font-family:jost;src:url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-500.woff2') format('woff2'),url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-500.woff') format('woff');font-weight:500;font-display:swap;font-style:normal}@font-face{font-family:jost;src:url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-700.woff2') format('woff2'),url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-700.woff') format('woff');font-weight:700;font-display:swap;font-style:normal}</style><!--[if lt IE 9]><link rel='stylesheet' id='td-ie-css'  href='https://stonemusic.it/wp-content/plugins/seatgeek-tour-dates/css/ie-td.css' type='text/css' media='all' /> <![endif]--><style id='woocommerce-layout-inline-css' type='text/css'>.infinite-scroll .woocommerce-pagination{display:none}</style><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://stonemusic.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row
.required{visibility:visible}</style><style id='csco-styles-inline-css' type='text/css'>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</style> <script type='text/javascript'>var csco_mega_menu={"rest_url":"https:\/\/stonemusic.it\/wp-json\/csco\/v1\/menu-posts"};</script> <script type='text/javascript'>var LWA={"ajaxurl":"https:\/\/stonemusic.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var Cli_Data={"nn_cookie_ids":[],"cookielist":[]};var log_object={"ajax_url":"https:\/\/stonemusic.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var oldGS=window.GreenSockGlobals,oldGSQueue=window._gsQueue,oldGSDefine=window._gsDefine;window._gsDefine=null;delete(window._gsDefine);var gwGS=window.GreenSockGlobals={};</script> <script type='text/javascript'>try{window.GreenSockGlobals=null;window._gsQueue=null;window._gsDefine=null;delete(window.GreenSockGlobals);delete(window._gsQueue);delete(window._gsDefine);window.GreenSockGlobals=oldGS;window._gsQueue=oldGSQueue;window._gsDefine=oldGSDefine;}catch(e){}</script> <script type='text/javascript'>var up_social_ajax={"ajaxurl":"https:\/\/stonemusic.it\/wp-admin\/admin-ajax.php","security":"fe401afa94","data":{"is_user_logged_in":false}};</script> <link rel='https://api.w.org/' href='https://stonemusic.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stonemusic.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://stonemusic.it/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Ecco come guardare più di 50 concerti gratis per un mese' href='https://stonemusic.it/32978/ecco-come-guardare-50-concerti-gratis-per-un-mese/' /><link rel='shortlink' href='https://stonemusic.it/?p=32931' /><link rel="alternate" type="application/json+oembed" href="https://stonemusic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstonemusic.it%2F32931%2Fle-vixen-una-band-tutta-al-femminile%2F" /><link rel="alternate" type="text/xml+oembed" href="https://stonemusic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstonemusic.it%2F32931%2Fle-vixen-una-band-tutta-al-femminile%2F&#038;format=xml" /><style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1}.g
img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width: 480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><meta property="fb:app_id" content="1570674839863999"/><meta property="fb:admins" content=""/><meta property="og:locale" content="it_IT" /><meta property="og:locale:alternate" content="it_IT" /> <script type="text/javascript">jQuery(document).ready(function(){jQuery('body').stratus({auto_play:false,download:false,links:'https://soundcloud.com/classicrockonairofficial',random:false});});</script> <script type="text/javascript">var userpro_ajax_url='https://stonemusic.it/wp-admin/admin-ajax.php';var dateformat='dd-mm-yy';</script> <meta name="generator" content="Powered by Visual Composer Website Builder - fast and easy to use drag and drop builder for experts and beginners."/> <script type="text/javascript">var ajaxurl='https://stonemusic.it/wp-admin/admin-ajax.php';</script> <noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><link rel="icon" href="https://stonemusic.it/wp-content/uploads/2019/05/cropped-favicon-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://stonemusic.it/wp-content/uploads/2019/05/cropped-favicon-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://stonemusic.it/wp-content/uploads/2019/05/cropped-favicon-1-180x180.png" /><meta name="msapplication-TileImage" content="https://stonemusic.it/wp-content/uploads/2019/05/cropped-favicon-1-270x270.png" /><style type="text/css" id="wp-custom-css">.navbar-nav>li>a[href*=stone-advisor]{color:#333}.navbar-nav>li:hover>a[href*=stone-advisor]{color:#b7b9c2}.header-large .navbar-topbar{max-width:1200px;margin:0
auto}#4w-skin-header{display:none}.skin-forw{display:none}.site-info .footer-copyright{text-align:center}.woocommerce
.related{clear:both}.cs-container{background-color:#fff}.navbar-bottombar{max-width:1200px}.site-inner{max-width:1200px;margin:0
auto}.site-primary{max-width:1200px;margin:0
auto;background-color:#fff}.site-content{padding:4rem 0;margin:0}.meta-views{display:none}</style><style id="kirki-inline-styles">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</style></head><body class="post-template-default single single-post postid-32931 single-format-standard wp-embed-responsive theme-overflow vcwb woocommerce-no-js header-large navbar-sticky-enabled navbar-smart-enabled sticky-sidebar-enabled stick-to-bottom block-align-enabled design-text-alignment-center design-border-radius design-edge-straight design-heading-stroke-dotted design-title-stroke-dotted"><div class="site-overlay"></div><div class="offcanvas"><div class="offcanvas-header"> <nav class="navbar navbar-offcanvas"><a class="navbar-brand" href="https://stonemusic.it/" rel="home"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sito_80-px.png"  alt="Stone Music" > </a> <button type="button" class="toggle-offcanvas"> <i class="cs-icon cs-icon-x"></i> </button></nav></div><aside class="offcanvas-sidebar"><div class="offcanvas-inner widget-area"><div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-sample-main-menu-container"><ul id="menu-sample-main-menu" class="menu"><li id="menu-item-9159" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9159"><a href="https://stonemusic.it/category/classic-rock/">Classic Rock</a><ul class="sub-menu"><li id="menu-item-9160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9160"><a href="https://stonemusic.it/category/classic-rock/articoli/">Articoli</a></li><li id="menu-item-9325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9325"><a href="https://stonemusic.it/category/classic-rock/news-rock/">News</a></li></ul></li><li id="menu-item-9162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9162"><a href="https://stonemusic.it/category/prog/">Prog</a><ul class="sub-menu"><li id="menu-item-9163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9163"><a href="https://stonemusic.it/category/prog/articoli-prog/">Articoli</a></li><li id="menu-item-9164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9164"><a href="https://stonemusic.it/category/prog/news-prog/">News</a></li></ul></li><li id="menu-item-9165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9165"><a href="https://stonemusic.it/category/vinile/">Vinile</a><ul class="sub-menu"><li id="menu-item-9166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9166"><a href="https://stonemusic.it/category/vinile/articoli-vinile/">Articoli</a></li><li id="menu-item-9167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9167"><a href="https://stonemusic.it/category/vinile/news-vinile/">News</a></li></ul></li><li id="menu-item-9205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9205"><a href="https://stonemusic.it/category/popular/">Popular</a><ul class="sub-menu"><li id="menu-item-9206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9206"><a href="https://stonemusic.it/category/popular/articoli-lifestyle/">Articoli</a></li><li id="menu-item-9207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9207"><a href="https://stonemusic.it/category/popular/news-lifestyle/">News</a></li></ul></li><li id="menu-item-21490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21490"><a href="https://stonemusic.it/stone-guide/">Stone Guide</a><ul class="sub-menu"><li id="menu-item-21537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21537"><a href="https://stonemusic.it/category/stone-guide/burocrazia/">Burocrazia</a></li><li id="menu-item-21538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21538"><a href="https://stonemusic.it/category/stone-guide/comunicare/">Comunicare</a></li><li id="menu-item-21539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21539"><a href="https://stonemusic.it/category/stone-guide/registrare/">Registrare</a></li><li id="menu-item-21540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21540"><a href="https://stonemusic.it/category/stone-guide/strumenti-musicali/">Strumenti musicali</a></li><li id="menu-item-21541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21541"><a href="https://stonemusic.it/category/stone-guide/suonare/">Suonare</a></li></ul></li><li id="menu-item-21443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21443"><a href="/#stone-advisor">Stone Advisor</a><ul class="sub-menu"><li id="menu-item-21542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21542"><a href="https://stonemusic.it/mappa-scuole-di-musica/">Scuole di musica</a></li><li id="menu-item-21543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21543"><a href="https://stonemusic.it/mappa-locali-musica-live/">Locali musica live</a></li><li id="menu-item-21544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21544"><a href="https://stonemusic.it/mappa-shop-strumenti/">Shop strumenti</a></li><li id="menu-item-21553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21553"><a href="https://stonemusic.it/mappa-negozi-di-dischi/">Negozi di dischi</a></li></ul></li><li id="menu-item-21554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21554"><a href="https://stonemusic.it/eventi/">Eventi</a></li><li id="menu-item-21704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21704"><a href="https://stonemusic.it/negozio/">Shop</a></li></ul></div></div><div class="widget media_video-2 widget_media_video"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">L&#8217;Intervista</h5></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--> <video class="wp-video-shortcode" id="video-32931-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=OSeVRXsZ35k&#038;_=1" /><a href="https://www.youtube.com/watch?v=OSeVRXsZ35k">https://www.youtube.com/watch?v=OSeVRXsZ35k</a></video></div></div><div class="widget_text widget custom_html-8 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">SOCIAL MEDIA</h5></div><div class="textwidget custom-html-widget"><table width="100%" border="0" cellspacing="1" cellpadding="1"><tbody><tr><td><a href="https://www.facebook.com/stonemusic.it/" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14493 size-full aligncenter" src="https://stonemusic.it/wp-content/uploads/2019/01/icona_FB.png" alt="" width="50" height="50" /></center></a></td><td><a href="https://www.instagram.com/stonemusic.it/" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14494 size-full aligncenter" src="https://stonemusic.it/wp-content/uploads/2019/01/icona_IG.png" alt="" width="50" height="50" /></center></a></td><td><a href="https://www.youtube.com/channel/UC413JgO3yGt9TuM1rlhPhwg?view_as=subscriber" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14495 size-full aligncenter" src="https://stonemusic.it/wp-content/uploads/2019/01/icona_YT.png" alt="" width="50" height="50" /></center></a></td></tr></tbody></table></div></div><div class="widget_text widget custom_html-14 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">In Edicola</h5></div><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-7"><div style="text-align:center"><a class="gofollow" data-track="NywxLDEsNjA=" href="https://sprea.it/riviste/1547"><img src="https://stonemusic.it/wp-content/uploads/2017/07/CR79_edicola-300x250.gif" /></a></div></div></div></div></div><div class="widget_text widget custom_html-3 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">Diventa redattore, registrati!</h5></div><div class="textwidget custom-html-widget"> <a href="#" class="userpro-close-popup">Close</a><div class="userpro userpro-646 userpro-float"  data-modal_profile_saved='Your profile has been saved!' data-template='login' data-max_width='480px' data-uploads_dir='https://stonemusic.it/wp-content/uploads/userpro/' data-default_avatar_male='https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_male.jpg' data-default_avatar_female='https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_female.jpg' data-layout='float' data-margin_top='0' data-margin_bottom='30px' data-align='center' data-skin='elegant' data-required_text='This field is required' data-password_too_short='Your password is too short' data-passwords_do_not_match='Passwords do not match' data-password_not_strong='Password is not strong enough' data-keep_one_section_open='0' data-allow_sections='1' data-permalink='https://stonemusic.it/32931/le-vixen-una-band-tutta-al-femminile/' data-field_icons='1' data-profile_thumb_size='80' data-register_heading='Register an Account' data-register_side='Already a member?' data-register_side_action='login' data-register_button_action='login' data-register_button_primary='Register' data-register_button_secondary='Login' data-register_group='default' data-register_redirect='0' data-type='0' data-force_redirect_uri='0' data-login_heading='Login' data-login_side='Forgot your password?' data-login_side_action='reset' data-login_resend='Resend verification email?' data-login_resend_action='resend' data-login_button_action='register' data-login_button_primary='Login' data-login_button_secondary='Create an Account' data-login_group='default' data-login_redirect='0' data-rememberme='true' data-delete_heading='Delete Profile' data-delete_side='Undo, back to profile' data-delete_side_action='view' data-delete_button_action='view' data-delete_button_primary='Confirm Deletion' data-delete_button_secondary='Back to Profile' data-delete_group='default' data-reset_heading='Reset Password' data-reset_side='Back to Login' data-reset_side_action='login' data-reset_button_action='change' data-reset_button_primary='Request Secret Key' data-reset_button_secondary='Change your Password' data-reset_group='default' data-resend_heading='Resend email' data-resend_side='Back to Login' data-resend_side_action='login' data-resend_button_action='resend' data-resend_button_primary='Resend verification email' data-change_heading='Change your Password' data-change_side='Request New Key' data-change_side_action='reset' data-change_button_action='reset' data-change_button_primary='Change my Password' data-change_button_secondary='Do not have a secret key?' data-change_group='default' data-list_heading='Latest Members' data-list_per_page='5' data-list_sortby='registered' data-list_order='desc' data-list_users='0' data-list_group='default' data-list_thumb='50' data-list_showthumb='1' data-list_showsocial='1' data-list_showbio='0' data-list_verified='0' data-list_relation='or' data-list_popup_view='0' data-online_heading='Who is online now' data-online_thumb='30' data-online_showthumb='1' data-online_showsocial='0' data-online_showbio='0' data-online_mini='1' data-online_mode='vertical' data-edit_button_primary='Save Changes' data-edit_group='default' data-view_group='default' data-social_target='_blank' data-social_group='default' data-card_width='250px' data-card_img_width='250' data-card_showbio='1' data-card_showsocial='1' data-usercanedit='1' data-link_target='_blank' data-error_heading='An error has occured' data-memberlist_table='0' data-memberlist_table_columns='user_id,picture,name,country,gender,role,email_user,message_user' data-show_on_mobile='picture,name,country,email_user,message_user' data-memberlist_v2='1' data-memberlist_v2_pic_size='86' data-memberlist_v2_fields='age,gender,country' data-memberlist_v2_bio='1' data-memberlist_v2_showbadges='1' data-memberlist_v2_showname='1' data-memberlist_v2_showsocial='1' data-memberlist_pic_size='120' data-memberlist_pic_topspace='15' data-memberlist_pic_sidespace='30' data-memberlist_pic_rounded='1' data-memberlist_width='100%' data-memberlist_paginate='1' data-memberlist_paginate_top='1' data-memberlist_paginate_bottom='1' data-memberlist_show_name='1' data-memberlist_popup_view='0' data-memberlist_withavatar='0' data-memberlist_verified='0' data-memberlist_filters='0' data-memberlist_default_search='1' data-memberlist_show_follow='0' data-per_page='12' data-sortby='registered' data-order='desc' data-relation='and' data-search='1' data-exclude='0' data-show_social='1' data-registration_closed_side='Existing member? login' data-registration_closed_side_action='login' data-facebook_redirect='profile' data-logout_redirect='0' data-post_paginate='1' data-postsbyuser_num='12' data-postsbyuser_types='post' data-postsbyuser_mode='grid' data-postsbyuser_thumb='50' data-postsbyuser_showthumb='1' data-postsbyuser_taxonomy='category' data-postsbyuser_category='0' data-following_per_page='4' data-following_paginate='1' data-followers_per_page='4' data-followers_paginate='1' data-publish_heading='Add a New Post' data-publish_button_primary='Publish' data-publish_button_draft='Save as Draft' data-emd_filters='1' data-emd_thumb='200' data-emd_social='1' data-emd_bio='1' data-emd_fields='first_name,last_name,gender,country' data-emd_layout='masonry' data-emd_per_page='20' data-emd_col_width='22%' data-emd_col_margin='2%' data-emd_accountstatus='Search by account status' data-emd_photopreference='Photo Preference' data-emd_country='Search by country,dropdown' data-emd_gender='Gender,radio' data-emd_paginate='1' data-emd_paginate_top='1' data-collage_per_page='20' data-following_heading='Following' data-followers_heading='Followers' data-activity_heading='Recent Activity' data-activity_all='0' data-activity_per_page='10' data-activity_side='refresh' data-activity_user='0'><div class="userpro-head"><div class="userpro-left">Login</div><div class="userpro-right"><a href="#" data-template="reset">Forgot your password?</a></div><div class="userpro-clear"></div></div><div class="userpro-body"><form action="" method="post" data-action="login"> <input type="hidden" name="force_redirect_uri-646" id="force_redirect_uri-646" value="0" /> <input type="hidden" name="redirect_uri-646" id="redirect_uri-646" value="" /> <input type="hidden" id="_myuserpro_nonce" name="_myuserpro_nonce" value="5c6d56329f" /><input type="hidden" name="_wp_http_referer" value="/32931/le-vixen-una-band-tutta-al-femminile/" /> <input type="hidden" name="unique_id" id="unique_id" value="646" /><div class='userpro-field  userpro-field-username_or_email ' data-key='username_or_email'><div class='userpro-label iconed'><label for='username_or_email-646'>Nome utente o email</label><div class='required'>*</div><span class="userpro-field-icon"><i class="userpro-icon-user"></i></span></div><div class='userpro-input'><input type='text' name='username_or_email-646' id='username_or_email-646' value="" placeholder=''  data-ajaxcheck='' data-help='' data-label='Nome utente o email' data-placeholder='' data-add_condition='show' data-condition_fields='username_or_email' data-condition_rule='select' data-condition_value='' data-_builtin='1' data-hidden='0' data-hideable='0' data-html='0' data-locked='0' data-private='0' data-required='1' data-type='text' data-woo='0' /><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div><div class='userpro-field  userpro-field-user_pass ' data-key='user_pass'><div class='userpro-label iconed'><label for='user_pass-646'>Password</label><div class='required'>*</div><span class="userpro-field-icon"><i class="userpro-icon-lock"></i></span></div><div class='userpro-input'><input type='password' name='user_pass-646' id='user_pass-646' value='' placeholder='' autocomplete='off'  data-ajaxcheck='' data-help='Your password must be 8 characters long at least.' data-label='Password' data-placeholder='' data-add_condition='show' data-condition_fields='username_or_email' data-condition_rule='select' data-condition_value='' data-_builtin='1' data-hidden='0' data-hideable='0' data-html='0' data-locked='0' data-private='0' data-required='1' data-type='password' data-woo='0' /><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div><div class="userpro-column"><div class="userpro-field userpro-field-compact"><div class="userpro-input"><div class='userpro-checkbox-wrap'> <label class='userpro-checkbox hide-field'> <span></span> <input type='checkbox' name='rememberme-646' id='rememberme-646' value="true" />Remember me </label></div></div></div></div><div class="userpro-clear"></div><div class="userpro-field userpro-submit userpro-column"><div class="userpro-social-connect"></div><div class="userpro-clear"></div> <input type="submit" value="Login" class="userpro-button" /> <a class="userpro-button secondary" href="https://stonemusic.it/32931/le-vixen-una-band-tutta-al-femminile/" >Create an Account</a> <img src="https://stonemusic.it/wp-content/plugins/userpro/skins/elegant/img/loading.gif" alt="" class="userpro-loading" /><div class="userpro-clear"></div></div></form></div></div><style type="text/css">div.userpro-awsm-pic{margin-left:-48px;top:-48px}div.userpro-awsm-pic
img{width:86px;height:86px}div.userpro,
div.emd-main,
div.emd-filters,
div.userpro-search-results,
div.userpro-label label,
div.userpro input,
div.userpro textarea,
div.userpro select,
div.userpro-field textarea.userpro_editor,
div.userpro-msg-overlay-content,
div.userpro-msg-overlay-content input,
div.userpro-msg-overlay-content textarea,div.userpro-notifier{font-family:Roboto}div.userpro-646{max-width:480px;margin-left:auto;margin-right:auto;margin-bottom:30px}div.userpro-646.userpro-nostyle{max-width:250px}div.userpro-646.userpro-users{max-width:100% !important}div.userpro-646 div.userpro-user{margin-top:15px;margin-left:30px;margin-right:30px}div.userpro-646 div.userpro-user a.userpro-user-img{width:120px;height:120px}div.userpro-646 div.userpro-user a.userpro-user-img
span{top:-120px;line-height:120px}div.userpro-646 div.userpro-user div.userpro-user-link{width:120px}div.userpro-646 div.userpro-user a.userpro-user-img,
div.userpro-646 div.userpro-user a.userpro-user-img
span{border-radius:999px !important}div.userpro-646 div.userpro-list-item-i{width:50px;height:50px}div.userpro-646 div.userpro-online-item-i{width:30px;height:30px}div.userpro-646 div.userpro-online-item{border-bottom:0px !important;padding:10px
0 0 0}div.userpro-646 div.userpro-online-item img.userpro-profile-badge,
div.userpro-646 div.userpro-online-item img.userpro-profile-badge-right{max-width:14px !important;max-height:14px !important}div.userpro-646 div.userpro-profile-img{width:80px}div.emd-user{width:22%;margin-left:2% !important}div.emd-user-img
img{width:200px!important}div.userpro-profile-img img,
div.userpro-pic-profilepicture img,
div.userpro-list-item-i,
div.userpro-list-item-i img,
div.userpro-online-item-i,
div.userpro-online-item-i img,
div.userpro-post.userpro-post-compact div.userpro-post-img img,
a.userpro-online-i-thumb img,
div.userpro-awsm-pic img,
div.userpro-awsm-pic,
div.userpro-sc-img
img{border-radius:999px !important}</style></div></div><div class="widget_text widget custom_html-12 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">Stone Life: mandaci la tua foto!</h5></div><div class="textwidget custom-html-widget"> <a href="#" class="userpro-close-popup">Close</a><div class="userpro userpro-855 userpro-float"  data-modal_profile_saved='Your profile has been saved!' data-template='login' data-max_width='480px' data-uploads_dir='https://stonemusic.it/wp-content/uploads/userpro/' data-default_avatar_male='https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_male.jpg' data-default_avatar_female='https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_female.jpg' data-layout='float' data-margin_top='0' data-margin_bottom='30px' data-align='center' data-skin='elegant' data-required_text='This field is required' data-password_too_short='Your password is too short' data-passwords_do_not_match='Passwords do not match' data-password_not_strong='Password is not strong enough' data-keep_one_section_open='0' data-allow_sections='1' data-permalink='https://stonemusic.it/32931/le-vixen-una-band-tutta-al-femminile/' data-field_icons='1' data-profile_thumb_size='80' data-register_heading='Register an Account' data-register_side='Already a member?' data-register_side_action='login' data-register_button_action='login' data-register_button_primary='Register' data-register_button_secondary='Login' data-register_group='default' data-register_redirect='0' data-type='0' data-force_redirect_uri='0' data-login_heading='Login' data-login_side='Forgot your password?' data-login_side_action='reset' data-login_resend='Resend verification email?' data-login_resend_action='resend' data-login_button_action='register' data-login_button_primary='Login' data-login_button_secondary='Create an Account' data-login_group='default' data-login_redirect='0' data-rememberme='true' data-delete_heading='Delete Profile' data-delete_side='Undo, back to profile' data-delete_side_action='view' data-delete_button_action='view' data-delete_button_primary='Confirm Deletion' data-delete_button_secondary='Back to Profile' data-delete_group='default' data-reset_heading='Reset Password' data-reset_side='Back to Login' data-reset_side_action='login' data-reset_button_action='change' data-reset_button_primary='Request Secret Key' data-reset_button_secondary='Change your Password' data-reset_group='default' data-resend_heading='Resend email' data-resend_side='Back to Login' data-resend_side_action='login' data-resend_button_action='resend' data-resend_button_primary='Resend verification email' data-change_heading='Change your Password' data-change_side='Request New Key' data-change_side_action='reset' data-change_button_action='reset' data-change_button_primary='Change my Password' data-change_button_secondary='Do not have a secret key?' data-change_group='default' data-list_heading='Latest Members' data-list_per_page='5' data-list_sortby='registered' data-list_order='desc' data-list_users='0' data-list_group='default' data-list_thumb='50' data-list_showthumb='1' data-list_showsocial='1' data-list_showbio='0' data-list_verified='0' data-list_relation='or' data-list_popup_view='0' data-online_heading='Who is online now' data-online_thumb='30' data-online_showthumb='1' data-online_showsocial='0' data-online_showbio='0' data-online_mini='1' data-online_mode='vertical' data-edit_button_primary='Save Changes' data-edit_group='default' data-view_group='default' data-social_target='_blank' data-social_group='default' data-card_width='250px' data-card_img_width='250' data-card_showbio='1' data-card_showsocial='1' data-usercanedit='1' data-link_target='_blank' data-error_heading='An error has occured' data-memberlist_table='0' data-memberlist_table_columns='user_id,picture,name,country,gender,role,email_user,message_user' data-show_on_mobile='picture,name,country,email_user,message_user' data-memberlist_v2='1' data-memberlist_v2_pic_size='86' data-memberlist_v2_fields='age,gender,country' data-memberlist_v2_bio='1' data-memberlist_v2_showbadges='1' data-memberlist_v2_showname='1' data-memberlist_v2_showsocial='1' data-memberlist_pic_size='120' data-memberlist_pic_topspace='15' data-memberlist_pic_sidespace='30' data-memberlist_pic_rounded='1' data-memberlist_width='100%' data-memberlist_paginate='1' data-memberlist_paginate_top='1' data-memberlist_paginate_bottom='1' data-memberlist_show_name='1' data-memberlist_popup_view='0' data-memberlist_withavatar='0' data-memberlist_verified='0' data-memberlist_filters='0' data-memberlist_default_search='1' data-memberlist_show_follow='0' data-per_page='12' data-sortby='registered' data-order='desc' data-relation='and' data-search='1' data-exclude='0' data-show_social='1' data-registration_closed_side='Existing member? login' data-registration_closed_side_action='login' data-facebook_redirect='profile' data-logout_redirect='0' data-post_paginate='1' data-postsbyuser_num='12' data-postsbyuser_types='post' data-postsbyuser_mode='grid' data-postsbyuser_thumb='50' data-postsbyuser_showthumb='1' data-postsbyuser_taxonomy='category' data-postsbyuser_category='0' data-following_per_page='4' data-following_paginate='1' data-followers_per_page='4' data-followers_paginate='1' data-publish_heading='Add a New Post' data-publish_button_primary='Publish' data-publish_button_draft='Save as Draft' data-emd_filters='1' data-emd_thumb='200' data-emd_social='1' data-emd_bio='1' data-emd_fields='first_name,last_name,gender,country' data-emd_layout='masonry' data-emd_per_page='20' data-emd_col_width='22%' data-emd_col_margin='2%' data-emd_accountstatus='Search by account status' data-emd_photopreference='Photo Preference' data-emd_country='Search by country,dropdown' data-emd_gender='Gender,radio' data-emd_paginate='1' data-emd_paginate_top='1' data-collage_per_page='20' data-following_heading='Following' data-followers_heading='Followers' data-activity_heading='Recent Activity' data-activity_all='0' data-activity_per_page='10' data-activity_side='refresh' data-activity_user='0'><div class="userpro-head"><div class="userpro-left">Login</div><div class="userpro-right"><a href="#" data-template="reset">Forgot your password?</a></div><div class="userpro-clear"></div></div><div class="userpro-body"><form action="" method="post" data-action="login"> <input type="hidden" name="force_redirect_uri-855" id="force_redirect_uri-855" value="0" /> <input type="hidden" name="redirect_uri-855" id="redirect_uri-855" value="" /> <input type="hidden" id="_myuserpro_nonce" name="_myuserpro_nonce" value="90f903bd9a" /><input type="hidden" name="_wp_http_referer" value="/32931/le-vixen-una-band-tutta-al-femminile/" /> <input type="hidden" name="unique_id" id="unique_id" value="855" /><div class='userpro-field  userpro-field-username_or_email ' data-key='username_or_email'><div class='userpro-label iconed'><label for='username_or_email-855'>Nome utente o email</label><div class='required'>*</div><span class="userpro-field-icon"><i class="userpro-icon-user"></i></span></div><div class='userpro-input'><input type='text' name='username_or_email-855' id='username_or_email-855' value="" placeholder=''  data-ajaxcheck='' data-help='' data-label='Nome utente o email' data-placeholder='' data-add_condition='show' data-condition_fields='username_or_email' data-condition_rule='select' data-condition_value='' data-_builtin='1' data-hidden='0' data-hideable='0' data-html='0' data-locked='0' data-private='0' data-required='1' data-type='text' data-woo='0' /><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div><div class='userpro-field  userpro-field-user_pass ' data-key='user_pass'><div class='userpro-label iconed'><label for='user_pass-855'>Password</label><div class='required'>*</div><span class="userpro-field-icon"><i class="userpro-icon-lock"></i></span></div><div class='userpro-input'><input type='password' name='user_pass-855' id='user_pass-855' value='' placeholder='' autocomplete='off'  data-ajaxcheck='' data-help='Your password must be 8 characters long at least.' data-label='Password' data-placeholder='' data-add_condition='show' data-condition_fields='username_or_email' data-condition_rule='select' data-condition_value='' data-_builtin='1' data-hidden='0' data-hideable='0' data-html='0' data-locked='0' data-private='0' data-required='1' data-type='password' data-woo='0' /><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div><div class="userpro-column"><div class="userpro-field userpro-field-compact"><div class="userpro-input"><div class='userpro-checkbox-wrap'> <label class='userpro-checkbox hide-field'> <span></span> <input type='checkbox' name='rememberme-855' id='rememberme-855' value="true" />Remember me </label></div></div></div></div><div class="userpro-clear"></div><div class="userpro-field userpro-submit userpro-column"><div class="userpro-social-connect"></div><div class="userpro-clear"></div> <input type="submit" value="Login" class="userpro-button" /> <a class="userpro-button secondary" href="https://stonemusic.it/32931/le-vixen-una-band-tutta-al-femminile/" >Create an Account</a> <img src="https://stonemusic.it/wp-content/plugins/userpro/skins/elegant/img/loading.gif" alt="" class="userpro-loading" /><div class="userpro-clear"></div></div></form></div></div><style type="text/css">div.userpro-awsm-pic{margin-left:-48px;top:-48px}div.userpro-awsm-pic
img{width:86px;height:86px}div.userpro,
div.emd-main,
div.emd-filters,
div.userpro-search-results,
div.userpro-label label,
div.userpro input,
div.userpro textarea,
div.userpro select,
div.userpro-field textarea.userpro_editor,
div.userpro-msg-overlay-content,
div.userpro-msg-overlay-content input,
div.userpro-msg-overlay-content textarea,div.userpro-notifier{font-family:Roboto}div.userpro-855{max-width:480px;margin-left:auto;margin-right:auto;margin-bottom:30px}div.userpro-855.userpro-nostyle{max-width:250px}div.userpro-855.userpro-users{max-width:100% !important}div.userpro-855 div.userpro-user{margin-top:15px;margin-left:30px;margin-right:30px}div.userpro-855 div.userpro-user a.userpro-user-img{width:120px;height:120px}div.userpro-855 div.userpro-user a.userpro-user-img
span{top:-120px;line-height:120px}div.userpro-855 div.userpro-user div.userpro-user-link{width:120px}div.userpro-855 div.userpro-user a.userpro-user-img,
div.userpro-855 div.userpro-user a.userpro-user-img
span{border-radius:999px !important}div.userpro-855 div.userpro-list-item-i{width:50px;height:50px}div.userpro-855 div.userpro-online-item-i{width:30px;height:30px}div.userpro-855 div.userpro-online-item{border-bottom:0px !important;padding:10px
0 0 0}div.userpro-855 div.userpro-online-item img.userpro-profile-badge,
div.userpro-855 div.userpro-online-item img.userpro-profile-badge-right{max-width:14px !important;max-height:14px !important}div.userpro-855 div.userpro-profile-img{width:80px}div.emd-user{width:22%;margin-left:2% !important}div.emd-user-img
img{width:200px!important}div.userpro-profile-img img,
div.userpro-pic-profilepicture img,
div.userpro-list-item-i,
div.userpro-list-item-i img,
div.userpro-online-item-i,
div.userpro-online-item-i img,
div.userpro-post.userpro-post-compact div.userpro-post-img img,
a.userpro-online-i-thumb img,
div.userpro-awsm-pic img,
div.userpro-awsm-pic,
div.userpro-sc-img
img{border-radius:999px !important}</style></div></div></div> </aside></div><div id="page" class="site"><div class="site-inner"> <header id="masthead" class="site-header"><div class="navbar navbar-topbar"><div class="navbar-wrap "><div class="navbar-container"><div class="navbar-brand"> <a href="https://stonemusic.it/" rel="home"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sito_80-px-1.png"  alt="Stone Music" > </a></div><div class="navbar-blank"><div style="float: right;"><div class="g g-2"><div class="g-single a-62"><div style="text-align:center"><a class="gofollow" data-track="NjIsMiwxLDYw" href="https://www.fcwebstore.com/promozioni.chtm"><img src="https://stonemusic.it/wp-content/uploads/2019/05/fcnonsiferma_728x90.png" /></a></div></div></div></div></div></div></div></div><nav class="navbar navbar-primary navbar-bottombar"><div class="navbar-wrap "><div class="navbar-container"><div class="navbar-content"><div class="navbar-col"> <button type="button" class="navbar-toggle-offcanvas toggle-offcanvas toggle-offcanvas-show"> <i class="cs-icon cs-icon-menu"></i> </button><div class="navbar-brand"> <a href="https://stonemusic.it/" rel="home"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sito_80-px.png"  alt="Stone Music" > </a></div></div><div class="navbar-col"><ul id="menu-sample-main-menu-1" class="navbar-nav  cs-navbar-nav-submenu-dark"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9159"><a href="https://stonemusic.it/category/classic-rock/">Classic Rock</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9160"><a href="https://stonemusic.it/category/classic-rock/articoli/">Articoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9325"><a href="https://stonemusic.it/category/classic-rock/news-rock/">News</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9162"><a href="https://stonemusic.it/category/prog/">Prog</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9163"><a href="https://stonemusic.it/category/prog/articoli-prog/">Articoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9164"><a href="https://stonemusic.it/category/prog/news-prog/">News</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9165"><a href="https://stonemusic.it/category/vinile/">Vinile</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9166"><a href="https://stonemusic.it/category/vinile/articoli-vinile/">Articoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9167"><a href="https://stonemusic.it/category/vinile/news-vinile/">News</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9205"><a href="https://stonemusic.it/category/popular/">Popular</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9206"><a href="https://stonemusic.it/category/popular/articoli-lifestyle/">Articoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9207"><a href="https://stonemusic.it/category/popular/news-lifestyle/">News</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21490"><a href="https://stonemusic.it/stone-guide/">Stone Guide</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21537"><a href="https://stonemusic.it/category/stone-guide/burocrazia/">Burocrazia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21538"><a href="https://stonemusic.it/category/stone-guide/comunicare/">Comunicare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21539"><a href="https://stonemusic.it/category/stone-guide/registrare/">Registrare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21540"><a href="https://stonemusic.it/category/stone-guide/strumenti-musicali/">Strumenti musicali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21541"><a href="https://stonemusic.it/category/stone-guide/suonare/">Suonare</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21443"><a href="/#stone-advisor">Stone Advisor</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21542"><a href="https://stonemusic.it/mappa-scuole-di-musica/">Scuole di musica</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21543"><a href="https://stonemusic.it/mappa-locali-musica-live/">Locali musica live</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21544"><a href="https://stonemusic.it/mappa-shop-strumenti/">Shop strumenti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21553"><a href="https://stonemusic.it/mappa-negozi-di-dischi/">Negozi di dischi</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21554"><a href="https://stonemusic.it/eventi/">Eventi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21704"><a href="https://stonemusic.it/negozio/">Shop</a></li></ul></div><div class="navbar-col"> <a class="navbar-cart" href="https://stonemusic.it/carrello/" title="View your shopping cart"> <i class="cs-icon cs-icon-bag"></i> </a> <button type="button" class="navbar-toggle-search toggle-search"> <i class="cs-icon cs-icon-search"></i> </button></div></div></div></div><div class="site-search-wrap" id="search"><div class="site-search"><div class="cs-container"><div class="search-form-wrap"><form role="search" method="get" class="search-form" action="https://stonemusic.it/"> <label class="sr-only">Search for:</label><div class="cs-input-group"> <input type="search" value="" name="s" class="search-field" placeholder="Enter your search topic" required> <button type="submit" class="search-submit">Search</button></div></form> <span class="search-close"></span></div></div></div></div></nav> </header><div class="site-primary"><div class="site-content sidebar-enabled sidebar-right post-sidebar-disabled"><div class="cs-container"><div id="content" class="main-content"><div id="primary" class="content-area"> <main id="main" class="site-main"> <article id="post-32931" class="entry post-32931 post type-post status-publish format-standard has-post-thumbnail category-articoli category-classic-rock category-in-evidenza tag-bon-jovi tag-girl-group tag-hair-metal tag-vixen"> <section class="entry-header entry-header-standard entry-header-thumbnail"><div class="entry-header-inner"><div class="entry-inline-meta"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/classic-rock/articoli/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/classic-rock/" rel="category tag">Classic Rock</a></li><li><a href="https://stonemusic.it/category/in-evidenza/" rel="category tag">In evidenza</a></li></ul></div></div><h1 class="entry-title title-stroke">Le Vixen: una band tutta al femminile</h1><ul class="post-meta"><li class="meta-reading-time"><i class="cs-icon cs-icon-clock"></i>3 minute read</li></ul><div class="post-media"> <figure > <a href="https://stonemusic.it/wp-content/uploads/2020/03/1200px-Vixen_Stuttgart_2018_021.jpg"> <img width="800" height="600" src="https://stonemusic.it/wp-content/uploads/2020/03/1200px-Vixen_Stuttgart_2018_021-800x600.jpg" class="pk-lazyload-disabled wp-post-image" alt="" srcset="https://stonemusic.it/wp-content/uploads/2020/03/1200px-Vixen_Stuttgart_2018_021-800x600.jpg 800w, https://stonemusic.it/wp-content/uploads/2020/03/1200px-Vixen_Stuttgart_2018_021-200x150.jpg 200w, https://stonemusic.it/wp-content/uploads/2020/03/1200px-Vixen_Stuttgart_2018_021-380x285.jpg 380w, https://stonemusic.it/wp-content/uploads/2020/03/1200px-Vixen_Stuttgart_2018_021-300x225.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /> </a> </figure></div><div class="entry-meta-details"><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/alessiamar95/" title="View all posts by Alessia Marinoni"><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e5b8bae58eaa-olxa98fycmyu9pfrn8ss3w62qgczq1ciqkg6c92ars.png" width="40" height="40" alt="" class="modified avatar" />Alessia Marinoni</a></span></li><li class="meta-date">30 Marzo 2020</li></ul></div></div></section><div class="entry-container"><div class="entry-content-wrap"><div class="entry-content"><div class="vce-row-container"><div class="vce-row vce-row--col-gap-30 vce-row-columns--top vce-row-content--top" id="el-23ff1150" data-vce-do-apply="all el-23ff1150"><div class="vce-row-content" data-vce-element-content="true"><div class="vce-col vce-col--md-auto vce-col--xs-1 vce-col--xs-last vce-col--xs-first vce-col--sm-last vce-col--sm-first vce-col--md-last vce-col--lg-last vce-col--xl-last vce-col--md-first vce-col--lg-first vce-col--xl-first" id="el-903c248f"><div class="vce-col-inner" data-vce-do-apply="border margin background  el-903c248f"><div class="vce-col-content" data-vce-element-content="true" data-vce-do-apply="padding el-903c248f"><div class="vce-text-block"><div class="vce-text-block-wrapper vce" id="el-068c626e" data-vce-do-apply="all el-068c626e"><h2>Riuscite a immaginarvi i Bon Jovi al femminile? Ecco le Vixen, una band <em>hair metal</em> completamente al femminile.&nbsp;</h2><p><strong><em>Hair metal</em></strong>: vi dice qualcosa? Si tratta di un <strong>sottogenere dell'<em>heavy metal</em></strong> nato verso la metà degli anni 80 negli Stati Uniti. Il genere in questione è caratterizzato da<strong> influenze pop</strong> ben marcate, un grande uso di <strong><em>power ballad</em></strong>, toni spesso <strong>sentimentali e melodici</strong> e un<strong> look studiato</strong> nei minimi dettagli.&nbsp;</p><p>Grandi esponenti dell'<em>hair metal</em> sono state (e sono tuttora) le <strong>Vixen</strong>, famoso <em>girl group </em>formatosi negli USA nel 1980. Le ragazze ebbero così tanto successo da essere definite <strong>"Bon Jovi" al femminile</strong> (la rock band statunitense capitanata da Jon Bon Jovi ebbe un enorme successo in quegli anni e fu un grande esponente dell'<em>hair metal</em>).</p><p>Ci volle qualche tempo prima che la formazione della band si assestasse ma, raggiunta la prima formazione definitiva, le Vixen iniziarono a farsi notare nell'area di Los Angeles dove l'<em>hair metal</em> stava spopolando. Al tempo, le Vixen erano <strong>Jan Kuehnemund</strong> (chitarra), <strong>Janet Gardner</strong> (voce), <strong>Share Pedersen</strong>&nbsp;(basso) e<strong> Roxy Petrucci</strong> (batteria).&nbsp;</p><p>Il successo le portò alla sottoscrizione di un contratto con la famosa etichetta discografica EMI, nell'estate del <strong>1987</strong> mentre, un anno dopo, venne pubblicato il loro <strong>album di debutto</strong> recante lo stesso nome del gruppo, <strong>VIXEN</strong>, appunto. Iniziò così, per le Vixen, un periodo florido fatto di concerti al fianco di alcune delle maggiori band del momento, come i sopracitati Bon Jovi.</p><p>Nonostante il primo album non fosse considerato rivoluzionario a livello di sound, la band fu una vera e propria <strong>ventata di aria fresca</strong> per gli spettatori di tutto il mondo, non abituati a vedere una <strong>band completamente al femminile</strong> che portava sul palco dei brani così potenti.&nbsp;</p><p><strong>VIXEN</strong> contiene <strong>uno dei brani più iconici</strong> del gruppo, <em>Edge of a Broken Heart</em>, <strong>primo singolo</strong> estratto dall'album e rimasto nella storia dell'<em>hair metal</em> per il grande successo raggiunto.</p><p>L'album contiene anche brani ancora <strong>più forti a livello compositivo</strong>: <em>Cryin'</em>, per esempio, fu il <strong>secondo singolo</strong> estratto dall'album. Si tratta di una <em>power ballad</em> nella quale il pianista e compositore <strong>Derek Nakamoto</strong> – alle tastiere per l'occasione – diede il meglio di sé. Passiamo poi a <em>Love Made Me</em>, altro grande pezzo contenuto nell'album in questione, che si basa su eccellenti <strong>riff rockeggianti</strong> mentre <em>One Night Alone</em>&nbsp;risente più di <strong>influenze pop</strong>.</p></div></div><div class="vce-shortcode"><div class="vce-shortcode-wrapper vce" id="el-c5811356" data-vce-do-apply="all el-c5811356"><iframe src="https://open.spotify.com/embed/album/51aj98h378eXQJZXtIZKjK" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div></div></div></div></div></div></div><div class="vce-row-container"><div class="vce-row vce-row--col-gap-30 vce-row-columns--top vce-row-content--top" id="el-16b34e33" data-vce-do-apply="all el-16b34e33"><div class="vce-row-content" data-vce-element-content="true"><div class="vce-col vce-col--md-auto vce-col--xs-1 vce-col--xs-last vce-col--xs-first vce-col--sm-last vce-col--sm-first vce-col--md-last vce-col--lg-last vce-col--xl-last vce-col--md-first vce-col--lg-first vce-col--xl-first" id="el-a3094e94"><div class="vce-col-inner" data-vce-do-apply="border margin background  el-a3094e94"><div class="vce-col-content" data-vce-element-content="true" data-vce-do-apply="padding el-a3094e94"><div class="vce-text-block"><div class="vce-text-block-wrapper vce" id="el-858ee1d0" data-vce-do-apply="all el-858ee1d0"><p>Negli anni a venire, la band subì <strong>forti cambiamenti strutturali</strong> a causa di incomprensioni interne fra i diversi membri del gruppo e, soprattutto, di visioni inconciliabili in fatto di musica. Dunque, le Vixen decisero più volte di sciogliersi, per poi rimettere insieme la band con <strong>formazioni sempre differenti</strong>. &nbsp;</p><p>Le formazioni si alternarono con un ritmo serrato anche a causa di alcuni sfortunati eventi, come la <strong>prematura scomparsa</strong> della chitarrista e fondatrice della band Jan Kuehnemund, avvenuta nel 2013.&nbsp;</p><p>A oggi, la band è ancora attiva nella formazione che vede <strong>Roxy Petrucci</strong> alla batteria, <strong>Share Pedersen</strong> al basso, <strong>Britt Lightning</strong> alla chitarra (già chitarrista in un'altra <em>girl band</em> nell'area di Boston ed entrata a far parte delle Vixen nel 2017) e <strong>Lorraine Lewis</strong> come cantante (anche <em>frontwoman</em> e fondatrice della rock band Femme Fatale).</p><p>Nonostante le difficoltà, la grinta delle ragazze è sempre stata palpabile e presente in ogni brano e non le lascia nemmeno ora:&nbsp;le quattro artiste hanno alcune sorprese in serbo per il futuro fra le quali <strong>un nuovo album</strong>, in programma per quest'anno, che sarebbe il <strong>primo cotenente nuovi brani da circa un decennio</strong>.&nbsp;</p></div></div></div></div></div></div></div></div><h3 class='coments-title'>Commenta Via Facebook</h3><div class="fb-comments" data-href="https://stonemusic.it/32931/le-vixen-una-band-tutta-al-femminile/" data-numposts="6" data-width="700" data-colorscheme="light"></div><p></p></div> <section class="post-tags"><h5 class="title-block title-tags">Related Tags</h5><ul><li><a href="https://stonemusic.it/tag/bon-jovi/" rel="tag">bon jovi</a></li><li><a href="https://stonemusic.it/tag/girl-group/" rel="tag">girl group</a></li><li><a href="https://stonemusic.it/tag/hair-metal/" rel="tag">hair metal</a></li><li><a href="https://stonemusic.it/tag/vixen/" rel="tag">Vixen</a></li></ul></section><div class="post-author"><div class="author-wrap"><div class="author"><div class="author-avatar"> <a href="https://stonemusic.it/author/alessiamar95/" rel="author"> <img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e5b8bae58eaa-olxa98fzbpzj6u3bpijqz2kr98yxmqc5d7q1n084do.png" width="120" height="120" alt="" class="modified avatar" /> </a></div><div class="author-description"><h5 class="title-author"> <span class="fn"> <a href="https://stonemusic.it/author/alessiamar95/" rel="author"> Alessia Marinoni </a> </span></h5><p class="note"></p></div></div></div></div></div></div> </article> <section class="post-archive archive-related"><div class="archive-wrap"><div class="title-block-wrap"><h5 class="title-block title-stroke-block"> You May Also Like</h5></div><div class="archive-main archive-list"> <article id="post-30561" class="post-30561 post type-post status-publish format-standard has-post-thumbnail category-articoli category-classic-rock tag-bruce-dickinson tag-intervista tag-iron-maiden"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://stonemusic.it/wp-content/uploads/2020/02/paul-380x285.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="" srcset="https://stonemusic.it/wp-content/uploads/2020/02/paul-380x285.jpg 380w, https://stonemusic.it/wp-content/uploads/2020/02/paul-200x150.jpg 200w, https://stonemusic.it/wp-content/uploads/2020/02/paul-300x225.jpg 300w, https://stonemusic.it/wp-content/uploads/2020/02/paul-800x600.jpg 800w" sizes="(max-width: 380px) 100vw, 380px" /></div><div class="cs-overlay-content"> <span class="read-more">Read More</span><ul class="post-meta"><li class="meta-reading-time"><i class="cs-icon cs-icon-clock"></i>1 minute read</li></ul></div> <a href="https://stonemusic.it/30561/paul-dianno-gli-iron-maiden-hanno-fatto-bene-a-cacciarmi-dalla-band/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/classic-rock/articoli/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/classic-rock/" rel="category tag">Classic Rock</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/30561/paul-dianno-gli-iron-maiden-hanno-fatto-bene-a-cacciarmi-dalla-band/" rel="bookmark">Paul Di’Anno: &#8220;Gli Iron Maiden hanno fatto bene a cacciarmi dalla band&#8221;</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/redazione-2/" title="View all posts by Redazione"><img src="https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="20" height="20" alt="" class="default avatar" />Redazione</a></span></li><li class="meta-date">25 Febbraio 2020</li></ul> </header><div class="entry-excerpt"> Nonostante Paul Di’Anno sia stato allontanato dagli Iron Maiden, è ancora oggi orgoglioso del lavoro fatto con la&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/30561/paul-dianno-gli-iron-maiden-hanno-fatto-bene-a-cacciarmi-dalla-band/"> Read More </a></div></div></div></div> </article><article id="post-12041" class="post-12041 post type-post status-publish format-standard has-post-thumbnail category-articoli category-classic-rock tag-10-canzoni tag-10-canzoni-migliori tag-queen"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="253" src="https://stonemusic.it/wp-content/uploads/2019/03/queen2.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="Bohemian Rhapsody, Queen, libro, EPC Editore, Stonemusic" srcset="https://stonemusic.it/wp-content/uploads/2019/03/queen2.jpg 1200w, https://stonemusic.it/wp-content/uploads/2019/03/queen2-600x400.jpg 600w, https://stonemusic.it/wp-content/uploads/2019/03/queen2-300x200.jpg 300w, https://stonemusic.it/wp-content/uploads/2019/03/queen2-768x512.jpg 768w, https://stonemusic.it/wp-content/uploads/2019/03/queen2-1024x683.jpg 1024w" sizes="(max-width: 380px) 100vw, 380px" /></div><div class="cs-overlay-content"> <span class="read-more">Read More</span><ul class="post-meta"><li class="meta-reading-time"><i class="cs-icon cs-icon-clock"></i>1 minute read</li></ul></div> <a href="https://stonemusic.it/12041/10-canzoni-dei-queen-meno-note-ma-forse-migliori/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/classic-rock/articoli/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/classic-rock/" rel="category tag">Classic Rock</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/12041/10-canzoni-dei-queen-meno-note-ma-forse-migliori/" rel="bookmark">10 canzoni dei Queen meno note, ma forse migliori</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/paolasordelli/" title="View all posts by Paola Sordelli"><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e5bc174e34d7-olxk8ny7h78vlh6it1j9uebs3zmbm80k5x8txncb2c.jpeg" width="20" height="20" alt="" class="modified avatar" />Paola Sordelli</a></span></li><li class="meta-date">20 Marzo 2020</li></ul> </header><div class="entry-excerpt"> Esistono alcune tracce dei Queen che sono relativamente sconosciute, ma che meritano invece di essere ricordate tra le&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/12041/10-canzoni-dei-queen-meno-note-ma-forse-migliori/"> Read More </a></div></div></div></div> </article><article id="post-30061" class="post-30061 post type-post status-publish format-standard has-post-thumbnail category-classic-rock category-news-rock tag-pelu tag-piero-pelu"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://stonemusic.it/wp-content/uploads/2019/10/Piero-Pelu_foto-di-Riccardo-Bagnoli_b-1-380x285.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="" srcset="https://stonemusic.it/wp-content/uploads/2019/10/Piero-Pelu_foto-di-Riccardo-Bagnoli_b-1-380x285.jpg 380w, https://stonemusic.it/wp-content/uploads/2019/10/Piero-Pelu_foto-di-Riccardo-Bagnoli_b-1-200x150.jpg 200w, https://stonemusic.it/wp-content/uploads/2019/10/Piero-Pelu_foto-di-Riccardo-Bagnoli_b-1-300x225.jpg 300w, https://stonemusic.it/wp-content/uploads/2019/10/Piero-Pelu_foto-di-Riccardo-Bagnoli_b-1-800x600.jpg 800w, https://stonemusic.it/wp-content/uploads/2019/10/Piero-Pelu_foto-di-Riccardo-Bagnoli_b-1-1160x870.jpg 1160w" sizes="(max-width: 380px) 100vw, 380px" /></div><div class="cs-overlay-content"> <span class="read-more">Read More</span><ul class="post-meta"><li class="meta-reading-time"><i class="cs-icon cs-icon-clock"></i>2 minute read</li></ul></div> <a href="https://stonemusic.it/30061/pelu-sulla-politica-italiana-ecco-cosa-penso-di-salvini-e-meloni/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/classic-rock/" rel="category tag">Classic Rock</a></li><li><a href="https://stonemusic.it/category/classic-rock/news-rock/" rel="category tag">News</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/30061/pelu-sulla-politica-italiana-ecco-cosa-penso-di-salvini-e-meloni/" rel="bookmark">Pelù, sulla politica italiana: &#8220;Ecco cosa penso di Salvini e Meloni&#8221;</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/agnoli/" title="View all posts by Alessandro Agnoli"><img src="https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="20" height="20" alt="" class="default avatar" />Alessandro Agnoli</a></span></li><li class="meta-date">2 Febbraio 2020</li></ul> </header><div class="entry-excerpt"> In un&#8217;intervista al Corriere, Piero Pelù parla delle sue idee politiche ed esprime tutta la preoccupazione per l&#8217;ascesa&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/30061/pelu-sulla-politica-italiana-ecco-cosa-penso-di-salvini-e-meloni/"> Read More </a></div></div></div></div> </article><article id="post-32369" class="post-32369 post type-post status-publish format-standard has-post-thumbnail category-classic-rock category-news-rock tag-country tag-kenny-rogers"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://stonemusic.it/wp-content/uploads/2020/03/0_FILE-SingerSongwriter-Kenny-Rogers-Dies-At-81-380x285.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="kenny rodgers" srcset="https://stonemusic.it/wp-content/uploads/2020/03/0_FILE-SingerSongwriter-Kenny-Rogers-Dies-At-81-380x285.jpg 380w, https://stonemusic.it/wp-content/uploads/2020/03/0_FILE-SingerSongwriter-Kenny-Rogers-Dies-At-81-200x150.jpg 200w, https://stonemusic.it/wp-content/uploads/2020/03/0_FILE-SingerSongwriter-Kenny-Rogers-Dies-At-81-300x225.jpg 300w, https://stonemusic.it/wp-content/uploads/2020/03/0_FILE-SingerSongwriter-Kenny-Rogers-Dies-At-81-800x600.jpg 800w" sizes="(max-width: 380px) 100vw, 380px" /></div><div class="cs-overlay-content"> <span class="read-more">Read More</span><ul class="post-meta"><li class="meta-reading-time"><i class="cs-icon cs-icon-clock"></i>2 minute read</li></ul></div> <a href="https://stonemusic.it/32369/lutto-nella-musica-e-morto-kenny-rogers-icona-della-musica-country/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/classic-rock/" rel="category tag">Classic Rock</a></li><li><a href="https://stonemusic.it/category/classic-rock/news-rock/" rel="category tag">News</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/32369/lutto-nella-musica-e-morto-kenny-rogers-icona-della-musica-country/" rel="bookmark">Lutto nella musica: è morto Kenny Rogers, icona della musica country</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/paolasordelli/" title="View all posts by Paola Sordelli"><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e5bc174e34d7-olxk8ny7h78vlh6it1j9uebs3zmbm80k5x8txncb2c.jpeg" width="20" height="20" alt="" class="modified avatar" />Paola Sordelli</a></span></li><li class="meta-date">21 Marzo 2020</li></ul> </header><div class="entry-excerpt"> Kenny Rodgers, icona della musica country, è morto all&#8217;età di 81 anni. Era entrato nella Country Music Hall&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/32369/lutto-nella-musica-e-morto-kenny-rogers-icona-della-musica-country/"> Read More </a></div></div></div></div> </article><article id="post-31058" class="post-31058 post type-post status-publish format-standard has-post-thumbnail category-articoli category-classic-rock tag-beatles tag-paul-mccartney"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://stonemusic.it/wp-content/uploads/2020/03/tumblr_m3lfe4Os2R1qhnkvco1_1280-380x285.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="" srcset="https://stonemusic.it/wp-content/uploads/2020/03/tumblr_m3lfe4Os2R1qhnkvco1_1280-380x285.jpg 380w, https://stonemusic.it/wp-content/uploads/2020/03/tumblr_m3lfe4Os2R1qhnkvco1_1280-200x150.jpg 200w, https://stonemusic.it/wp-content/uploads/2020/03/tumblr_m3lfe4Os2R1qhnkvco1_1280-300x225.jpg 300w, https://stonemusic.it/wp-content/uploads/2020/03/tumblr_m3lfe4Os2R1qhnkvco1_1280-800x600.jpg 800w" sizes="(max-width: 380px) 100vw, 380px" /></div><div class="cs-overlay-content"> <span class="read-more">Read More</span><ul class="post-meta"><li class="meta-reading-time"><i class="cs-icon cs-icon-clock"></i>5 minute read</li></ul></div> <a href="https://stonemusic.it/31058/paul-mccartney-morto-nel-1966-ecco-come-nacque-la-leggenda/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/classic-rock/articoli/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/classic-rock/" rel="category tag">Classic Rock</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/31058/paul-mccartney-morto-nel-1966-ecco-come-nacque-la-leggenda/" rel="bookmark">Paul McCartney morto nel 1966? Ecco come nacque la leggenda</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/miraglia-marialuisa/" title="View all posts by Marialuisa Miraglia"><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e58dea8cdce6-oltr2f6u7f5w8296ogjwajo8srlcfzj57vz7wdboi0.jpg" width="20" height="20" alt="" class="modified avatar" />Marialuisa Miraglia</a></span></li><li class="meta-date">6 Marzo 2020</li></ul> </header><div class="entry-excerpt"> &#8220;Paul McCartney è morto e i Beatles lo hanno sempre tenuto nascosto grazie a un sosia&#8221;: non è&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/31058/paul-mccartney-morto-nel-1966-ecco-come-nacque-la-leggenda/"> Read More </a></div></div></div></div> </article><article id="post-32043" class="post-32043 post type-post status-publish format-standard has-post-thumbnail category-articoli category-classic-rock tag-bruce-springsteen"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://stonemusic.it/wp-content/uploads/2020/03/97702_ppl-1-380x285.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="" srcset="https://stonemusic.it/wp-content/uploads/2020/03/97702_ppl-1-380x285.jpg 380w, https://stonemusic.it/wp-content/uploads/2020/03/97702_ppl-1-200x150.jpg 200w, https://stonemusic.it/wp-content/uploads/2020/03/97702_ppl-1-300x225.jpg 300w, https://stonemusic.it/wp-content/uploads/2020/03/97702_ppl-1-800x600.jpg 800w" sizes="(max-width: 380px) 100vw, 380px" /></div><div class="cs-overlay-content"> <span class="read-more">Read More</span><ul class="post-meta"><li class="meta-reading-time"><i class="cs-icon cs-icon-clock"></i>4 minute read</li></ul></div> <a href="https://stonemusic.it/32043/perche-ascoltare-the-rising-di-bruce-springsteen-oggi/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/classic-rock/articoli/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/classic-rock/" rel="category tag">Classic Rock</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/32043/perche-ascoltare-the-rising-di-bruce-springsteen-oggi/" rel="bookmark">Perchè ascoltare THE RISING di Bruce Springsteen oggi?</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/miraglia-marialuisa/" title="View all posts by Marialuisa Miraglia"><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e58dea8cdce6-oltr2f6u7f5w8296ogjwajo8srlcfzj57vz7wdboi0.jpg" width="20" height="20" alt="" class="modified avatar" />Marialuisa Miraglia</a></span></li><li class="meta-date">18 Marzo 2020</li></ul> </header><div class="entry-excerpt"> Un disco ricco di sofferenza e di speranza. In questi giorni sospesi dal Coronavirus, il dodicesimo album in&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/32043/perche-ascoltare-the-rising-di-bruce-springsteen-oggi/"> Read More </a></div></div></div></div> </article></div></div></section> </main></div><aside id="secondary" class="widget-area sidebar-area"><div class="sidebar sidebar-1"><div class="widget ajdg_grpwidgets-2 ajdg_grpwidgets"><div class="g g-4"><div class="g-single a-60"><div style="text-align:center"><a class="gofollow" data-track="NjAsNCwxLDYw" href="https://www.fcwebstore.com/promozioni.chtm"><img src="https://stonemusic.it/wp-content/uploads/2019/05/fcnonsiferma_300x250.png" /></a></div></div></div></div><div class="widget ajdg_bnnrwidgets-2 ajdg_bnnrwidgets"></div><div class="widget_text widget custom_html-5 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">SEGUICI SU SPOTIFY</h5></div><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed/user/yaiylxradckvs0vadw4ak5ibb/playlist/2QIkbxzC6Bmv3FvlNhsLVE" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div><div class="widget_text widget custom_html-7 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">SOCIAL MEDIA</h5></div><div class="textwidget custom-html-widget"><table width="100%" border="0" cellspacing="1" cellpadding="1"><tbody><tr><td><a href="https://www.facebook.com/stonemusic.it/" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14493 size-full aligncenter" src="https://stonemusic.it/wp-content/uploads/2019/01/icona_FB.png" alt="" width="50" height="50" /></center></a></td><td><a href="https://www.instagram.com/stonemusic.it/" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14494 size-full aligncenter" src="https://stonemusic.it/wp-content/uploads/2019/01/icona_IG.png" alt="" width="50" height="50" /></center></a></td><td><a href="https://www.youtube.com/channel/UC413JgO3yGt9TuM1rlhPhwg" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14495 size-full aligncenter" src="https://stonemusic.it/wp-content/uploads/2019/01/icona_YT.png" alt="" width="50" height="50" /></center></a></td></tr></tbody></table></div></div><div class="widget top_stories_widget-2 widget_top_stories_widget"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">Top Social</h5></div><ul class='top-stories' ><li><a href='https://stonemusic.it/?p=4213' rel='nofollow'><span class='img'><img src="https://stonemusic.it/wp-content/uploads/2018/03/keith-emerson-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://stonemusic.it/wp-content/uploads/2018/03/keith-emerson-150x150.jpg 150w, https://stonemusic.it/wp-content/uploads/2018/03/keith-emerson-100x100.jpg 100w, https://stonemusic.it/wp-content/uploads/2018/03/keith-emerson-300x300.jpg 300w, https://stonemusic.it/wp-content/uploads/2018/03/keith-emerson-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class='tit'>KEITH EMERSON e il tempo passato in fretta: 1944 - 2016</span> <span class='num'>427</span> </a></li><li><a href='https://stonemusic.it/?p=13758' rel='nofollow'><span class='img'><img src="https://stonemusic.it/wp-content/uploads/2019/04/elviscover1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Elvis Presley, Jailhouse Rock, Bluse Brothers, Oggi nel Rock, Classic Rock, Stone Music" srcset="https://stonemusic.it/wp-content/uploads/2019/04/elviscover1-150x150.jpg 150w, https://stonemusic.it/wp-content/uploads/2019/04/elviscover1-300x300.jpg 300w, https://stonemusic.it/wp-content/uploads/2019/04/elviscover1-100x100.jpg 100w, https://stonemusic.it/wp-content/uploads/2019/04/elviscover1-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class='tit'>I 5 dischi più rari di Elvis Presley</span> <span class='num'>372</span> </a></li><li><a href='https://stonemusic.it/?p=12630' rel='nofollow'><span class='img'><img src="https://stonemusic.it/wp-content/uploads/2018/12/ROP90.camel_-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="camel" srcset="https://stonemusic.it/wp-content/uploads/2018/12/ROP90.camel_-150x150.jpg 150w, https://stonemusic.it/wp-content/uploads/2018/12/ROP90.camel_-300x300.jpg 300w, https://stonemusic.it/wp-content/uploads/2018/12/ROP90.camel_-100x100.jpg 100w, https://stonemusic.it/wp-content/uploads/2018/12/ROP90.camel_-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class='tit'>L'album che è stato uno dei grandi classici del progressive rock</span> <span class='num'>226</span> </a></li><li><a href='https://stonemusic.it/?p=12041' rel='nofollow'><span class='img'><img src="https://stonemusic.it/wp-content/uploads/2019/03/queen2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bohemian Rhapsody, Queen, libro, EPC Editore, Stonemusic" srcset="https://stonemusic.it/wp-content/uploads/2019/03/queen2-150x150.jpg 150w, https://stonemusic.it/wp-content/uploads/2019/03/queen2-300x300.jpg 300w, https://stonemusic.it/wp-content/uploads/2019/03/queen2-100x100.jpg 100w, https://stonemusic.it/wp-content/uploads/2019/03/queen2-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class='tit'>10 canzoni dei Queen meno note, ma forse migliori</span> <span class='num'>136</span> </a></li></ul></div><div class="widget ajdg_grpwidgets-3 ajdg_grpwidgets"></div><div class="widget text-14 widget_text"><div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841408844260505#20" data-res="auto" data-cols="4" data-num="20" data-shortcode-atts="{}" ><div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;"> <a href="https://www.instagram.com/stonemusic.it/" target="_blank" rel="noopener noreferrer" title="@stonemusic.it" class="sbi_header_link"><div class="sbi_header_text"><h3 >stonemusic.it</h3><p class="sbi_bio" >Stone Music è il portale di Sprea Editori dedicato alla musica: news, interviste, contenuti in esclusiva.<br> Classic Rock - Prog Italia - Vinile</p></div><div class="sbi_header_img" data-avatar-url="https://stonemusic.it/wp-content/uploads/sb-instagram-feed-images/stonemusic.it.jpg"><div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg></div> <img src="https://stonemusic.it/wp-content/uploads/sb-instagram-feed-images/stonemusic.it.jpg" alt="" width="50" height="50"></div> </a></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17852427688909879" data-date="1585306441"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-PAT9nI-C9/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/90949328_258667575292952_1174546262596506357_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=0uCK0TPXOmkAX_9SjRc&#038;_nc_ht=scontent.xx&#038;oh=96ccc22149f406aee2cc418a6a8364c6&#038;oe=5EA6CA49" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/90949328_258667575292952_1174546262596506357_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0uCK0TPXOmkAX_9SjRc&amp;_nc_ht=scontent.xx&amp;oh=96ccc22149f406aee2cc418a6a8364c6&amp;oe=5EA6CA49&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-PAT9nI-C9\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-PAT9nI-C9\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/90949328_258667575292952_1174546262596506357_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0uCK0TPXOmkAX_9SjRc&amp;_nc_ht=scontent.xx&amp;oh=96ccc22149f406aee2cc418a6a8364c6&amp;oe=5EA6CA49&quot;}"> <span class="sbi-screenreader">Classic Rock non molla! 🤘
Il nuovo numero è i</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Classic Rock non molla! 🤘
Il nuovo numero è in edicola pronto per raccontarvi la nascita del progetto in solitaria di #PaulMcCartney: MCCARTNEY II, il quattordicesimo album dopo lo scioglimento dei #Beatles e il primo dopo quello dei #Wings. E in più, tanti approfondimenti su pietre miliari del rock, come #DavidBowie, #PeterGreen, #TheBlackCrowes, #Aerosmith, #IanAnderson e molti altri... Trovate Classic Rock 89 in tutte le edicole e sul nostro store online al link: www.sprea.it/classicrock#classicrock #rock #musica #stonemusic #rocknroll #rockmusic #sprea #musicaddict #rockband"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17941004311343872" data-date="1585299488"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-OzDNxogRv/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/90654194_115762793395423_4061105056015971515_n.jpg?_nc_cat=102&#038;_nc_sid=8ae9d6&#038;_nc_ohc=-BIdjHl5CgsAX9QwhR7&#038;_nc_ht=scontent.xx&#038;oh=418ba728ea7d80cba2f4adc6393af1a6&#038;oe=5EA5DE6C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/90654194_115762793395423_4061105056015971515_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-BIdjHl5CgsAX9QwhR7&amp;_nc_ht=scontent.xx&amp;oh=418ba728ea7d80cba2f4adc6393af1a6&amp;oe=5EA5DE6C&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-OzDNxogRv\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-OzDNxogRv\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/90654194_115762793395423_4061105056015971515_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-BIdjHl5CgsAX9QwhR7&amp;_nc_ht=scontent.xx&amp;oh=418ba728ea7d80cba2f4adc6393af1a6&amp;oe=5EA5DE6C&quot;}"> <span class="sbi-screenreader">#BobDylan ha pubblicato a sorpresa un nuovo brano </span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#BobDylan ha pubblicato a sorpresa un nuovo brano inedito, il primo dopo otto anni!
Potete ascoltarlo su stonemusic.it – link in bio – e in swipe up nelle stories.#dylan #bobdylanfan #folk #nuovosingolo #murdermostfoul #jfk #tempest #johnfitzgeraldkennedy"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18134654359016744" data-date="1585215668"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-MTLR2oEI9/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/90758916_1115088005550237_7658601353263408928_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_ohc=M6gHLskM0DMAX_VFESt&#038;_nc_ht=scontent.xx&#038;oh=2139f48f03c986ad2e3d8c7a29db83f3&#038;oe=5EA895CD" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/90758916_1115088005550237_7658601353263408928_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=M6gHLskM0DMAX_VFESt&amp;_nc_ht=scontent.xx&amp;oh=2139f48f03c986ad2e3d8c7a29db83f3&amp;oe=5EA895CD&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-MTLR2oEI9\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-MTLR2oEI9\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/90758916_1115088005550237_7658601353263408928_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=M6gHLskM0DMAX_VFESt&amp;_nc_ht=scontent.xx&amp;oh=2139f48f03c986ad2e3d8c7a29db83f3&amp;oe=5EA895CD&quot;}"> <span class="sbi-screenreader">Oggi #StevenTyler degli #Aerosmith compie 72 anni!</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Oggi #StevenTyler degli #Aerosmith compie 72 anni! Ma sapevate che una volta, sotto l’effetto di alcol e droghe, non riconobbe una delle sue stesse canzoni?
Su stonemusic.it – link in bio – e in swipe up nelle stories vi raccontiamo quale.#rock #aerosmithfans #steventylerfans #dreamon #joeperry #compleanno #music #alcol #rocknroll"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17855982154871232" data-date="1585148663"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-KTX_fIhUw/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/91170834_520053218927589_6512375208657853543_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=7SgLVZvuO48AX8BRHru&#038;_nc_ht=scontent.xx&#038;oh=d7f3e7d852eb1d810e96239f74bde731&#038;oe=5EA750A4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/91170834_520053218927589_6512375208657853543_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=7SgLVZvuO48AX8BRHru&amp;_nc_ht=scontent.xx&amp;oh=d7f3e7d852eb1d810e96239f74bde731&amp;oe=5EA750A4&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-KTX_fIhUw\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-KTX_fIhUw\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/91170834_520053218927589_6512375208657853543_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=7SgLVZvuO48AX8BRHru&amp;_nc_ht=scontent.xx&amp;oh=d7f3e7d852eb1d810e96239f74bde731&amp;oe=5EA750A4&quot;}"> <span class="sbi-screenreader">In occasione dell’uscita di FEAT (STATO DI NATUR</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="In occasione dell’uscita di FEAT (STATO DI NATURA), abbiamo intervistato @francesca_michielin!
Trovate la nostra intervista su stonemusic.it – link in bio – o in swipe up nelle stories."> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17870237071641836" data-date="1585121017"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-JepJoIXy0/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/90505974_529471821334204_1646337524689183418_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_ohc=L5TIiO8X7M0AX_wgzlq&#038;_nc_ht=scontent.xx&#038;oh=f2c36e32a1fb7e5d9f770104a83fba4e&#038;oe=5EA8F34F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/90505974_529471821334204_1646337524689183418_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=L5TIiO8X7M0AX_wgzlq&amp;_nc_ht=scontent.xx&amp;oh=f2c36e32a1fb7e5d9f770104a83fba4e&amp;oe=5EA8F34F&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-JepJoIXy0\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-JepJoIXy0\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/90505974_529471821334204_1646337524689183418_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=L5TIiO8X7M0AX_wgzlq&amp;_nc_ht=scontent.xx&amp;oh=f2c36e32a1fb7e5d9f770104a83fba4e&amp;oe=5EA8F34F&quot;}"> <span class="sbi-screenreader">Tantissimi auguri a #Mina, che oggi compie 80 anni</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Tantissimi auguri a #Mina, che oggi compie 80 anni! Per celebrarla vi raccontiamo otto curiosità sulla tigre di Cremona.
Su stonemusic.it e in swipe up nelle stories."> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18080985556199850" data-date="1585050415"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-HX-2LoHKQ/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/90407451_587843198475891_976283448059695046_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=oi4Xtf8tFQAAX9PbY6H&#038;_nc_ht=scontent.xx&#038;oh=c0143918ecd770ee5bf718265b697e90&#038;oe=5EA834D5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/90407451_587843198475891_976283448059695046_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oi4Xtf8tFQAAX9PbY6H&amp;_nc_ht=scontent.xx&amp;oh=c0143918ecd770ee5bf718265b697e90&amp;oe=5EA834D5&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-HX-2LoHKQ\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-HX-2LoHKQ\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/90407451_587843198475891_976283448059695046_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oi4Xtf8tFQAAX9PbY6H&amp;_nc_ht=scontent.xx&amp;oh=c0143918ecd770ee5bf718265b697e90&amp;oe=5EA834D5&quot;}"> <span class="sbi-screenreader">Sapevate che #GraceSlick dei #JeffersonAirplane te</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Sapevate che #GraceSlick dei #JeffersonAirplane tentò di drogare il presidente #RichardNixon con una pastiglia di LSD?
Su stonemusic.it e in swipe up nelle stories vi raccontiamo alcune curiosità sulla rock band statunitense."> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17905222696432786" data-date="1584968077"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-E67wVop_9/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/90708975_210962380190455_267275716633068699_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_ohc=mbnv526_2jMAX_tFbtM&#038;_nc_ht=scontent.xx&#038;oh=4de1ae1f1e3a23952fdd0a154ee31e5a&#038;oe=5EA909CE" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/90708975_210962380190455_267275716633068699_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mbnv526_2jMAX_tFbtM&amp;_nc_ht=scontent.xx&amp;oh=4de1ae1f1e3a23952fdd0a154ee31e5a&amp;oe=5EA909CE&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-E67wVop_9\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-E67wVop_9\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/90708975_210962380190455_267275716633068699_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mbnv526_2jMAX_tFbtM&amp;_nc_ht=scontent.xx&amp;oh=4de1ae1f1e3a23952fdd0a154ee31e5a&amp;oe=5EA909CE&quot;}"> <span class="sbi-screenreader">Rimanendo a casa abbiamo l’opportunità di colti</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Rimanendo a casa abbiamo l’opportunità di coltivare le nostre passioni. Per questo Sprea ha deciso di dare in omaggio una copia digitale della vostra rivista preferita.
È possibile scaricarla gratuitamente cliccando sul link in bio. Buona lettura!#iorestoacasa #solidarietàdigitale #coronavirus #covıd19 #quarantena #iostoacasa #iosuonodacasa #iosuonoacasa #ioleggoacasa #prog #progressive #progressiverock #progalbum"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17846491289019208" data-date="1584870843"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-CBedCooAB/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/90709531_171768427613958_491385840200229714_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_ohc=d2Lln4Je0H8AX9GsCQf&#038;_nc_ht=scontent.xx&#038;oh=fdfa6e3960bda828423daffa3cfd1d3d&#038;oe=5EA97C3C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/90709531_171768427613958_491385840200229714_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=d2Lln4Je0H8AX9GsCQf&amp;_nc_ht=scontent.xx&amp;oh=fdfa6e3960bda828423daffa3cfd1d3d&amp;oe=5EA97C3C&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-CBedCooAB\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-CBedCooAB\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/90709531_171768427613958_491385840200229714_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=d2Lln4Je0H8AX9GsCQf&amp;_nc_ht=scontent.xx&amp;oh=fdfa6e3960bda828423daffa3cfd1d3d&amp;oe=5EA97C3C&quot;}"> <span class="sbi-screenreader">Tra i tanti litigi in cui i #GunsNRoses sono rimas</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Tra i tanti litigi in cui i #GunsNRoses sono rimasti coinvolti, ce n’è uno che è passato alla storia, ovvero quello tra #AxlRose e #VinceNeil, leader dei #MötleyCrüe.
Su stonemusic.it e in swipe up nelle stories ripercorriamo gli eventi che hanno portato allo scontro tra le band."> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18028393225248899" data-date="1584784972"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B9_dsEMonpm/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/90869991_149779006285284_8789255820248245322_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=uKaJQMyxnN8AX8r6gm3&#038;_nc_ht=scontent.xx&#038;oh=1f26f1099e8c9f8edb4a31f9a4cfee7c&#038;oe=5EA787BD" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/90869991_149779006285284_8789255820248245322_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uKaJQMyxnN8AX8r6gm3&amp;_nc_ht=scontent.xx&amp;oh=1f26f1099e8c9f8edb4a31f9a4cfee7c&amp;oe=5EA787BD&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B9_dsEMonpm\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B9_dsEMonpm\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/90869991_149779006285284_8789255820248245322_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uKaJQMyxnN8AX8r6gm3&amp;_nc_ht=scontent.xx&amp;oh=1f26f1099e8c9f8edb4a31f9a4cfee7c&amp;oe=5EA787BD&quot;}"> <span class="sbi-screenreader">È morto #KennyRodgers, icona della musica country</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="È morto #KennyRodgers, icona della musica country e membro della Country Music Hall of Fame. Partecipò a USA for Africa, cantando “We Are the World”.
L’omaggio della redazione su stonemusic.it e in swipe up nelle stories."> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17863649209737862" data-date="1584711425"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B99RaILISz1/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/90719479_1050546801990968_3181279854444664725_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=0rKNULaovf0AX8kv1Ke&#038;_nc_ht=scontent.xx&#038;oh=f3bdf9d14300ddba7d4491e7363b07e3&#038;oe=5EA62C4D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/90719479_1050546801990968_3181279854444664725_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0rKNULaovf0AX8kv1Ke&amp;_nc_ht=scontent.xx&amp;oh=f3bdf9d14300ddba7d4491e7363b07e3&amp;oe=5EA62C4D&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B99RaILISz1\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B99RaILISz1\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/90719479_1050546801990968_3181279854444664725_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0rKNULaovf0AX8kv1Ke&amp;_nc_ht=scontent.xx&amp;oh=f3bdf9d14300ddba7d4491e7363b07e3&amp;oe=5EA62C4D&quot;}"> <span class="sbi-screenreader">È il 1977, a tre giorni dall’uscita del nuovo a</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="È il 1977, a tre giorni dall’uscita del nuovo album, i #LynyrdSkynyrd rimangono coinvolti in un incidente aereo. La copertina sembra preannunciare il tragico destino del gruppo.
Su stonemusic.it e in swipe up nelle stories vi raccontiamo cosa si nasconde dietro la copertina di STREET SURVIVORS."> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17856065938846715" data-date="1584629077"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B960V_ZI2q0/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/90061310_139424780947282_6839957457915135388_n.jpg?_nc_cat=105&#038;_nc_sid=8ae9d6&#038;_nc_ohc=VzQHOzw_e2MAX9d71yy&#038;_nc_ht=scontent.xx&#038;oh=563eab0f7b8510dd36d850c1a477f7a1&#038;oe=5EA72AF5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/90061310_139424780947282_6839957457915135388_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=VzQHOzw_e2MAX9d71yy&amp;_nc_ht=scontent.xx&amp;oh=563eab0f7b8510dd36d850c1a477f7a1&amp;oe=5EA72AF5&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B960V_ZI2q0\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B960V_ZI2q0\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/90061310_139424780947282_6839957457915135388_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=VzQHOzw_e2MAX9d71yy&amp;_nc_ht=scontent.xx&amp;oh=563eab0f7b8510dd36d850c1a477f7a1&amp;oe=5EA72AF5&quot;}"> <span class="sbi-screenreader">Da oggi potete trovare in edicola il numero 29 di </span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Da oggi potete trovare in edicola il numero 29 di Prog! Con una cover story dedicata ai #VanDerGraafGenerator: musica, storia e tutto il loro repertorio dal 1972 a oggi.
Troverete anche tante interviste, ai #Lazuli e a #NickMason, e approfondimenti, #ThomasLang, #GentleGiant, #IlGiardinoOnirico, #Rush, #Kosmos e tanti altri!Se non volete perdervi questo numero, lo trovate in edicola o sul nostro store online: www.sprea.it/prog#prog #sprea #progressive #musica #stonemusic #musiclover #music #musicaitaliana"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17857858651815076" data-date="1584524436"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B93swaVIwMP/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/90045660_2922425491133794_1272396921626515746_n.jpg?_nc_cat=102&#038;_nc_sid=8ae9d6&#038;_nc_ohc=oer_MlebOkAAX_USSsQ&#038;_nc_ht=scontent.xx&#038;oh=97b953e2b380dbe985ec633ae15e3b23&#038;oe=5EA6FA7F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/90045660_2922425491133794_1272396921626515746_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oer_MlebOkAAX_USSsQ&amp;_nc_ht=scontent.xx&amp;oh=97b953e2b380dbe985ec633ae15e3b23&amp;oe=5EA6FA7F&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B93swaVIwMP\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B93swaVIwMP\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/90045660_2922425491133794_1272396921626515746_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oer_MlebOkAAX_USSsQ&amp;_nc_ht=scontent.xx&amp;oh=97b953e2b380dbe985ec633ae15e3b23&amp;oe=5EA6FA7F&quot;}"> <span class="sbi-screenreader">#BonoVox, ispirato dalla situazione in Italia, ha </span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#BonoVox, ispirato dalla situazione in Italia, ha scritto una nuova canzone per chi è in prima linea contro il #Coronavirus.
Su stonemusic.it e in swipe up nelle stories potete ascoltare “Let Your Love Be Known”."> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17944659739332449" data-date="1584451630"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B91h450oRBJ/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/90183288_222939099090717_168331210645332676_n.jpg?_nc_cat=105&#038;_nc_sid=8ae9d6&#038;_nc_ohc=mH8CqXYcynQAX_hEqgH&#038;_nc_ht=scontent.xx&#038;oh=a8d391d1af25ce481de42ffd47474bb3&#038;oe=5EA7148D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/90183288_222939099090717_168331210645332676_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mH8CqXYcynQAX_hEqgH&amp;_nc_ht=scontent.xx&amp;oh=a8d391d1af25ce481de42ffd47474bb3&amp;oe=5EA7148D&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B91h450oRBJ\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B91h450oRBJ\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/90183288_222939099090717_168331210645332676_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mH8CqXYcynQAX_hEqgH&amp;_nc_ht=scontent.xx&amp;oh=a8d391d1af25ce481de42ffd47474bb3&amp;oe=5EA7148D&quot;}"> <span class="sbi-screenreader">Rimanendo a casa abbiamo l’opportunità di colti</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Rimanendo a casa abbiamo l’opportunità di coltivare le nostre passioni. Per questo Sprea ha deciso di dare in omaggio una copia digitale della vostra rivista preferita.
È possibile scaricarla gratuitamente cliccando sul link in bio. Buona lettura!#iorestoacasa #solidarietàdigitale #coronavirus #covıd19 #quarantena #iostoacasa #iosuonodacasa #iosuonoacasa #ioleggoacasa #rock #50chitarristi #speciale #classicrock"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18108510277116273" data-date="1584441676"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B91O5zpoPRr/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/89814983_142793640399202_6117883933360862786_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_ohc=-dN0rF5iSAAAX-AY_Eu&#038;_nc_ht=scontent.xx&#038;oh=8dedd05d01c2f81a6adfdaa0e7e90391&#038;oe=5EA88C26" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/89814983_142793640399202_6117883933360862786_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-dN0rF5iSAAAX-AY_Eu&amp;_nc_ht=scontent.xx&amp;oh=8dedd05d01c2f81a6adfdaa0e7e90391&amp;oe=5EA88C26&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B91O5zpoPRr\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B91O5zpoPRr\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/89814983_142793640399202_6117883933360862786_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-dN0rF5iSAAAX-AY_Eu&amp;_nc_ht=scontent.xx&amp;oh=8dedd05d01c2f81a6adfdaa0e7e90391&amp;oe=5EA88C26&quot;}"> <span class="sbi-screenreader">Cos’ha in comune #JohnnyCash con #TrentReznor de</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Cos’ha in comune #JohnnyCash con #TrentReznor dei #NineInchNails?
Su stonemusic.it e in swipe up nelle stories la vicenda di due uomini assolutamente diversi, che si sono ritrovati nella stessa canzone.#thedownwardspiral #americanrecordings #americaniv #americanivthemancomesaround #hurt #folk #country #metal #industrial"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17850887713909088" data-date="1584368535"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B9zDZeiIysk/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/90091274_441681143280292_8997227489015764234_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=e7kj9dHVIsYAX_oF2JI&#038;_nc_ht=scontent.xx&#038;oh=d3a26bb167d49c97efc2410a5a5dbdde&#038;oe=5EA9896E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/90091274_441681143280292_8997227489015764234_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=e7kj9dHVIsYAX_oF2JI&amp;_nc_ht=scontent.xx&amp;oh=d3a26bb167d49c97efc2410a5a5dbdde&amp;oe=5EA9896E&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B9zDZeiIysk\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B9zDZeiIysk\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/90091274_441681143280292_8997227489015764234_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=e7kj9dHVIsYAX_oF2JI&amp;_nc_ht=scontent.xx&amp;oh=d3a26bb167d49c97efc2410a5a5dbdde&amp;oe=5EA9896E&quot;}"> <span class="sbi-screenreader">I #Metallica hanno fondato un loro club del #vinil</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="I #Metallica hanno fondato un loro club del #vinile, il Metallica Vinyl Club.
Su stonemusic.it e in swipe up nelle stories vi raccontiamo di questa aggiunta al mondo della “vinile mania” .#classicrock #33giri #metallicafamily #metallicavinyl #metallicavinylclub #vinyl #rock #metal"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17854229668859426" data-date="1584276017"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B9wS7ydIkZh/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/89812113_1071423706583941_5864728811872124836_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ukYNAj20SOwAX9fRirh&#038;_nc_ht=scontent.xx&#038;oh=b92f4329250ddeae165fe338f0291dc7&#038;oe=5EA87224" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/89812113_1071423706583941_5864728811872124836_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ukYNAj20SOwAX9fRirh&amp;_nc_ht=scontent.xx&amp;oh=b92f4329250ddeae165fe338f0291dc7&amp;oe=5EA87224&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B9wS7ydIkZh\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B9wS7ydIkZh\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/89812113_1071423706583941_5864728811872124836_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ukYNAj20SOwAX9fRirh&amp;_nc_ht=scontent.xx&amp;oh=b92f4329250ddeae165fe338f0291dc7&amp;oe=5EA87224&quot;}"> <span class="sbi-screenreader">È il 1973, #FrancescoDeGregori pubblica il suo se</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="È il 1973, #FrancescoDeGregori pubblica il suo secondo album. Ma una delle tracce è troppo complessa ed ermetica, il pubblico storce il naso.
Su stonemusic.it e in swipe up nelle stories, vi raccontiamo una delle canzoni più misteriose del cantautore.#degregori #degregoriofficial #cantautore #musicaitaliana #1973 #cantautoratoitaliano #cantautori #alice #canzoni #canzoniitaliane"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17865034630708518" data-date="1584189256"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B9ttc4QobwL/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/90091248_198611054753883_4911734097409981292_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_ohc=4jxGg4n_1FsAX8LJKbA&#038;_nc_ht=scontent.xx&#038;oh=482e854936e9213ac0d1fbc11aded099&#038;oe=5EA7BDE5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/90091248_198611054753883_4911734097409981292_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4jxGg4n_1FsAX8LJKbA&amp;_nc_ht=scontent.xx&amp;oh=482e854936e9213ac0d1fbc11aded099&amp;oe=5EA7BDE5&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B9ttc4QobwL\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B9ttc4QobwL\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/90091248_198611054753883_4911734097409981292_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4jxGg4n_1FsAX8LJKbA&amp;_nc_ht=scontent.xx&amp;oh=482e854936e9213ac0d1fbc11aded099&amp;oe=5EA7BDE5&quot;}"> <span class="sbi-screenreader">Rimanendo a casa abbiamo l’opportunità di colti</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Rimanendo a casa abbiamo l’opportunità di coltivare le nostre passioni. Per questo Sprea ha deciso di dare in omaggio una copia digitale della vostra rivista preferita.
È possibile scaricarla gratuitamente cliccando sul link in bio. Buona lettura!#iorestoacasa #solidarietàdigitale #coronavirus #covıd19 #quarantena #iostoacasa #iosuonodacasa #iosuonoacasa #ioleggoacasa #rock #johnlennon #speciale #classicrock"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17854980868862817" data-date="1584109286"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B9rU68VI4Ac/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/89602191_1978309362312980_4964078301577465127_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_ohc=PZM3bPAUiugAX89q1c7&#038;_nc_ht=scontent.xx&#038;oh=3266368d3c4508ab6b2b51fd073f9ad0&#038;oe=5EA70B1C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/89602191_1978309362312980_4964078301577465127_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PZM3bPAUiugAX89q1c7&amp;_nc_ht=scontent.xx&amp;oh=3266368d3c4508ab6b2b51fd073f9ad0&amp;oe=5EA70B1C&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B9rU68VI4Ac\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B9rU68VI4Ac\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/89602191_1978309362312980_4964078301577465127_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PZM3bPAUiugAX89q1c7&amp;_nc_ht=scontent.xx&amp;oh=3266368d3c4508ab6b2b51fd073f9ad0&amp;oe=5EA70B1C&quot;}"> <span class="sbi-screenreader">13 marzo 1966: il primo live dei #PinkFloyd. Una s</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="13 marzo 1966: il primo live dei #PinkFloyd. Una serata definita “mistica” dai presenti.
Su stonemusic.it e in swipe up nelle stories il racconto di quelle testimonianze arrivate fino a noi.#concerto #live #londra #ufoclub #pinkfloydmusic #prog"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18019595476268979" data-date="1584025055"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B9o0QyWIX7e/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/89814805_192635375327963_1243120660941931451_n.jpg?_nc_cat=110&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Etjiw-dZUkwAX-C-tos&#038;_nc_ht=scontent.xx&#038;oh=89e9e660c26a26c870564f07e3c99fd8&#038;oe=5EA96E3C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/89814805_192635375327963_1243120660941931451_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Etjiw-dZUkwAX-C-tos&amp;_nc_ht=scontent.xx&amp;oh=89e9e660c26a26c870564f07e3c99fd8&amp;oe=5EA96E3C&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B9o0QyWIX7e\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B9o0QyWIX7e\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/89814805_192635375327963_1243120660941931451_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Etjiw-dZUkwAX-C-tos&amp;_nc_ht=scontent.xx&amp;oh=89e9e660c26a26c870564f07e3c99fd8&amp;oe=5EA96E3C&quot;}"> <span class="sbi-screenreader">Vi ricordate cosa fece #OzzyOsbourne dopo essere s</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Vi ricordate cosa fece #OzzyOsbourne dopo essere stato cacciato dai #BlackSabbath?
Ve lo raccontiamo su stonemusic.it o in swipe up nelle stories.#rock #metal #music #ozzy"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18101421208125335" data-date="1583928864"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B9l8ywMobNY/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/89827540_289163135388386_8530039424354524643_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=TKzAspnWaaIAX9K4jU2&#038;_nc_ht=scontent.xx&#038;oh=fc0e3222c7f2606925eb9f55b3446cff&#038;oe=5EA8F87A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/89827540_289163135388386_8530039424354524643_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=TKzAspnWaaIAX9K4jU2&amp;_nc_ht=scontent.xx&amp;oh=fc0e3222c7f2606925eb9f55b3446cff&amp;oe=5EA8F87A&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B9l8ywMobNY\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B9l8ywMobNY\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/89827540_289163135388386_8530039424354524643_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=TKzAspnWaaIAX9K4jU2&amp;_nc_ht=scontent.xx&amp;oh=fc0e3222c7f2606925eb9f55b3446cff&amp;oe=5EA8F87A&quot;}"> <span class="sbi-screenreader">Oggi DÉJÀ VU di Crosby, Stills, Nash &amp; Young com</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Oggi DÉJÀ VU di Crosby, Stills, Nash &amp; Young compie 50 anni! Ecco un momento di pausa tra gli scatti per la celebre copertina.
Su stonemusic.it e in swipe up nelle stories ripercorriamo la nascita di questo capolavoro.#dejavu #crosbystillsnashandyoung #50anni #cover #fotografia #rock #rockmusic #classicrock #crosby #stills #nash #young"> </a></div></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" > <span class="sbi_btn_text">Carica di più...</span> <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span> </a> <span class="sbi_follow_btn"> <a href="https://www.instagram.com/stonemusic.it/" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg>Seguici su Instagram</a> </span></div> <span class="sbi_resized_image_data" data-feed-id="sbi_17841408844260505#20" data-resized="{&quot;17905222696432786&quot;:{&quot;id&quot;:&quot;90708975_210962380190455_267275716633068699_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17846491289019208&quot;:{&quot;id&quot;:&quot;90709531_171768427613958_491385840200229714_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18028393225248899&quot;:{&quot;id&quot;:&quot;90869991_149779006285284_8789255820248245322_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17863649209737862&quot;:{&quot;id&quot;:&quot;90719479_1050546801990968_3181279854444664725_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17856065938846715&quot;:{&quot;id&quot;:&quot;90061310_139424780947282_6839957457915135388_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17857858651815076&quot;:{&quot;id&quot;:&quot;90045660_2922425491133794_1272396921626515746_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17944659739332449&quot;:{&quot;id&quot;:&quot;90183288_222939099090717_168331210645332676_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18108510277116273&quot;:{&quot;id&quot;:&quot;89814983_142793640399202_6117883933360862786_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17850887713909088&quot;:{&quot;id&quot;:&quot;90091274_441681143280292_8997227489015764234_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17854229668859426&quot;:{&quot;id&quot;:&quot;89812113_1071423706583941_5864728811872124836_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17865034630708518&quot;:{&quot;id&quot;:&quot;90091248_198611054753883_4911734097409981292_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17854980868862817&quot;:{&quot;id&quot;:&quot;89602191_1978309362312980_4964078301577465127_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18019595476268979&quot;:{&quot;id&quot;:&quot;89814805_192635375327963_1243120660941931451_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18101421208125335&quot;:{&quot;id&quot;:&quot;89827540_289163135388386_8530039424354524643_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18080985556199850&quot;:{&quot;id&quot;:&quot;90407451_587843198475891_976283448059695046_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17870237071641836&quot;:{&quot;id&quot;:&quot;90505974_529471821334204_1646337524689183418_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17855982154871232&quot;:{&quot;id&quot;:&quot;91170834_520053218927589_6512375208657853543_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18134654359016744&quot;:{&quot;id&quot;:&quot;90758916_1115088005550237_7658601353263408928_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17941004311343872&quot;:{&quot;id&quot;:&quot;90654194_115762793395423_4061105056015971515_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17852427688909879&quot;:{&quot;id&quot;:&quot;90949328_258667575292952_1174546262596506357_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}"> </span></div></div></div><div class="widget_text widget custom_html-15 widget_custom_html"><div class="textwidget custom-html-widget"><a href="/youtube-guide/"><img src="/wp-content/uploads/2018/02/YouTube_SounVision-300x270.png" alt="youtube guide logo"></a></div></div></div><div class="sidebar sidebar-2"></div> </aside></div></div></div> <footer id="colophon" class="site-footer"><div class="footer-info"><div class="site-info cs-bg-dark"> <span class="site-title footer-title" href="https://stonemusic.it/" rel="home"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sito_bianco-160-px-1.png"  alt="Stone Music" > </span> <nav class="navbar-footer"><ul id="menu-footer" class="navbar-nav"><li id="menu-item-21580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21580"><a target="_blank" rel="noopener noreferrer" href="https://sprea.it/abbonamenti?cat=Musica">Abbonati</a></li><li id="menu-item-865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-865"><a href="https://stonemusic.it/profile/register/">Registrati</a></li><li id="menu-item-21700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21700"><a href="https://stonemusic.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-864"><a href="https://stonemusic.it/contact/">Scrivici</a></li><li id="menu-item-21563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21563"><a href="mailto:pubblicita@gmail.com">Pubblicità</a></li><li id="menu-item-868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-868"><a href="https://stonemusic.it/privacy-cookie/">Privacy &#038; Cookie</a></li></ul></nav><div class="footer-copyright"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sprea.png" style="height: 50px"> <br> <br> Stonemusic è il portale web della divisione musica di Sprea Editori, che edita i periodici Classic Rock, Vinile e Prog <br><br> Sprea S.p.A. Via Torino 51 - Cernusco sul Naviglio (Milano)
Telefono: <a href="tel:0292432218">0292432218</a> Mail: <a href="mailto:redazione@stonemusic.it">redazione@stonemusic.it</a></div></div></div></footer></div></div></div><div id="cookie-law-info-bar"><span>Questo sito usa i cookie solo per facilitarne l'utilizzo, migliorando di conseguenza la qualità della navigazione tua e degli altri.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Accetta</a> <a href='https://stonemusic.it/privacy-cookie/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Informativa</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><div class="cli-privacy-content"><div class="cli-privacy-content-text"></div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Necessario </a> <span class="cli-necessary-caption">Sempre attivato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":true,"notify_animate_hide":false,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"top","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"4000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1570674839863999&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script>jQuery(function($){let site_url='https://ilfotografo.it/evidenza/contest-un-viaggio-nel-colore/';let skin_url='https://stonemusic.it/wp-content/uploads/2019/05/skin-avis-rosso.png';let skin_container='.site';let site_container='.site-inner';let topHeight='95px';$(skin_container).css('background','top center no-repeat fixed #fff').css('background-image','url("'+skin_url+'")');$(site_container).css('padding-top',topHeight);$(skin_container+', '+site_container).on('click',function(event){if(event.target!==this){return;}
window.open(site_url);});});</script> <script type="text/javascript">var sbiajaxurl="https://stonemusic.it/wp-admin/admin-ajax.php";</script> <script type="text/javascript">var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;</script> <script type='text/javascript'>var click_object={"ajax_url":"https:\/\/stonemusic.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/stonemusic.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var top_stories_params={"gplus_url":"https:\/\/stonemusic.it\/wp-content\/plugins\/top-stories\/plusones.php","ajax_url":"https:\/\/stonemusic.it\/wp-admin\/admin-ajax.php","post_id":"32931","timer":"2","permalink":"https:\/\/stonemusic.it\/32931\/le-vixen-una-band-tutta-al-femminile\/","force_date":"","serie":"ftpvg"};</script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>var up_values={"up_url":"https:\/\/stonemusic.it\/wp-content\/plugins\/userpro\/"};</script> <script type='text/javascript'>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/stonemusic.it\/carrello\/","is_cart":"","cart_redirect_after_add":"no"};</script> <script type='text/javascript'>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript'>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_851d46e869a5a8ac68be4a419b3c4969","fragment_name":"wc_fragments_851d46e869a5a8ac68be4a419b3c4969","request_timeout":"5000"};</script> <script type='text/javascript'>jQuery('body').bind('wc_fragments_refreshed',function(){jQuery('body').trigger('jetpack-lazy-images-load');});</script> <script type='text/javascript'>var mejsL10n={"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript'>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript'>var userpro_frontend_publisher_data={"userpro_limit_categories":"","correction_text":"Please correct fields"};var userpro_frontend_publisher_data={"userpro_limit_categories":"","correction_text":"Please correct fields"};var userpro_frontend_publisher_data={"userpro_limit_categories":"","correction_text":"Please correct fields"};var userpro_frontend_publisher_data={"userpro_limit_categories":"","correction_text":"Please correct fields"};var userpro_frontend_publisher_data={"userpro_limit_categories":"","correction_text":"Please correct fields"};var userpro_frontend_publisher_data={"userpro_limit_categories":"","correction_text":"Please correct fields"};</script> <script type='text/javascript'>var sb_instagram_js_options={"font_method":"svg","resized_url":"https:\/\/stonemusic.it\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/stonemusic.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};</script> <script src="https://stratus.soundcloud.com/stratus.js" data-minify="1"></script><script src="https://optimized-by.4wnetwork.com/js/sdk.min.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/b33d9d4a95a8cc22beb6c607c9e61191.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/1c64743766873953f02aabf2f527df95.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/df0f6718cf64e67439203c30e7e4bed4.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/f40a5807ebe33a9426f1fa685d954407.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/63abdd5486cd5507236597773010129b.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/95fb89fec1e370a72087f9906984da8d.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/9b041c065b48fc44a7b25286e1f3def6.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/f09885f3969ff7840aea0ff9bbae13b9.js" data-minify="1"></script></body></html>
