<!doctype html><html lang="it-IT"
xmlns:fb="http://www.facebook.com/2008/fbml"
prefix="og: https://ogp.me/ns#" ><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300%7CLora%3Aregular%2Citalic%2C700italic%2C700%7CLora%3Aregular%2C700%2C700italic%2Citalic%7CLora%3Aregular%2C700%2Citalic%2C700italic&subset=cyrillic-ext%2Clatin-ext%2Cvietnamese%2Ccyrillic%2Clatin" /><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/7fd39462669cabc5903bcac184396797.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/f01e196ad0c39e2252c2b4b2021a0c42.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/813251516f12b5a14009204e0767785f.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/438de99b8afee15413212837ca794ab6.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/602f180feb34b4bd6a2696ebc1dbc6e1.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/66e80468e6619596be74e4a99716cb63.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/a7bcc6c6d0538ae4f4b9b21659a15b0c.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/674873fe72e8ad1094e64eae098c14c9.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/427c8113999153f43337b26a2ef402a5.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/11e74e432a1a14bf8957de43199a5757.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/7ef184f0eb512a79a41f3e26e78da99c.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/187a3b222a491a4756f3df6ea15e4fb1.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/8b0d2df8e6c13887c1f6c3a50c9b55b8.css" data-minify="1"/><script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.11.2/TweenMax.min.js'></script><script src="https://stonemusic.it/wp-content/cache/min/1/4094cff6a6ad3dccef51e12628a43f59.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/0df2a3ca9037bd46ef27da86d39e8c43.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/7f5b3b81a7f2d0fa772e414193bfa1a9.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/74c024b9c52a5b7c68958fb7654798e6.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/8356435514808102a7aba58b360de294.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/ef1398f87e3ebd3e8260dfdab7179c96.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>Twisted Sister: che fine ha fatto la band di &quot;We&#039;re not Gonna Take it&quot;?</title><meta name="description"  content="Stravaganti, irriverenti, tanto nei loro travestimenti quanto nelle loro canzoni. Ma cosa è successo alla band di Dee Snider dopo gli anni Ottanta?" /><meta name="keywords"  content="twisted sister,glam,alice cooper,dee snider,we\'re not gonna take it,i wanna rock,twisted sister reunion,censura,mtv,mike portnoy,dream theater,frank zappa" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://stonemusic.it/#organization","url":"https://stonemusic.it/","name":"Stone Music","sameAs":[]},{"@type":"WebSite","@id":"https://stonemusic.it/#website","url":"https://stonemusic.it/","name":"Stone Music","publisher":{"@id":"https://stonemusic.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://stonemusic.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://stonemusic.it/37689/twisted-sister-che-fine-ha-fatto-la-band-di-were-not-gonna-take-it/#webpage","url":"https://stonemusic.it/37689/twisted-sister-che-fine-ha-fatto-la-band-di-were-not-gonna-take-it/","inLanguage":"it-IT","name":"Twisted Sister: che fine ha fatto la band di \"We're not Gonna Take it\"?","isPartOf":{"@id":"https://stonemusic.it/#website"},"breadcrumb":{"@id":"https://stonemusic.it/37689/twisted-sister-che-fine-ha-fatto-la-band-di-were-not-gonna-take-it/#breadcrumblist"},"description":"Stravaganti, irriverenti, tanto nei loro travestimenti quanto nelle loro canzoni. Ma cosa è successo alla band di Dee Snider dopo gli anni Ottanta?","image":{"@type":"ImageObject","@id":"https://stonemusic.it/37689/twisted-sister-che-fine-ha-fatto-la-band-di-were-not-gonna-take-it/#primaryimage","url":"https://stonemusic.it/wp-content/uploads/2020/05/603497891511.jpg","width":1200,"height":800},"primaryImageOfPage":{"@id":"https://stonemusic.it/37689/twisted-sister-che-fine-ha-fatto-la-band-di-were-not-gonna-take-it/#primaryimage"},"datePublished":"2020-05-30T14:00:57+02:00","dateModified":"2020-05-29T12:53:01+02:00"},{"@type":"Article","@id":"https://stonemusic.it/37689/twisted-sister-che-fine-ha-fatto-la-band-di-were-not-gonna-take-it/#article","isPartOf":{"@id":"https://stonemusic.it/37689/twisted-sister-che-fine-ha-fatto-la-band-di-were-not-gonna-take-it/#webpage"},"author":{"@id":"https://stonemusic.it/author/redazione-2/#author"},"headline":"Twisted Sister: che fine ha fatto la band di &#8220;We&#8217;re not Gonna Take it&#8221;?","datePublished":"2020-05-30T14:00:57+02:00","dateModified":"2020-05-29T12:53:01+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://stonemusic.it/37689/twisted-sister-che-fine-ha-fatto-la-band-di-were-not-gonna-take-it/#webpage"},"publisher":{"@id":"https://stonemusic.it/#organization"},"articleSection":"Articoli, In evidenza, Vinile, alice cooper, Dream Theater, frank zappa, Mike Portnoy, Twisted Sister","image":{"@type":"ImageObject","@id":"https://stonemusic.it/37689/twisted-sister-che-fine-ha-fatto-la-band-di-were-not-gonna-take-it/#primaryimage","url":"https://stonemusic.it/wp-content/uploads/2020/05/603497891511.jpg","width":1200,"height":800}},{"@type":"Person","@id":"https://stonemusic.it/author/redazione-2/#author","name":"Redazione","sameAs":[],"image":{"@type":"ImageObject","@id":"https://stonemusic.it/#personlogo","url":"https://secure.gravatar.com/avatar/d11c3d3a8cb787fe4e2e511c1ccfcb61?s=96&d=mm&r=g","width":96,"height":96,"caption":"Redazione"}},{"@type":"BreadcrumbList","@id":"https://stonemusic.it/37689/twisted-sister-che-fine-ha-fatto-la-band-di-were-not-gonna-take-it/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://stonemusic.it/","url":"https://stonemusic.it/","name":"Stone Music - Il portale di Classic Rock, PROG Italia e Vinile by Sprea Editori"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://stonemusic.it/37689/twisted-sister-che-fine-ha-fatto-la-band-di-were-not-gonna-take-it/","url":"https://stonemusic.it/37689/twisted-sister-che-fine-ha-fatto-la-band-di-were-not-gonna-take-it/","name":"Twisted Sister: che fine ha fatto la band di \"We're not Gonna Take it\"?"}}]}]}</script> <link rel="canonical" href="https://stonemusic.it/37689/twisted-sister-che-fine-ha-fatto-la-band-di-were-not-gonna-take-it/" /><meta property="og:type" content="article" /><meta property="og:title" content="Twisted Sister: che fine ha fatto la band di &quot;We&#039;re not Gonna Take it&quot;?" /><meta property="og:description" content="Stravaganti, irriverenti, tanto nei loro travestimenti quanto nelle loro canzoni. Ma cosa è successo alla band di Dee Snider dopo gli anni Ottanta?" /><meta property="og:url" content="https://stonemusic.it/37689/twisted-sister-che-fine-ha-fatto-la-band-di-were-not-gonna-take-it/" /><meta property="og:site_name" content="Stone Music - Il portale di Classic Rock, PROG Italia e Vinile by Sprea Editori" /><meta property="og:image" content="https://stonemusic.it/wp-content/uploads/2020/05/603497891511-1024x683.jpg" /><meta property="article:published_time" content="2020-05-30T14:00:57Z" /><meta property="article:modified_time" content="2020-05-29T12:53:01Z" /><meta property="og:image:secure_url" content="https://stonemusic.it/wp-content/uploads/2020/05/603497891511-1024x683.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Twisted Sister: che fine ha fatto la band di &quot;We&#039;re not Gonna Take it&quot;?" /><meta name="twitter:description" content="Stravaganti, irriverenti, tanto nei loro travestimenti quanto nelle loro canzoni. Ma cosa è successo alla band di Dee Snider dopo gli anni Ottanta?" /><meta name="twitter:image" content="https://stonemusic.it/wp-content/uploads/2020/05/603497891511-1024x683.jpg" /><link rel="amphtml" href="https://stonemusic.it/37689/twisted-sister-che-fine-ha-fatto-la-band-di-were-not-gonna-take-it/amp/" /><meta name="generator" content="AMP for WP 1.0.49"/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//stratus.soundcloud.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Stone Music &raquo; Feed" href="https://stonemusic.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Stone Music &raquo; Feed dei commenti" href="https://stonemusic.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Stone Music &raquo; Twisted Sister: che fine ha fatto la band di &#8220;We&#8217;re not Gonna Take it&#8221;? Feed dei commenti" href="https://stonemusic.it/37689/twisted-sister-che-fine-ha-fatto-la-band-di-were-not-gonna-take-it/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/stonemusic.it\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='csco-theme-fonts-inline-css' type='text/css'>@font-face{font-family:jost;src:url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-regular.woff2') format('woff2'),url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-regular.woff') format('woff');font-weight:400;font-display:swap;font-style:normal}@font-face{font-family:jost;src:url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-500.woff2') format('woff2'),url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-500.woff') format('woff');font-weight:500;font-display:swap;font-style:normal}@font-face{font-family:jost;src:url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-700.woff2') format('woff2'),url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-700.woff') format('woff');font-weight:700;font-display:swap;font-style:normal}</style><!--[if lt IE 9]><link rel='stylesheet' id='td-ie-css'  href='https://stonemusic.it/wp-content/plugins/seatgeek-tour-dates/css/ie-td.css' type='text/css' media='all' /> <![endif]--><style id='woocommerce-layout-inline-css' type='text/css'>.infinite-scroll .woocommerce-pagination{display:none}</style><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://stonemusic.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row
.required{visibility:visible}</style><style id='csco-styles-inline-css' type='text/css'>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</style> <script type='text/javascript'>var csco_mega_menu={"rest_url":"https:\/\/stonemusic.it\/wp-json\/csco\/v1\/menu-posts"};</script> <script type='text/javascript'>var LWA={"ajaxurl":"https:\/\/stonemusic.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var Cli_Data={"nn_cookie_ids":[],"cookielist":[]};var log_object={"ajax_url":"https:\/\/stonemusic.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var oldGS=window.GreenSockGlobals,oldGSQueue=window._gsQueue,oldGSDefine=window._gsDefine;window._gsDefine=null;delete(window._gsDefine);var gwGS=window.GreenSockGlobals={};</script> <script type='text/javascript'>try{window.GreenSockGlobals=null;window._gsQueue=null;window._gsDefine=null;delete(window.GreenSockGlobals);delete(window._gsQueue);delete(window._gsDefine);window.GreenSockGlobals=oldGS;window._gsQueue=oldGSQueue;window._gsDefine=oldGSDefine;}catch(e){}</script> <script type='text/javascript'>var up_social_ajax={"ajaxurl":"https:\/\/stonemusic.it\/wp-admin\/admin-ajax.php","security":"61bd934f56","data":{"is_user_logged_in":false}};</script> <link rel='https://api.w.org/' href='https://stonemusic.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stonemusic.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://stonemusic.it/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Led Zeppelin: il film concerto disponibile online per soli tre giorni. Guardalo qui' href='https://stonemusic.it/37733/led-zeppelin-il-film-concerto-disponibile-online-per-soli-tre-giorni-guardalo-qui/' /><link rel='shortlink' href='https://stonemusic.it/?p=37689' /><link rel="alternate" type="application/json+oembed" href="https://stonemusic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstonemusic.it%2F37689%2Ftwisted-sister-che-fine-ha-fatto-la-band-di-were-not-gonna-take-it%2F" /><link rel="alternate" type="text/xml+oembed" href="https://stonemusic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstonemusic.it%2F37689%2Ftwisted-sister-che-fine-ha-fatto-la-band-di-were-not-gonna-take-it%2F&#038;format=xml" /><style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1}.g
img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width: 480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><meta property="fb:app_id" content="1570674839863999"/><meta property="fb:admins" content=""/><meta property="og:locale" content="it_IT" /><meta property="og:locale:alternate" content="it_IT" /> <script type="text/javascript">jQuery(document).ready(function(){jQuery('body').stratus({auto_play:false,download:false,links:'https://soundcloud.com/classicrockonairofficial',random:false});});</script> <script type="text/javascript">var userpro_ajax_url='https://stonemusic.it/wp-admin/admin-ajax.php';var dateformat='dd-mm-yy';</script> <meta name="generator" content="Powered by Visual Composer Website Builder - fast and easy to use drag and drop builder for experts and beginners."/> <script type="text/javascript">var ajaxurl='https://stonemusic.it/wp-admin/admin-ajax.php';</script> <noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MFLXJ2Z');</script> <link rel="icon" href="https://stonemusic.it/wp-content/uploads/2019/05/cropped-favicon-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://stonemusic.it/wp-content/uploads/2019/05/cropped-favicon-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://stonemusic.it/wp-content/uploads/2019/05/cropped-favicon-1-180x180.png" /><meta name="msapplication-TileImage" content="https://stonemusic.it/wp-content/uploads/2019/05/cropped-favicon-1-270x270.png" /><style type="text/css" id="wp-custom-css">.navbar-nav>li>a[href*=stone-advisor]{color:#333}.navbar-nav>li:hover>a[href*=stone-advisor]{color:#b7b9c2}.header-large .navbar-topbar{max-width:1200px;margin:0
auto}#4w-skin-header{display:none}.skin-forw{display:none}.site-info .footer-copyright{text-align:center}.woocommerce
.related{clear:both}.cs-container{background-color:#fff}.navbar-bottombar{max-width:1200px}.site-inner{max-width:1200px;margin:0
auto}.site-primary{max-width:1200px;margin:0
auto;background-color:#fff}.site-content{padding:4rem 0;margin:0}.meta-views{display:none}</style><style id="kirki-inline-styles">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</style></head><body class="post-template-default single single-post postid-37689 single-format-standard wp-embed-responsive theme-overflow vcwb woocommerce-no-js header-large navbar-sticky-enabled navbar-smart-enabled sticky-sidebar-enabled stick-to-bottom block-align-enabled design-text-alignment-center design-border-radius design-edge-straight design-heading-stroke-dotted design-title-stroke-dotted"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFLXJ2Z"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="site-overlay"></div><div class="offcanvas"><div class="offcanvas-header"> <nav class="navbar navbar-offcanvas"><a class="navbar-brand" href="https://stonemusic.it/" rel="home"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sito_80-px.png"  alt="Stone Music" > </a> <button type="button" class="toggle-offcanvas"> <i class="cs-icon cs-icon-x"></i> </button></nav></div><aside class="offcanvas-sidebar"><div class="offcanvas-inner widget-area"><div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-sample-main-menu-container"><ul id="menu-sample-main-menu" class="menu"><li id="menu-item-9159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9159"><a href="https://stonemusic.it/category/classic-rock/">Classic Rock</a><ul class="sub-menu"><li id="menu-item-9160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9160"><a href="https://stonemusic.it/category/classic-rock/articoli/">Articoli</a></li><li id="menu-item-9325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9325"><a href="https://stonemusic.it/category/classic-rock/news-rock/">News</a></li></ul></li><li id="menu-item-9162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9162"><a href="https://stonemusic.it/category/prog/">Prog</a><ul class="sub-menu"><li id="menu-item-9163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9163"><a href="https://stonemusic.it/category/prog/articoli-prog/">Articoli</a></li><li id="menu-item-9164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9164"><a href="https://stonemusic.it/category/prog/news-prog/">News</a></li></ul></li><li id="menu-item-9165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9165"><a href="https://stonemusic.it/category/vinile/">Vinile</a><ul class="sub-menu"><li id="menu-item-9166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9166"><a href="https://stonemusic.it/category/vinile/articoli-vinile/">Articoli</a></li><li id="menu-item-9167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9167"><a href="https://stonemusic.it/category/vinile/news-vinile/">News</a></li></ul></li><li id="menu-item-9205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9205"><a href="https://stonemusic.it/category/popular/">Popular</a><ul class="sub-menu"><li id="menu-item-9206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9206"><a href="https://stonemusic.it/category/popular/articoli-lifestyle/">Articoli</a></li><li id="menu-item-9207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9207"><a href="https://stonemusic.it/category/popular/news-lifestyle/">News</a></li></ul></li><li id="menu-item-21490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21490"><a href="https://stonemusic.it/stone-guide/">Stone Guide</a><ul class="sub-menu"><li id="menu-item-21537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21537"><a href="https://stonemusic.it/category/stone-guide/burocrazia/">Burocrazia</a></li><li id="menu-item-21538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21538"><a href="https://stonemusic.it/category/stone-guide/comunicare/">Comunicare</a></li><li id="menu-item-21539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21539"><a href="https://stonemusic.it/category/stone-guide/registrare/">Registrare</a></li><li id="menu-item-21540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21540"><a href="https://stonemusic.it/category/stone-guide/strumenti-musicali/">Strumenti musicali</a></li><li id="menu-item-21541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21541"><a href="https://stonemusic.it/category/stone-guide/suonare/">Suonare</a></li></ul></li><li id="menu-item-21443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21443"><a href="/#stone-advisor">Stone Advisor</a><ul class="sub-menu"><li id="menu-item-21542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21542"><a href="https://stonemusic.it/mappa-scuole-di-musica/">Scuole di musica</a></li><li id="menu-item-21543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21543"><a href="https://stonemusic.it/mappa-locali-musica-live/">Locali musica live</a></li><li id="menu-item-21544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21544"><a href="https://stonemusic.it/mappa-shop-strumenti/">Shop strumenti</a></li><li id="menu-item-21553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21553"><a href="https://stonemusic.it/mappa-negozi-di-dischi/">Negozi di dischi</a></li></ul></li><li id="menu-item-21554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21554"><a href="https://stonemusic.it/eventi/">Eventi</a></li><li id="menu-item-21704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21704"><a href="https://stonemusic.it/negozio/">Shop</a></li></ul></div></div><div class="widget media_video-2 widget_media_video"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">L&#8217;Intervista</h5></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--> <video class="wp-video-shortcode" id="video-37689-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=OSeVRXsZ35k&#038;_=1" /><a href="https://www.youtube.com/watch?v=OSeVRXsZ35k">https://www.youtube.com/watch?v=OSeVRXsZ35k</a></video></div></div><div class="widget_text widget custom_html-8 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">SOCIAL MEDIA</h5></div><div class="textwidget custom-html-widget"><table width="100%" border="0" cellspacing="1" cellpadding="1"><tbody><tr><td><a href="https://www.facebook.com/stonemusic.it/" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14493 size-full aligncenter" src="https://stonemusic.it/wp-content/uploads/2019/01/icona_FB.png" alt="" width="50" height="50" /></center></a></td><td><a href="https://www.instagram.com/stonemusic.it/" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14494 size-full aligncenter" src="https://stonemusic.it/wp-content/uploads/2019/01/icona_IG.png" alt="" width="50" height="50" /></center></a></td><td><a href="https://www.youtube.com/channel/UC413JgO3yGt9TuM1rlhPhwg?view_as=subscriber" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14495 size-full aligncenter" src="https://stonemusic.it/wp-content/uploads/2019/01/icona_YT.png" alt="" width="50" height="50" /></center></a></td></tr></tbody></table></div></div><div class="widget_text widget custom_html-14 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">In Edicola</h5></div><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-6"><div style="text-align:center"><a class="gofollow" data-track="NiwxLDEsNjA=" href="https://sprea.it/riviste/1718"><img src="https://stonemusic.it/wp-content/uploads/2017/07/prog24_edicola-300x250.gif" /></a></div></div></div></div></div><div class="widget_text widget custom_html-3 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">Diventa redattore, registrati!</h5></div><div class="textwidget custom-html-widget"> <a href="#" class="userpro-close-popup">Close</a><div class="userpro userpro-289 userpro-float"  data-modal_profile_saved='Your profile has been saved!' data-template='login' data-max_width='480px' data-uploads_dir='https://stonemusic.it/wp-content/uploads/userpro/' data-default_avatar_male='https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_male.jpg' data-default_avatar_female='https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_female.jpg' data-layout='float' data-margin_top='0' data-margin_bottom='30px' data-align='center' data-skin='elegant' data-required_text='This field is required' data-password_too_short='Your password is too short' data-passwords_do_not_match='Passwords do not match' data-password_not_strong='Password is not strong enough' data-keep_one_section_open='0' data-allow_sections='1' data-permalink='https://stonemusic.it/37689/twisted-sister-che-fine-ha-fatto-la-band-di-were-not-gonna-take-it/' data-field_icons='1' data-profile_thumb_size='80' data-register_heading='Register an Account' data-register_side='Already a member?' data-register_side_action='login' data-register_button_action='login' data-register_button_primary='Register' data-register_button_secondary='Login' data-register_group='default' data-register_redirect='0' data-type='0' data-force_redirect_uri='0' data-login_heading='Login' data-login_side='Forgot your password?' data-login_side_action='reset' data-login_resend='Resend verification email?' data-login_resend_action='resend' data-login_button_action='register' data-login_button_primary='Login' data-login_button_secondary='Create an Account' data-login_group='default' data-login_redirect='0' data-rememberme='true' data-delete_heading='Delete Profile' data-delete_side='Undo, back to profile' data-delete_side_action='view' data-delete_button_action='view' data-delete_button_primary='Confirm Deletion' data-delete_button_secondary='Back to Profile' data-delete_group='default' data-reset_heading='Reset Password' data-reset_side='Back to Login' data-reset_side_action='login' data-reset_button_action='change' data-reset_button_primary='Request Secret Key' data-reset_button_secondary='Change your Password' data-reset_group='default' data-resend_heading='Resend email' data-resend_side='Back to Login' data-resend_side_action='login' data-resend_button_action='resend' data-resend_button_primary='Resend verification email' data-change_heading='Change your Password' data-change_side='Request New Key' data-change_side_action='reset' data-change_button_action='reset' data-change_button_primary='Change my Password' data-change_button_secondary='Do not have a secret key?' data-change_group='default' data-list_heading='Latest Members' data-list_per_page='5' data-list_sortby='registered' data-list_order='desc' data-list_users='0' data-list_group='default' data-list_thumb='50' data-list_showthumb='1' data-list_showsocial='1' data-list_showbio='0' data-list_verified='0' data-list_relation='or' data-list_popup_view='0' data-online_heading='Who is online now' data-online_thumb='30' data-online_showthumb='1' data-online_showsocial='0' data-online_showbio='0' data-online_mini='1' data-online_mode='vertical' data-edit_button_primary='Save Changes' data-edit_group='default' data-view_group='default' data-social_target='_blank' data-social_group='default' data-card_width='250px' data-card_img_width='250' data-card_showbio='1' data-card_showsocial='1' data-usercanedit='1' data-link_target='_blank' data-error_heading='An error has occured' data-memberlist_table='0' data-memberlist_table_columns='user_id,picture,name,country,gender,role,email_user,message_user' data-show_on_mobile='picture,name,country,email_user,message_user' data-memberlist_v2='1' data-memberlist_v2_pic_size='86' data-memberlist_v2_fields='age,gender,country' data-memberlist_v2_bio='1' data-memberlist_v2_showbadges='1' data-memberlist_v2_showname='1' data-memberlist_v2_showsocial='1' data-memberlist_pic_size='120' data-memberlist_pic_topspace='15' data-memberlist_pic_sidespace='30' data-memberlist_pic_rounded='1' data-memberlist_width='100%' data-memberlist_paginate='1' data-memberlist_paginate_top='1' data-memberlist_paginate_bottom='1' data-memberlist_show_name='1' data-memberlist_popup_view='0' data-memberlist_withavatar='0' data-memberlist_verified='0' data-memberlist_filters='0' data-memberlist_default_search='1' data-memberlist_show_follow='0' data-per_page='12' data-sortby='registered' data-order='desc' data-relation='and' data-search='1' data-exclude='0' data-show_social='1' data-registration_closed_side='Existing member? login' data-registration_closed_side_action='login' data-facebook_redirect='profile' data-logout_redirect='0' data-post_paginate='1' data-postsbyuser_num='12' data-postsbyuser_types='post' data-postsbyuser_mode='grid' data-postsbyuser_thumb='50' data-postsbyuser_showthumb='1' data-postsbyuser_taxonomy='category' data-postsbyuser_category='0' data-following_per_page='4' data-following_paginate='1' data-followers_per_page='4' data-followers_paginate='1' data-publish_heading='Add a New Post' data-publish_button_primary='Publish' data-publish_button_draft='Save as Draft' data-emd_filters='1' data-emd_thumb='200' data-emd_social='1' data-emd_bio='1' data-emd_fields='first_name,last_name,gender,country' data-emd_layout='masonry' data-emd_per_page='20' data-emd_col_width='22%' data-emd_col_margin='2%' data-emd_accountstatus='Search by account status' data-emd_photopreference='Photo Preference' data-emd_country='Search by country,dropdown' data-emd_gender='Gender,radio' data-emd_paginate='1' data-emd_paginate_top='1' data-collage_per_page='20' data-following_heading='Following' data-followers_heading='Followers' data-activity_heading='Recent Activity' data-activity_all='0' data-activity_per_page='10' data-activity_side='refresh' data-activity_user='0'><div class="userpro-head"><div class="userpro-left">Login</div><div class="userpro-right"><a href="#" data-template="reset">Forgot your password?</a></div><div class="userpro-clear"></div></div><div class="userpro-body"><form action="" method="post" data-action="login"> <input type="hidden" name="force_redirect_uri-289" id="force_redirect_uri-289" value="0" /> <input type="hidden" name="redirect_uri-289" id="redirect_uri-289" value="" /> <input type="hidden" id="_myuserpro_nonce" name="_myuserpro_nonce" value="12964d3595" /><input type="hidden" name="_wp_http_referer" value="/37689/twisted-sister-che-fine-ha-fatto-la-band-di-were-not-gonna-take-it/" /> <input type="hidden" name="unique_id" id="unique_id" value="289" /><div class='userpro-field  userpro-field-username_or_email ' data-key='username_or_email'><div class='userpro-label iconed'><label for='username_or_email-289'>Nome utente o email</label><div class='required'>*</div><span class="userpro-field-icon"><i class="userpro-icon-user"></i></span></div><div class='userpro-input'><input type='text' name='username_or_email-289' id='username_or_email-289' value="" placeholder=''  data-ajaxcheck='' data-help='' data-label='Nome utente o email' data-placeholder='' data-add_condition='show' data-condition_fields='username_or_email' data-condition_rule='select' data-condition_value='' data-_builtin='1' data-hidden='0' data-hideable='0' data-html='0' data-locked='0' data-private='0' data-required='1' data-type='text' data-woo='0' /><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div><div class='userpro-field  userpro-field-user_pass ' data-key='user_pass'><div class='userpro-label iconed'><label for='user_pass-289'>Password</label><div class='required'>*</div><span class="userpro-field-icon"><i class="userpro-icon-lock"></i></span></div><div class='userpro-input'><input type='password' name='user_pass-289' id='user_pass-289' value='' placeholder='' autocomplete='off'  data-ajaxcheck='' data-help='Your password must be 8 characters long at least.' data-label='Password' data-placeholder='' data-add_condition='show' data-condition_fields='username_or_email' data-condition_rule='select' data-condition_value='' data-_builtin='1' data-hidden='0' data-hideable='0' data-html='0' data-locked='0' data-private='0' data-required='1' data-type='password' data-woo='0' /><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div><div class="userpro-column"><div class="userpro-field userpro-field-compact"><div class="userpro-input"><div class='userpro-checkbox-wrap'> <label class='userpro-checkbox hide-field'> <span></span> <input type='checkbox' name='rememberme-289' id='rememberme-289' value="true" />Remember me </label></div></div></div></div><div class="userpro-clear"></div><div class="userpro-field userpro-submit userpro-column"><div class="userpro-social-connect"></div><div class="userpro-clear"></div> <input type="submit" value="Login" class="userpro-button" /> <a class="userpro-button secondary" href="https://stonemusic.it/37689/twisted-sister-che-fine-ha-fatto-la-band-di-were-not-gonna-take-it/" >Create an Account</a> <img src="https://stonemusic.it/wp-content/plugins/userpro/skins/elegant/img/loading.gif" alt="" class="userpro-loading" /><div class="userpro-clear"></div></div></form></div></div><style type="text/css">div.userpro-awsm-pic{margin-left:-48px;top:-48px}div.userpro-awsm-pic
img{width:86px;height:86px}div.userpro,
div.emd-main,
div.emd-filters,
div.userpro-search-results,
div.userpro-label label,
div.userpro input,
div.userpro textarea,
div.userpro select,
div.userpro-field textarea.userpro_editor,
div.userpro-msg-overlay-content,
div.userpro-msg-overlay-content input,
div.userpro-msg-overlay-content textarea,div.userpro-notifier{font-family:Roboto}div.userpro-289{max-width:480px;margin-left:auto;margin-right:auto;margin-bottom:30px}div.userpro-289.userpro-nostyle{max-width:250px}div.userpro-289.userpro-users{max-width:100% !important}div.userpro-289 div.userpro-user{margin-top:15px;margin-left:30px;margin-right:30px}div.userpro-289 div.userpro-user a.userpro-user-img{width:120px;height:120px}div.userpro-289 div.userpro-user a.userpro-user-img
span{top:-120px;line-height:120px}div.userpro-289 div.userpro-user div.userpro-user-link{width:120px}div.userpro-289 div.userpro-user a.userpro-user-img,
div.userpro-289 div.userpro-user a.userpro-user-img
span{border-radius:999px !important}div.userpro-289 div.userpro-list-item-i{width:50px;height:50px}div.userpro-289 div.userpro-online-item-i{width:30px;height:30px}div.userpro-289 div.userpro-online-item{border-bottom:0px !important;padding:10px
0 0 0}div.userpro-289 div.userpro-online-item img.userpro-profile-badge,
div.userpro-289 div.userpro-online-item img.userpro-profile-badge-right{max-width:14px !important;max-height:14px !important}div.userpro-289 div.userpro-profile-img{width:80px}div.emd-user{width:22%;margin-left:2% !important}div.emd-user-img
img{width:200px!important}div.userpro-profile-img img,
div.userpro-pic-profilepicture img,
div.userpro-list-item-i,
div.userpro-list-item-i img,
div.userpro-online-item-i,
div.userpro-online-item-i img,
div.userpro-post.userpro-post-compact div.userpro-post-img img,
a.userpro-online-i-thumb img,
div.userpro-awsm-pic img,
div.userpro-awsm-pic,
div.userpro-sc-img
img{border-radius:999px !important}</style></div></div><div class="widget_text widget custom_html-12 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">Stone Life: mandaci la tua foto!</h5></div><div class="textwidget custom-html-widget"> <a href="#" class="userpro-close-popup">Close</a><div class="userpro userpro-769 userpro-float"  data-modal_profile_saved='Your profile has been saved!' data-template='login' data-max_width='480px' data-uploads_dir='https://stonemusic.it/wp-content/uploads/userpro/' data-default_avatar_male='https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_male.jpg' data-default_avatar_female='https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_female.jpg' data-layout='float' data-margin_top='0' data-margin_bottom='30px' data-align='center' data-skin='elegant' data-required_text='This field is required' data-password_too_short='Your password is too short' data-passwords_do_not_match='Passwords do not match' data-password_not_strong='Password is not strong enough' data-keep_one_section_open='0' data-allow_sections='1' data-permalink='https://stonemusic.it/37689/twisted-sister-che-fine-ha-fatto-la-band-di-were-not-gonna-take-it/' data-field_icons='1' data-profile_thumb_size='80' data-register_heading='Register an Account' data-register_side='Already a member?' data-register_side_action='login' data-register_button_action='login' data-register_button_primary='Register' data-register_button_secondary='Login' data-register_group='default' data-register_redirect='0' data-type='0' data-force_redirect_uri='0' data-login_heading='Login' data-login_side='Forgot your password?' data-login_side_action='reset' data-login_resend='Resend verification email?' data-login_resend_action='resend' data-login_button_action='register' data-login_button_primary='Login' data-login_button_secondary='Create an Account' data-login_group='default' data-login_redirect='0' data-rememberme='true' data-delete_heading='Delete Profile' data-delete_side='Undo, back to profile' data-delete_side_action='view' data-delete_button_action='view' data-delete_button_primary='Confirm Deletion' data-delete_button_secondary='Back to Profile' data-delete_group='default' data-reset_heading='Reset Password' data-reset_side='Back to Login' data-reset_side_action='login' data-reset_button_action='change' data-reset_button_primary='Request Secret Key' data-reset_button_secondary='Change your Password' data-reset_group='default' data-resend_heading='Resend email' data-resend_side='Back to Login' data-resend_side_action='login' data-resend_button_action='resend' data-resend_button_primary='Resend verification email' data-change_heading='Change your Password' data-change_side='Request New Key' data-change_side_action='reset' data-change_button_action='reset' data-change_button_primary='Change my Password' data-change_button_secondary='Do not have a secret key?' data-change_group='default' data-list_heading='Latest Members' data-list_per_page='5' data-list_sortby='registered' data-list_order='desc' data-list_users='0' data-list_group='default' data-list_thumb='50' data-list_showthumb='1' data-list_showsocial='1' data-list_showbio='0' data-list_verified='0' data-list_relation='or' data-list_popup_view='0' data-online_heading='Who is online now' data-online_thumb='30' data-online_showthumb='1' data-online_showsocial='0' data-online_showbio='0' data-online_mini='1' data-online_mode='vertical' data-edit_button_primary='Save Changes' data-edit_group='default' data-view_group='default' data-social_target='_blank' data-social_group='default' data-card_width='250px' data-card_img_width='250' data-card_showbio='1' data-card_showsocial='1' data-usercanedit='1' data-link_target='_blank' data-error_heading='An error has occured' data-memberlist_table='0' data-memberlist_table_columns='user_id,picture,name,country,gender,role,email_user,message_user' data-show_on_mobile='picture,name,country,email_user,message_user' data-memberlist_v2='1' data-memberlist_v2_pic_size='86' data-memberlist_v2_fields='age,gender,country' data-memberlist_v2_bio='1' data-memberlist_v2_showbadges='1' data-memberlist_v2_showname='1' data-memberlist_v2_showsocial='1' data-memberlist_pic_size='120' data-memberlist_pic_topspace='15' data-memberlist_pic_sidespace='30' data-memberlist_pic_rounded='1' data-memberlist_width='100%' data-memberlist_paginate='1' data-memberlist_paginate_top='1' data-memberlist_paginate_bottom='1' data-memberlist_show_name='1' data-memberlist_popup_view='0' data-memberlist_withavatar='0' data-memberlist_verified='0' data-memberlist_filters='0' data-memberlist_default_search='1' data-memberlist_show_follow='0' data-per_page='12' data-sortby='registered' data-order='desc' data-relation='and' data-search='1' data-exclude='0' data-show_social='1' data-registration_closed_side='Existing member? login' data-registration_closed_side_action='login' data-facebook_redirect='profile' data-logout_redirect='0' data-post_paginate='1' data-postsbyuser_num='12' data-postsbyuser_types='post' data-postsbyuser_mode='grid' data-postsbyuser_thumb='50' data-postsbyuser_showthumb='1' data-postsbyuser_taxonomy='category' data-postsbyuser_category='0' data-following_per_page='4' data-following_paginate='1' data-followers_per_page='4' data-followers_paginate='1' data-publish_heading='Add a New Post' data-publish_button_primary='Publish' data-publish_button_draft='Save as Draft' data-emd_filters='1' data-emd_thumb='200' data-emd_social='1' data-emd_bio='1' data-emd_fields='first_name,last_name,gender,country' data-emd_layout='masonry' data-emd_per_page='20' data-emd_col_width='22%' data-emd_col_margin='2%' data-emd_accountstatus='Search by account status' data-emd_photopreference='Photo Preference' data-emd_country='Search by country,dropdown' data-emd_gender='Gender,radio' data-emd_paginate='1' data-emd_paginate_top='1' data-collage_per_page='20' data-following_heading='Following' data-followers_heading='Followers' data-activity_heading='Recent Activity' data-activity_all='0' data-activity_per_page='10' data-activity_side='refresh' data-activity_user='0'><div class="userpro-head"><div class="userpro-left">Login</div><div class="userpro-right"><a href="#" data-template="reset">Forgot your password?</a></div><div class="userpro-clear"></div></div><div class="userpro-body"><form action="" method="post" data-action="login"> <input type="hidden" name="force_redirect_uri-769" id="force_redirect_uri-769" value="0" /> <input type="hidden" name="redirect_uri-769" id="redirect_uri-769" value="" /> <input type="hidden" id="_myuserpro_nonce" name="_myuserpro_nonce" value="b6e175cbd2" /><input type="hidden" name="_wp_http_referer" value="/37689/twisted-sister-che-fine-ha-fatto-la-band-di-were-not-gonna-take-it/" /> <input type="hidden" name="unique_id" id="unique_id" value="769" /><div class='userpro-field  userpro-field-username_or_email ' data-key='username_or_email'><div class='userpro-label iconed'><label for='username_or_email-769'>Nome utente o email</label><div class='required'>*</div><span class="userpro-field-icon"><i class="userpro-icon-user"></i></span></div><div class='userpro-input'><input type='text' name='username_or_email-769' id='username_or_email-769' value="" placeholder=''  data-ajaxcheck='' data-help='' data-label='Nome utente o email' data-placeholder='' data-add_condition='show' data-condition_fields='username_or_email' data-condition_rule='select' data-condition_value='' data-_builtin='1' data-hidden='0' data-hideable='0' data-html='0' data-locked='0' data-private='0' data-required='1' data-type='text' data-woo='0' /><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div><div class='userpro-field  userpro-field-user_pass ' data-key='user_pass'><div class='userpro-label iconed'><label for='user_pass-769'>Password</label><div class='required'>*</div><span class="userpro-field-icon"><i class="userpro-icon-lock"></i></span></div><div class='userpro-input'><input type='password' name='user_pass-769' id='user_pass-769' value='' placeholder='' autocomplete='off'  data-ajaxcheck='' data-help='Your password must be 8 characters long at least.' data-label='Password' data-placeholder='' data-add_condition='show' data-condition_fields='username_or_email' data-condition_rule='select' data-condition_value='' data-_builtin='1' data-hidden='0' data-hideable='0' data-html='0' data-locked='0' data-private='0' data-required='1' data-type='password' data-woo='0' /><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div><div class="userpro-column"><div class="userpro-field userpro-field-compact"><div class="userpro-input"><div class='userpro-checkbox-wrap'> <label class='userpro-checkbox hide-field'> <span></span> <input type='checkbox' name='rememberme-769' id='rememberme-769' value="true" />Remember me </label></div></div></div></div><div class="userpro-clear"></div><div class="userpro-field userpro-submit userpro-column"><div class="userpro-social-connect"></div><div class="userpro-clear"></div> <input type="submit" value="Login" class="userpro-button" /> <a class="userpro-button secondary" href="https://stonemusic.it/37689/twisted-sister-che-fine-ha-fatto-la-band-di-were-not-gonna-take-it/" >Create an Account</a> <img src="https://stonemusic.it/wp-content/plugins/userpro/skins/elegant/img/loading.gif" alt="" class="userpro-loading" /><div class="userpro-clear"></div></div></form></div></div><style type="text/css">div.userpro-awsm-pic{margin-left:-48px;top:-48px}div.userpro-awsm-pic
img{width:86px;height:86px}div.userpro,
div.emd-main,
div.emd-filters,
div.userpro-search-results,
div.userpro-label label,
div.userpro input,
div.userpro textarea,
div.userpro select,
div.userpro-field textarea.userpro_editor,
div.userpro-msg-overlay-content,
div.userpro-msg-overlay-content input,
div.userpro-msg-overlay-content textarea,div.userpro-notifier{font-family:Roboto}div.userpro-769{max-width:480px;margin-left:auto;margin-right:auto;margin-bottom:30px}div.userpro-769.userpro-nostyle{max-width:250px}div.userpro-769.userpro-users{max-width:100% !important}div.userpro-769 div.userpro-user{margin-top:15px;margin-left:30px;margin-right:30px}div.userpro-769 div.userpro-user a.userpro-user-img{width:120px;height:120px}div.userpro-769 div.userpro-user a.userpro-user-img
span{top:-120px;line-height:120px}div.userpro-769 div.userpro-user div.userpro-user-link{width:120px}div.userpro-769 div.userpro-user a.userpro-user-img,
div.userpro-769 div.userpro-user a.userpro-user-img
span{border-radius:999px !important}div.userpro-769 div.userpro-list-item-i{width:50px;height:50px}div.userpro-769 div.userpro-online-item-i{width:30px;height:30px}div.userpro-769 div.userpro-online-item{border-bottom:0px !important;padding:10px
0 0 0}div.userpro-769 div.userpro-online-item img.userpro-profile-badge,
div.userpro-769 div.userpro-online-item img.userpro-profile-badge-right{max-width:14px !important;max-height:14px !important}div.userpro-769 div.userpro-profile-img{width:80px}div.emd-user{width:22%;margin-left:2% !important}div.emd-user-img
img{width:200px!important}div.userpro-profile-img img,
div.userpro-pic-profilepicture img,
div.userpro-list-item-i,
div.userpro-list-item-i img,
div.userpro-online-item-i,
div.userpro-online-item-i img,
div.userpro-post.userpro-post-compact div.userpro-post-img img,
a.userpro-online-i-thumb img,
div.userpro-awsm-pic img,
div.userpro-awsm-pic,
div.userpro-sc-img
img{border-radius:999px !important}</style></div></div></div> </aside></div><div id="page" class="site"><div class="site-inner"> <header id="masthead" class="site-header"><div class="navbar navbar-topbar"><div class="navbar-wrap "><div class="navbar-container"><div class="navbar-brand"> <a href="https://stonemusic.it/" rel="home"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sito_80-px-1.png"  alt="Stone Music" > </a></div><div class="navbar-blank"><div style="float: right;"><div class="g g-2"><div class="g-single a-66"><div style="text-align:center"><a class="gofollow" data-track="NjYsMiwxLDYw" href="https://ww4.canon.it/rts/solutions/canonpass/promozione.jsp?id=439787&_ga=2.259914122.1858308935.1585324723-1315129699.1581711819"><img src="https://stonemusic.it/wp-content/uploads/2019/05/728x90-4.jpg" /></a></div></div></div></div></div></div></div></div><nav class="navbar navbar-primary navbar-bottombar"><div class="navbar-wrap "><div class="navbar-container"><div class="navbar-content"><div class="navbar-col"> <button type="button" class="navbar-toggle-offcanvas toggle-offcanvas toggle-offcanvas-show"> <i class="cs-icon cs-icon-menu"></i> </button><div class="navbar-brand"> <a href="https://stonemusic.it/" rel="home"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sito_80-px.png"  alt="Stone Music" > </a></div></div><div class="navbar-col"><ul id="menu-sample-main-menu-1" class="navbar-nav  cs-navbar-nav-submenu-dark"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9159"><a href="https://stonemusic.it/category/classic-rock/">Classic Rock</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9160"><a href="https://stonemusic.it/category/classic-rock/articoli/">Articoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9325"><a href="https://stonemusic.it/category/classic-rock/news-rock/">News</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9162"><a href="https://stonemusic.it/category/prog/">Prog</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9163"><a href="https://stonemusic.it/category/prog/articoli-prog/">Articoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9164"><a href="https://stonemusic.it/category/prog/news-prog/">News</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9165"><a href="https://stonemusic.it/category/vinile/">Vinile</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9166"><a href="https://stonemusic.it/category/vinile/articoli-vinile/">Articoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9167"><a href="https://stonemusic.it/category/vinile/news-vinile/">News</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9205"><a href="https://stonemusic.it/category/popular/">Popular</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9206"><a href="https://stonemusic.it/category/popular/articoli-lifestyle/">Articoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9207"><a href="https://stonemusic.it/category/popular/news-lifestyle/">News</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21490"><a href="https://stonemusic.it/stone-guide/">Stone Guide</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21537"><a href="https://stonemusic.it/category/stone-guide/burocrazia/">Burocrazia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21538"><a href="https://stonemusic.it/category/stone-guide/comunicare/">Comunicare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21539"><a href="https://stonemusic.it/category/stone-guide/registrare/">Registrare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21540"><a href="https://stonemusic.it/category/stone-guide/strumenti-musicali/">Strumenti musicali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21541"><a href="https://stonemusic.it/category/stone-guide/suonare/">Suonare</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21443"><a href="/#stone-advisor">Stone Advisor</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21542"><a href="https://stonemusic.it/mappa-scuole-di-musica/">Scuole di musica</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21543"><a href="https://stonemusic.it/mappa-locali-musica-live/">Locali musica live</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21544"><a href="https://stonemusic.it/mappa-shop-strumenti/">Shop strumenti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21553"><a href="https://stonemusic.it/mappa-negozi-di-dischi/">Negozi di dischi</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21554"><a href="https://stonemusic.it/eventi/">Eventi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21704"><a href="https://stonemusic.it/negozio/">Shop</a></li></ul></div><div class="navbar-col"> <a class="navbar-cart" href="https://stonemusic.it/carrello/" title="View your shopping cart"> <i class="cs-icon cs-icon-bag"></i> </a> <button type="button" class="navbar-toggle-search toggle-search"> <i class="cs-icon cs-icon-search"></i> </button></div></div></div></div><div class="site-search-wrap" id="search"><div class="site-search"><div class="cs-container"><div class="search-form-wrap"><form role="search" method="get" class="search-form" action="https://stonemusic.it/"> <label class="sr-only">Search for:</label><div class="cs-input-group"> <input type="search" value="" name="s" class="search-field" placeholder="Inserisci il tuo argomento di ricerca" required> <button type="submit" class="search-submit">Search</button></div></form> <span class="search-close"></span></div></div></div></div></nav> </header><div class="site-primary"><div class="site-content sidebar-enabled sidebar-right post-sidebar-disabled"><div class="cs-container"><div id="content" class="main-content"><div id="primary" class="content-area"> <main id="main" class="site-main"> <article id="post-37689" class="entry post-37689 post type-post status-publish format-standard has-post-thumbnail category-articoli-vinile category-in-evidenza category-vinile tag-alice-cooper tag-dream-theater tag-frank-zappa tag-mike-portnoy tag-twisted-sister"> <section class="entry-header entry-header-standard entry-header-thumbnail"><div class="entry-header-inner"><div class="entry-inline-meta"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/vinile/articoli-vinile/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/in-evidenza/" rel="category tag">In evidenza</a></li><li><a href="https://stonemusic.it/category/vinile/" rel="category tag">Vinile</a></li></ul></div></div><h1 class="entry-title title-stroke">Twisted Sister: che fine ha fatto la band di &#8220;We&#8217;re not Gonna Take it&#8221;?</h1><ul class="post-meta"><li class="meta-reading-time"><i class="cs-icon cs-icon-clock"></i>3 minute read</li></ul><div class="post-media"> <figure > <a href="https://stonemusic.it/wp-content/uploads/2020/05/603497891511.jpg"> <img width="800" height="600" src="https://stonemusic.it/wp-content/uploads/2020/05/603497891511-800x600.jpg" class="pk-lazyload-disabled wp-post-image" alt="twisted sister" srcset="https://stonemusic.it/wp-content/uploads/2020/05/603497891511-800x600.jpg 800w, https://stonemusic.it/wp-content/uploads/2020/05/603497891511-200x150.jpg 200w, https://stonemusic.it/wp-content/uploads/2020/05/603497891511-380x285.jpg 380w, https://stonemusic.it/wp-content/uploads/2020/05/603497891511-300x225.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /> </a> </figure></div><div class="entry-meta-details"><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/redazione-2/" title="View all posts by Redazione"><img src="https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="40" height="40" alt="" class="default avatar" />Redazione</a></span></li><li class="meta-date">30 Maggio 2020</li></ul></div></div></section><div class="entry-container"><div class="entry-content-wrap"><div class="entry-content"><div class="vce-row-container"><div class="vce-row vce-row--col-gap-30 vce-row-columns--top vce-row-content--top" id="el-206afca9" data-vce-do-apply="all el-206afca9"><div class="vce-row-content" data-vce-element-content="true"><div class="vce-col vce-col--md-auto vce-col--xs-1 vce-col--xs-last vce-col--xs-first vce-col--sm-last vce-col--sm-first vce-col--md-last vce-col--lg-last vce-col--xl-last vce-col--md-first vce-col--lg-first vce-col--xl-first" id="el-6dfdf540"><div class="vce-col-inner" data-vce-do-apply="border margin background  el-6dfdf540"><div class="vce-col-content" data-vce-element-content="true" data-vce-do-apply="padding el-6dfdf540"><div class="vce-text-block"><div class="vce-text-block-wrapper vce" id="el-3c0f255d" data-vce-do-apply="all el-3c0f255d"><h2>Stravaganti, irriverenti, tanto nei loro travestimenti quanto nelle loro canzoni. Ma cosa è successo alla band di Dee Snider dopo gli anni Ottanta?</h2><p>Fin dal loro esordio e dai primi cambi di formazione, che videro imporsi <strong>Dee Snider</strong> alla voce, <strong>Eddie Ojeda</strong> e <strong>Jay Jay French</strong> alle chitarre, <strong>Mark Mendoza</strong> al basso e <strong>A.J. Pero</strong> alla batteria, i <strong>Twisted Sister</strong> seppero distinguersi sulla scena <strong>glam</strong> e<strong> hair metal</strong> degli anni Ottanta. Non solo per la loro immagine, fatta di <strong>trucco</strong>, parrucche e maschere decisamente kitsch, ma anche per i loro brani dissacranti.</p><p>Chi non ha mai cantato a squarciagola <em><strong>I Wanna Rock</strong></em>? O non ha mai visto il video di <em><strong>We’re not Gonna Take it</strong></em>? &nbsp;</p></div></div><div class="vce-yt-video-player vce-yt-video-player--align-center vce-yt-video-player--size-560x315"><div class="vce vce-yt-video-player-wrapper" id="el-42fcf203" data-vce-do-apply="all el-42fcf203" style="width: 560px;"><div class="vce-yt-video-player-inner"><iframe class="vce-yt-video-player-iframe" src="https://www.youtube.com/embed/4xmckWVPRaI?autoplay=0&amp;mute=0&amp;color=red&amp;controls=1&amp;loop=0&amp;rel=0&amp;start=0&amp;cc_load_policy=0&amp;iv_load_policy=3" width="640" height="390" frameborder="0" allowfullscreen="true"></iframe></div></div></div><div class="vce-text-block"><div class="vce-text-block-wrapper vce" id="el-20651566" data-vce-do-apply="all el-20651566"><p>Proprio <em><strong>We’re not Gonna Take it</strong></em>, estratta dall’album <strong>STAY HUNGRY</strong>, il più celebre del gruppo con un milione di copie vendute, portò alla band non solo la fama ma anche le <strong>prime denunce</strong>.</p><p>Il <strong>P.M.R.C.</strong> (<strong>Parents Music Resource Center</strong>) accusò infatti <em><strong>We’re not Gonna Take it</strong></em> di trasmettere un contenuto violento e derisorio. Secondo l'associazione, il testo del brano (e il relativo videoclip) invitavano alla <strong>ribellione</strong> e alla <strong>violenza</strong> dei ragazzi nei confronti dei genitori. Accusa comprensibile, vista la fine che spetta al padre del ragazzino protagonista della clip: un <strong>volo dalla finestra</strong>, giù per le scale e dal tetto della casa.</p><p>Il pezzo finì addirittura in una lista chiamata <strong>"Filthy Fifteen"</strong>, contenente le canzoni più scandalose di quel periodo. <strong>Dee Snider</strong>, il frontman della band, (insieme ad altri musicisti come <strong>Frank Zappa</strong> e <strong>John Denver</strong>) decise di ribellarsi, sostenendo che l’organizzazione proibisse la libertà di espressione.</p><p class="MsoNormal">Una battaglia persa. Nel<strong> 1985</strong>, <em><strong>Be Chrool to Your Scuel</strong></em> dei Twisted Sister venne di nuovo attaccata dal <strong>P.M.R.C.</strong>. Il video del brano, a cui partecipò anche <strong>Alice Cooper</strong>, non fu infatti trasmesso su <strong>MTV</strong> per i suoi contenuti orrorifici (una scuola invasa da alunni zombie...) e perché ritenuto diseducativo nei confronti dei giovani, in quanto li inciterebbe a <strong>ribellarsi in maniera aggressiva contro gli insegnanti</strong>.</p></div></div><div class="vce-yt-video-player vce-yt-video-player--align-center vce-yt-video-player--size-560x315"><div class="vce vce-yt-video-player-wrapper" id="el-c5ca9e96" data-vce-do-apply="all el-c5ca9e96" style="width: 560px;"><div class="vce-yt-video-player-inner"><iframe class="vce-yt-video-player-iframe" src="https://www.youtube.com/embed/Q6dG9zYJwuw?autoplay=0&amp;mute=0&amp;color=red&amp;controls=1&amp;loop=0&amp;rel=0&amp;start=0&amp;cc_load_policy=0&amp;iv_load_policy=3" width="640" height="390" frameborder="0" allowfullscreen="true"></iframe></div></div></div><div class="vce-text-block"><div class="vce-text-block-wrapper vce" id="el-813d8a0f" data-vce-do-apply="all el-813d8a0f"><h3>Cosa successe dopo il 1985?</h3><p>Dopo un periodo abbastanza prolifico per la band, nonostante le accuse e la censura, la formazione iniziò pian piano a sfaldarsi con l'uscita del batterista <strong>Pero</strong>, sostituito da <strong>Joey Franco</strong>, proveniente dai <strong>Good Rats</strong>.</p><p>Rinnovatisi al loro interno, nel <strong>1987</strong> i Twisted Sister pubblicarono <strong>LOVE IS FOR SUCKERS</strong>. Un disco nuovo, dal sound più leggero. Il gruppo si presentò per la prima volta sul palco senza make-up e i fan non la presero bene.&nbsp;</p><p>A due mesi dall'uscita del disco, <strong>Dee Snider abbandonò il complesso</strong> e la casa discografica ruppe il contratto. Nel <strong>1988</strong>, i <strong>Twisted Sister si sciolsero</strong> ufficialmente.</p><p>Li avremmo rivisti ancora: prima nel <strong>1998</strong>, per registare un brano per il film <strong><em>Strangeland</em></strong>, in cui recitava <strong>Snider</strong>, poi nel <strong>2001</strong>, in occasione di un concerto di beneficienza per le vittime degli attentati dell'11 settembre.</p><p>La reunion ufficiale è datata <strong>2003</strong>. La band ripubblicò, l'<span style="font-family: inherit; font-size: inherit; letter-spacing: inherit;">anno successivo, lo storico<strong> STAY HUNGRY</strong>, seguito dal nuovo <strong>A TWISTED CHRISTMAS</strong>, una serie di cover natalizie in stile heavy metal.&nbsp;</span></p><p><span style="font-family: inherit; font-size: inherit; letter-spacing: inherit;">Come i fan certamente sapranno, nel <strong>2016</strong> il gruppo è partito per il <strong>Forty and F**k It Tour</strong>, un ultimo addio alle scene dopo una carriera pluridecennale. Alla batteria, <strong>Mike Portnoy</strong>, l'ex musicista dei <strong>Dream Theater</strong> (<a href="34507/tutte-le-batterie-di-mike-portnoy/">vi abbiamo parlato in questo articolo delle sue batterie, reali e giocattolo</a>), in sostituzione del compianto <strong>A.J. Pero</strong>.</span></p><p><span style="font-family: inherit; font-size: inherit; letter-spacing: inherit;">Il <strong>22 ottobre 2016</strong>, il tour ha toccato la sua tappa finale, al <strong>Badlands Pawn Guns Gold And Rock 'N Roll di Sioux Falls</strong>, in South Dakota. </span></p><p><span style="font-family: inherit; font-size: inherit; letter-spacing: inherit;">Eccovi un'ultima, emozionante, <em><strong>We're not Gonna Take it</strong></em>, suonata durante la tournée. Il trucco mancava, ma di energia ce n'era ancora da vendere.</span>&nbsp;</p></div></div><div class="vce-yt-video-player vce-yt-video-player--align-center vce-yt-video-player--size-560x315"><div class="vce vce-yt-video-player-wrapper" id="el-f98942a4" data-vce-do-apply="all el-f98942a4" style="width: 560px;"><div class="vce-yt-video-player-inner"><iframe class="vce-yt-video-player-iframe" src="https://www.youtube.com/embed/VvRWWon0W4M?autoplay=0&amp;mute=0&amp;color=red&amp;controls=1&amp;loop=0&amp;rel=0&amp;start=0&amp;cc_load_policy=0&amp;iv_load_policy=3" width="640" height="390" frameborder="0" allowfullscreen="true"></iframe></div></div></div></div></div></div></div></div></div><h3 class='coments-title'>Commenta Via Facebook</h3><div class="fb-comments" data-href="https://stonemusic.it/37689/twisted-sister-che-fine-ha-fatto-la-band-di-were-not-gonna-take-it/" data-numposts="6" data-width="700" data-colorscheme="light"></div><p></p></div> <section class="post-tags"><h5 class="title-block title-tags">Related Tags</h5><ul><li><a href="https://stonemusic.it/tag/alice-cooper/" rel="tag">alice cooper</a></li><li><a href="https://stonemusic.it/tag/dream-theater/" rel="tag">Dream Theater</a></li><li><a href="https://stonemusic.it/tag/frank-zappa/" rel="tag">frank zappa</a></li><li><a href="https://stonemusic.it/tag/mike-portnoy/" rel="tag">Mike Portnoy</a></li><li><a href="https://stonemusic.it/tag/twisted-sister/" rel="tag">Twisted Sister</a></li></ul></section><div class="post-author"><div class="author-wrap"><div class="author"><div class="author-avatar"> <a href="https://stonemusic.it/author/redazione-2/" rel="author"> <img src="https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="120" height="120" alt="" class="default avatar" /> </a></div><div class="author-description"><h5 class="title-author"> <span class="fn"> <a href="https://stonemusic.it/author/redazione-2/" rel="author"> Redazione </a> </span></h5><p class="note"></p></div></div></div></div></div></div> </article> <section class="post-archive archive-related"><div class="archive-wrap"><div class="title-block-wrap"><h5 class="title-block title-stroke-block"> You May Also Like</h5></div><div class="archive-main archive-list"> <article id="post-36051" class="post-36051 post type-post status-publish format-standard has-post-thumbnail category-articoli-vinile category-vinile tag-europe"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://stonemusic.it/wp-content/uploads/2020/05/1575304911159.jpg--380x285.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="europe" srcset="https://stonemusic.it/wp-content/uploads/2020/05/1575304911159.jpg--380x285.jpg 380w, https://stonemusic.it/wp-content/uploads/2020/05/1575304911159.jpg--200x150.jpg 200w, https://stonemusic.it/wp-content/uploads/2020/05/1575304911159.jpg--300x225.jpg 300w, https://stonemusic.it/wp-content/uploads/2020/05/1575304911159.jpg--800x600.jpg 800w" sizes="(max-width: 380px) 100vw, 380px" /></div><div class="cs-overlay-content"> <span class="read-more">Leggi di più</span><ul class="post-meta"><li class="meta-reading-time"><i class="cs-icon cs-icon-clock"></i>3 minute read</li></ul></div> <a href="https://stonemusic.it/36051/europe-che-fine-ha-fatto-la-band-di-the-final-countdown/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/vinile/articoli-vinile/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/vinile/" rel="category tag">Vinile</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/36051/europe-che-fine-ha-fatto-la-band-di-the-final-countdown/" rel="bookmark">Europe: che fine ha fatto la band di “The Final Countdown”?</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/miraglia-marialuisa/" title="View all posts by Marialuisa Miraglia"><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e58dea8cdce6-oltr2f6u7f5w8296ogjwajo8srlcfzj57vz7wdboi0.jpg" width="20" height="20" alt="" class="modified avatar" />Marialuisa Miraglia</a></span></li><li class="meta-date">6 Maggio 2020</li></ul> </header><div class="entry-excerpt"> Nell&#8217;estate del 1986 The Final Countdown degli Europe si sentiva dappertutto. Un vero e proprio tormentone. Ma cosa&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/36051/europe-che-fine-ha-fatto-la-band-di-the-final-countdown/"> Leggi di più </a></div></div></div></div> </article><article id="post-36298" class="post-36298 post type-post status-publish format-standard has-post-thumbnail category-articoli-vinile category-vinile tag-bob-marley tag-bruce-springsteen"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://stonemusic.it/wp-content/uploads/2020/05/Bob-Marley-380x285.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="" srcset="https://stonemusic.it/wp-content/uploads/2020/05/Bob-Marley-380x285.jpg 380w, https://stonemusic.it/wp-content/uploads/2020/05/Bob-Marley-200x150.jpg 200w, https://stonemusic.it/wp-content/uploads/2020/05/Bob-Marley-300x225.jpg 300w, https://stonemusic.it/wp-content/uploads/2020/05/Bob-Marley-800x600.jpg 800w" sizes="(max-width: 380px) 100vw, 380px" /></div><div class="cs-overlay-content"> <span class="read-more">Leggi di più</span><ul class="post-meta"><li class="meta-reading-time"><i class="cs-icon cs-icon-clock"></i>4 minute read</li></ul></div> <a href="https://stonemusic.it/36298/5-cose-che-forse-nessuno-vi-ha-mai-detto-su-bob-marley/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/vinile/articoli-vinile/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/vinile/" rel="category tag">Vinile</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/36298/5-cose-che-forse-nessuno-vi-ha-mai-detto-su-bob-marley/" rel="bookmark">5 cose che (forse) nessuno vi ha mai detto su Bob Marley</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/redazione-2/" title="View all posts by Redazione"><img src="https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="20" height="20" alt="" class="default avatar" />Redazione</a></span></li><li class="meta-date">11 Maggio 2020</li></ul> </header><div class="entry-excerpt"> Era un artista fuori dal comune, un musicista e un leader carismatico, quello che ci lasciava l&#8217;11 maggio&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/36298/5-cose-che-forse-nessuno-vi-ha-mai-detto-su-bob-marley/"> Leggi di più </a></div></div></div></div> </article><article id="post-34724" class="post-34724 post type-post status-publish format-standard has-post-thumbnail category-articoli-vinile category-vinile tag-colonna-sonora tag-pretty-woman tag-roy-orbison"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://stonemusic.it/wp-content/uploads/2020/04/05-18-14-PERS-Roy-Orbison-ftr-380x285.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="roy orbison pretty woman" srcset="https://stonemusic.it/wp-content/uploads/2020/04/05-18-14-PERS-Roy-Orbison-ftr-380x285.jpg 380w, https://stonemusic.it/wp-content/uploads/2020/04/05-18-14-PERS-Roy-Orbison-ftr-200x150.jpg 200w, https://stonemusic.it/wp-content/uploads/2020/04/05-18-14-PERS-Roy-Orbison-ftr-300x225.jpg 300w, https://stonemusic.it/wp-content/uploads/2020/04/05-18-14-PERS-Roy-Orbison-ftr-800x600.jpg 800w" sizes="(max-width: 380px) 100vw, 380px" /></div><div class="cs-overlay-content"> <span class="read-more">Leggi di più</span><ul class="post-meta"><li class="meta-reading-time"><i class="cs-icon cs-icon-clock"></i>3 minute read</li></ul></div> <a href="https://stonemusic.it/34724/pretty-woman-la-tragica-storia-dietro-lindimenticabile-hit/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/vinile/articoli-vinile/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/vinile/" rel="category tag">Vinile</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/34724/pretty-woman-la-tragica-storia-dietro-lindimenticabile-hit/" rel="bookmark">“Pretty Woman”: la tragica storia dietro l&#8217;indimenticabile hit</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/miraglia-marialuisa/" title="View all posts by Marialuisa Miraglia"><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e58dea8cdce6-oltr2f6u7f5w8296ogjwajo8srlcfzj57vz7wdboi0.jpg" width="20" height="20" alt="" class="modified avatar" />Marialuisa Miraglia</a></span></li><li class="meta-date">23 Aprile 2020</li></ul> </header><div class="entry-excerpt"> Prima di Julia Roberts, prima di Richard Gere, c&#8217;era un cantautore americano di nome Roy Orbison. Ecco come&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/34724/pretty-woman-la-tragica-storia-dietro-lindimenticabile-hit/"> Leggi di più </a></div></div></div></div> </article><article id="post-36078" class="post-36078 post type-post status-publish format-standard has-post-thumbnail category-articoli-vinile category-vinile tag-eagles"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-15-380x285.png" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="eagles" srcset="https://stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-15-380x285.png 380w, https://stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-15-200x150.png 200w, https://stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-15-300x225.png 300w, https://stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-15-800x600.png 800w" sizes="(max-width: 380px) 100vw, 380px" /></div><div class="cs-overlay-content"> <span class="read-more">Leggi di più</span><ul class="post-meta"><li class="meta-reading-time"><i class="cs-icon cs-icon-clock"></i>2 minute read</li></ul></div> <a href="https://stonemusic.it/36078/quando-gli-eagles-fecero-causa-allhotel-california/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/vinile/articoli-vinile/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/vinile/" rel="category tag">Vinile</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/36078/quando-gli-eagles-fecero-causa-allhotel-california/" rel="bookmark">Quando gli Eagles fecero causa all&#8217;Hotel California</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/alessiamar95/" title="View all posts by Alessia Marinoni"><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e5b8bae58eaa-olxa98fy3v7o1f9vmod1e3kelr7i8v3m2wmpik9udg.png" width="20" height="20" alt="" class="modified avatar" />Alessia Marinoni</a></span></li><li class="meta-date">7 Maggio 2020</li></ul> </header><div class="entry-excerpt"> Con la fama arrivano sia gioie che dolori. Lo sanno bene gli Eagles che, dopo la pubblicazione della&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/36078/quando-gli-eagles-fecero-causa-allhotel-california/"> Leggi di più </a></div></div></div></div> </article><article id="post-34290" class="post-34290 post type-post status-publish format-standard has-post-thumbnail category-articoli-vinile category-vinile tag-mick-jagger tag-rolling-stones tag-vasco-rossi"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://stonemusic.it/wp-content/uploads/2020/04/jagger-380x285.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="" srcset="https://stonemusic.it/wp-content/uploads/2020/04/jagger-380x285.jpg 380w, https://stonemusic.it/wp-content/uploads/2020/04/jagger-200x150.jpg 200w, https://stonemusic.it/wp-content/uploads/2020/04/jagger-300x225.jpg 300w, https://stonemusic.it/wp-content/uploads/2020/04/jagger-800x600.jpg 800w" sizes="(max-width: 380px) 100vw, 380px" /></div><div class="cs-overlay-content"> <span class="read-more">Leggi di più</span><ul class="post-meta"><li class="meta-reading-time"><i class="cs-icon cs-icon-clock"></i>3 minute read</li></ul></div> <a href="https://stonemusic.it/34290/quando-vasco-rossi-disse-no-ai-rolling-stones/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/vinile/articoli-vinile/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/vinile/" rel="category tag">Vinile</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/34290/quando-vasco-rossi-disse-no-ai-rolling-stones/" rel="bookmark">Quando Vasco Rossi disse no ai Rolling Stones</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/miraglia-marialuisa/" title="View all posts by Marialuisa Miraglia"><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e58dea8cdce6-oltr2f6u7f5w8296ogjwajo8srlcfzj57vz7wdboi0.jpg" width="20" height="20" alt="" class="modified avatar" />Marialuisa Miraglia</a></span></li><li class="meta-date">17 Aprile 2020</li></ul> </header><div class="entry-excerpt"> Nel 1990, il promoter dei Rolling Stones chiese a Vasco di aprire i concerti romani della band di&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/34290/quando-vasco-rossi-disse-no-ai-rolling-stones/"> Leggi di più </a></div></div></div></div> </article><article id="post-36610" class="post-36610 post type-post status-publish format-standard has-post-thumbnail category-articoli-vinile category-vinile tag-beatles tag-grateful-dead tag-jefferson-airplane tag-pink-floyd tag-the-byrds tag-the-doors"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://stonemusic.it/wp-content/uploads/2020/05/cream_disraeli_gears-front-380x285.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="" srcset="https://stonemusic.it/wp-content/uploads/2020/05/cream_disraeli_gears-front-380x285.jpg 380w, https://stonemusic.it/wp-content/uploads/2020/05/cream_disraeli_gears-front-200x150.jpg 200w, https://stonemusic.it/wp-content/uploads/2020/05/cream_disraeli_gears-front-300x225.jpg 300w, https://stonemusic.it/wp-content/uploads/2020/05/cream_disraeli_gears-front-800x600.jpg 800w" sizes="(max-width: 380px) 100vw, 380px" /></div><div class="cs-overlay-content"> <span class="read-more">Leggi di più</span><ul class="post-meta"><li class="meta-reading-time"><i class="cs-icon cs-icon-clock"></i>3 minute read</li></ul></div> <a href="https://stonemusic.it/36610/la-storia-del-rock-psichedelico-in-10-album/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/vinile/articoli-vinile/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/vinile/" rel="category tag">Vinile</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/36610/la-storia-del-rock-psichedelico-in-10-album/" rel="bookmark">La storia del rock psichedelico in 10 album</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/redazione-2/" title="View all posts by Redazione"><img src="https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="20" height="20" alt="" class="default avatar" />Redazione</a></span></li><li class="meta-date">15 Maggio 2020</li></ul> </header><div class="entry-excerpt"> Erano gli anni 60 quando nasceva una musica in grado di arrivare direttamente alla psiche degli ascoltatori. Vi&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/36610/la-storia-del-rock-psichedelico-in-10-album/"> Leggi di più </a></div></div></div></div> </article></div></div></section> </main></div><aside id="secondary" class="widget-area sidebar-area"><div class="sidebar sidebar-1"><div class="widget ajdg_grpwidgets-2 ajdg_grpwidgets"><div class="g g-4"><div class="g-single a-68"><div style="text-align:center"><a class="gofollow" data-track="NjgsNCwxLDYw" href="https://ww2.canon.it/academyonair/ "><img src="https://stonemusic.it/wp-content/uploads/2019/05/hai_perso_i_-nostri_live_300×250-.jpg" /></a></div></div></div></div><div class="widget ajdg_bnnrwidgets-2 ajdg_bnnrwidgets"></div><div class="widget_text widget custom_html-5 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">SEGUICI SU SPOTIFY</h5></div><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed/user/yaiylxradckvs0vadw4ak5ibb/playlist/2QIkbxzC6Bmv3FvlNhsLVE" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div><div class="widget_text widget custom_html-7 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">SOCIAL MEDIA</h5></div><div class="textwidget custom-html-widget"><table width="100%" border="0" cellspacing="1" cellpadding="1"><tbody><tr><td><a href="https://www.facebook.com/stonemusic.it/" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14493 size-full aligncenter" src="https://stonemusic.it/wp-content/uploads/2019/01/icona_FB.png" alt="" width="50" height="50" /></center></a></td><td><a href="https://www.instagram.com/stonemusic.it/" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14494 size-full aligncenter" src="https://stonemusic.it/wp-content/uploads/2019/01/icona_IG.png" alt="" width="50" height="50" /></center></a></td><td><a href="https://www.youtube.com/channel/UC413JgO3yGt9TuM1rlhPhwg" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14495 size-full aligncenter" src="https://stonemusic.it/wp-content/uploads/2019/01/icona_YT.png" alt="" width="50" height="50" /></center></a></td></tr></tbody></table></div></div><div class="widget top_stories_widget-2 widget_top_stories_widget"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">Top Social</h5></div><ul class='top-stories' ><li><a href='https://stonemusic.it/?p=37062' rel='nofollow'><span class='img'><img src="https://stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-39-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="genesis" srcset="https://stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-39-150x150.png 150w, https://stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-39-100x100.png 100w, https://stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-39-300x300.png 300w, https://stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-39-80x80.png 80w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class='tit'>Genesis: perché una reunion con Peter Gabriel e Steve Hackett è impossibile</span> <span class='num'>3</span> </a></li><li><a href='https://stonemusic.it/?p=36493' rel='nofollow'><span class='img'><img src="https://stonemusic.it/wp-content/uploads/2020/03/FB_Ian_Anderson_dei_Jethro_Tull-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://stonemusic.it/wp-content/uploads/2020/03/FB_Ian_Anderson_dei_Jethro_Tull-150x150.jpg 150w, https://stonemusic.it/wp-content/uploads/2020/03/FB_Ian_Anderson_dei_Jethro_Tull-100x100.jpg 100w, https://stonemusic.it/wp-content/uploads/2020/03/FB_Ian_Anderson_dei_Jethro_Tull-300x300.jpg 300w, https://stonemusic.it/wp-content/uploads/2020/03/FB_Ian_Anderson_dei_Jethro_Tull-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class='tit'>Ian Anderson dei Jethro Tull: “Soffro di una malattia polmonare incurabile. Ho i giorni contati”</span> <span class='num'>2</span> </a></li><li><a href='https://stonemusic.it/?p=36469' rel='nofollow'><span class='img'><img src="https://stonemusic.it/wp-content/uploads/2020/05/porcupinetree-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="porcupine tree" srcset="https://stonemusic.it/wp-content/uploads/2020/05/porcupinetree-150x150.jpg 150w, https://stonemusic.it/wp-content/uploads/2020/05/porcupinetree-100x100.jpg 100w, https://stonemusic.it/wp-content/uploads/2020/05/porcupinetree-300x300.jpg 300w, https://stonemusic.it/wp-content/uploads/2020/05/porcupinetree-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class='tit'>Quando Steven Wilson inventò per scherzo i Porcupine Tree</span> <span class='num'>2</span> </a></li><li><a href='https://stonemusic.it/?p=35972' rel='nofollow'><span class='img'><img src="https://stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-12-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="marlene dietrich" srcset="https://stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-12-150x150.png 150w, https://stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-12-100x100.png 100w, https://stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-12-300x300.png 300w, https://stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-12-80x80.png 80w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class='tit'>Quella canzone di Bob Dylan ispirata a Marlene Dietrich</span> <span class='num'>1</span> </a></li></ul></div><div class="widget ajdg_grpwidgets-3 ajdg_grpwidgets"></div><div class="widget text-14 widget_text"><div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841408844260505#20" data-res="auto" data-cols="4" data-num="20" data-shortcode-atts="{}" ><div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;"> <a href="https://www.instagram.com/stonemusic.it/" target="_blank" rel="noopener nofollow noreferrer" title="@stonemusic.it" class="sbi_header_link"><div class="sbi_header_text"><h3 >stonemusic.it</h3><p class="sbi_bio" >Stone Music è il portale di Sprea Editori dedicato alla musica: news, interviste, contenuti in esclusiva.<br> Classic Rock - Prog Italia - Vinile</p></div><div class="sbi_header_img" data-avatar-url="https://stonemusic.it/wp-content/uploads/sb-instagram-feed-images/stonemusic.it.jpg"><div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg></div> <img src="https://stonemusic.it/wp-content/uploads/sb-instagram-feed-images/stonemusic.it.jpg" alt="" width="50" height="50"></div> </a></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17852790488038798" data-date="1590841611"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CAz9z2opNUv/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/101085424_252536659419621_3391099579383717224_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_ohc=IEPp0Fv-Cg4AX8FqUXY&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=295fb399a69e6f112dad3468c94fd7ae&#038;oe=5EF8DE52" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/101085424_252536659419621_3391099579383717224_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=IEPp0Fv-Cg4AX8FqUXY&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=295fb399a69e6f112dad3468c94fd7ae&amp;oe=5EF8DE52&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAz9z2opNUv\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAz9z2opNUv\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/101085424_252536659419621_3391099579383717224_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=IEPp0Fv-Cg4AX8FqUXY&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=295fb399a69e6f112dad3468c94fd7ae&amp;oe=5EF8DE52&quot;}"> <span class="sbi-screenreader">COVERDALE•PAGE è l&#039;unico album nato dalla colla</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="COVERDALE•PAGE è l&#039;unico album nato dalla collaborazione tra David Coverdale e Jimmy Page. Un progetto tanto breve quanto fonte di litigi…
Ve ne parliamo su stonemusic.it e in swipe up nelle stories.#davidcoverdale #whitesnake #rock #jimmypage #ledzeppelin #yardbirds #coverdalepage #coverdalepageplant"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17917409095421481" data-date="1590753464"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CAxVrxlJoSa/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/100932310_250860073000761_2461489862808889101_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_aid=0&#038;_nc_ohc=-7U-1YJNJ5AAX_grlZs&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=b3c60402e076813d06bde3de12cd2255&#038;oe=5EF84277" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/100932310_250860073000761_2461489862808889101_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_aid=0&amp;_nc_ohc=-7U-1YJNJ5AAX_grlZs&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=b3c60402e076813d06bde3de12cd2255&amp;oe=5EF84277&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAxVrxlJoSa\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAxVrxlJoSa\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/100932310_250860073000761_2461489862808889101_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_aid=0&amp;_nc_ohc=-7U-1YJNJ5AAX_grlZs&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=b3c60402e076813d06bde3de12cd2255&amp;oe=5EF84277&quot;}"> <span class="sbi-screenreader">Esattamente 23 anni fa, Jeff Buckley veniva inghio</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Esattamente 23 anni fa, Jeff Buckley veniva inghiottito dalle acque di un affluente del Mississippi, stroncando la vita di un grande talento.
Su stonemusic.it – link in bio – e in swipe up nelle stories vi raccontiamo cosa accadde quella tragica notte.#jeffbuckley #anniversary #anniversario #rock #alternativerock #folk #folkrock #mississippi #memphis #tennessee"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17859036370948694" data-date="1590570180"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CAr4GQWJFkp/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/100900157_247028599966678_42090686043272949_n.jpg?_nc_cat=100&#038;_nc_sid=8ae9d6&#038;_nc_ohc=KG3hxzjWv44AX94dKOx&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=16c86f5acf28044e4e76b198d00257a0&#038;oe=5EF62382" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/100900157_247028599966678_42090686043272949_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KG3hxzjWv44AX94dKOx&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=16c86f5acf28044e4e76b198d00257a0&amp;oe=5EF62382&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAr4GQWJFkp\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAr4GQWJFkp\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/100900157_247028599966678_42090686043272949_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KG3hxzjWv44AX94dKOx&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=16c86f5acf28044e4e76b198d00257a0&amp;oe=5EF62382&quot;}"> <span class="sbi-screenreader">Siete sicuri di ricordarvi i 100 album migliori de</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Siete sicuri di ricordarvi i 100 album migliori degli anni #Settanta? Vi rinfreschiamo la memoria: su Classic Rock 91, in edicola da oggi, trovate pagine interamente dedicate alla discografia degli anni d&#039;oro del rock. E come potevamo non dedicare la copertina al 40° anniversario dell&#039;uscita di #BACKINBLACK degli AC/DC? E ancora, il racconto della folle carovana rock che attraversò l&#039;Inghilterra nel 1967, la storia di #RobbyKrieger, dei #TresHombres e tanto altro... Potete trovare Classic Rock 91 in tutte le edicole e sul nostro store online al link www.sprea.it/classicrock#classicrock #rockmusic #musicarock #acdc #sprea #classicrock91 #iovadoinedicola #rocknroll"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17882858176590801" data-date="1590502507"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CAp3BaRpYiJ/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/100977414_941456132975377_5622546985353085819_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=6D9VyQlgQoIAX9Af68v&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=f0932d20ce831f8a30012cfe04669d65&#038;oe=5EF93DD2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/100977414_941456132975377_5622546985353085819_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6D9VyQlgQoIAX9Af68v&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=f0932d20ce831f8a30012cfe04669d65&amp;oe=5EF93DD2&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAp3BaRpYiJ\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAp3BaRpYiJ\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/100977414_941456132975377_5622546985353085819_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6D9VyQlgQoIAX9Af68v&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=f0932d20ce831f8a30012cfe04669d65&amp;oe=5EF93DD2&quot;}"> <span class="sbi-screenreader">Come ha fatto Mick Ronson da giardiniere comunale </span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Come ha fatto Mick Ronson da giardiniere comunale a diventare il chitarrista di David Bowie?
Ve lo raccontiamo su stonemusic.it – link in bio – e in swipe up nelle stories.#davidbowie #mickronson #chitarra #rock #glamrock #classicrock #musicaddict"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18145267801012739" data-date="1590399004"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CAmxmxSJWrN/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/101024573_663570807826275_8758421917143225161_n.jpg?_nc_cat=102&#038;_nc_sid=8ae9d6&#038;_nc_ohc=sC9iKkXnciIAX_d0E2l&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=6735e05e18ea9443fd7a710b3181448c&#038;oe=5EF989CC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/101024573_663570807826275_8758421917143225161_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=sC9iKkXnciIAX_d0E2l&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=6735e05e18ea9443fd7a710b3181448c&amp;oe=5EF989CC&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAmxmxSJWrN\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAmxmxSJWrN\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/101024573_663570807826275_8758421917143225161_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=sC9iKkXnciIAX_d0E2l&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=6735e05e18ea9443fd7a710b3181448c&amp;oe=5EF989CC&quot;}"> <span class="sbi-screenreader">Prog è finalmente giunto al numero 30, con un’u</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Prog è finalmente giunto al numero 30, con un’uscita che ci guiderà tra i 50 album che festeggiano 50 anni in questo 2020!
E poi tantissimi approfondimenti: #PeterGreen, #NeilPeart dei #Rush, #GrahamBond, i #SoftMachine e vi porteremo nei mondi meravigliosi creati da #RogerDean con le sue copertine.
Ma non solo, vi parleremo di #OliverWakeman, i #Røsenkreütz, i #Nektar e tantissimi altri!Potete acquistare Prog n.30 in tutte le edicole e sul nostro store online al link www.sprea.it/prog#prog #progitalia #progmagazine #sprea #progressive #musica #stonemusic #progmusic #iovadoinedicola"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17894418082508022" data-date="1590306502"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CAkBLBSpQ2f/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/100898830_681264939114682_6058143457477582212_n.jpg?_nc_cat=110&#038;_nc_sid=8ae9d6&#038;_nc_ohc=rXzhtac-dDsAX-0yqNM&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=1f70366a4338946518abde7208cef545&#038;oe=5EF7CBCA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/100898830_681264939114682_6058143457477582212_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rXzhtac-dDsAX-0yqNM&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=1f70366a4338946518abde7208cef545&amp;oe=5EF7CBCA&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAkBLBSpQ2f\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAkBLBSpQ2f\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/100898830_681264939114682_6058143457477582212_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rXzhtac-dDsAX-0yqNM&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=1f70366a4338946518abde7208cef545&amp;oe=5EF7CBCA&quot;}"> <span class="sbi-screenreader">Se Robert Zimmerman nacque il 24 maggio 1941, Bob </span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Se Robert Zimmerman nacque il 24 maggio 1941, Bob Dylan sarebbe nato invece vent&#039;anni più tardi.
Su stonemusic.it e in swipe up nelle stories vi raccontiamo la storia dietro a quel nome d’arte.#bobdylan #compleanno #folk #robertzimmerman #premionobel #woodyguthrie #bobdylanfan"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17879826067621705" data-date="1590140003"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CAfDmdTJgeV/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/98450631_242041650464716_2240755958797096184_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_ohc=yITS7M0S0AgAX_Cu2CD&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=275a6286fbfe255fda26ed55070ca5b1&#038;oe=5EF7CDF1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/98450631_242041650464716_2240755958797096184_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=yITS7M0S0AgAX_Cu2CD&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=275a6286fbfe255fda26ed55070ca5b1&amp;oe=5EF7CDF1&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAfDmdTJgeV\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAfDmdTJgeV\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/98450631_242041650464716_2240755958797096184_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=yITS7M0S0AgAX_Cu2CD&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=275a6286fbfe255fda26ed55070ca5b1&amp;oe=5EF7CDF1&quot;}"> <span class="sbi-screenreader">La Fra, speaker di @radiofrecciaof e scrittrice, c</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="La Fra, speaker di @radiofrecciaof e scrittrice, ci ha raccontato questo periodo di emergenza, tra la promozione del suo primo libro e il lavoro in radio.
Su stonemusic.it – link in bio – e in swipe up nelle stories trovate la video intervista completa.#radio #radiofreccia #lafra #rock #francescacavalli #hosposatounarockstar #mursiaeditore #intervista #rockmorning #coronavirus #quarantena #iostoacasa @francykavalli"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17843188172189896" data-date="1590059203"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CAcpfI7JTJM/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/98103794_293541188350476_8759750700857259992_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=9nNCrdOj9UEAX_sH17e&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=563d149a26d4ce34b61887f521afa11b&#038;oe=5EF6BA08" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/98103794_293541188350476_8759750700857259992_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9nNCrdOj9UEAX_sH17e&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=563d149a26d4ce34b61887f521afa11b&amp;oe=5EF6BA08&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAcpfI7JTJM\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAcpfI7JTJM\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/98103794_293541188350476_8759750700857259992_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9nNCrdOj9UEAX_sH17e&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=563d149a26d4ce34b61887f521afa11b&amp;oe=5EF6BA08&quot;}"> <span class="sbi-screenreader">Sapevate dell’esistenza del Dinosaur Metal? Un s</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Sapevate dell’esistenza del Dinosaur Metal? Un sottogenere portato avanti dagli Hevisaurus, gruppo finlandese che si esibisce travestito da dinosauro.
Su stonemusic.it e in swipe up nelle stories vi sveliamo i 10 sottogeneri metal più bizzarri.#metal #dinosaurmetal #hevisaurus #dinosaur #dinosauro #heavymetal #deathmetal #metalband"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17863704802862449" data-date="1589970541"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CAaAYEvp3wn/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/97163321_2915489761879520_5775328558827444340_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=lB3hwZhB73sAX9l17nu&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=766f76c7724f376d46b79f3e27d5896b&#038;oe=5EF62E5B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/97163321_2915489761879520_5775328558827444340_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=lB3hwZhB73sAX9l17nu&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=766f76c7724f376d46b79f3e27d5896b&amp;oe=5EF62E5B&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAaAYEvp3wn\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAaAYEvp3wn\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/97163321_2915489761879520_5775328558827444340_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=lB3hwZhB73sAX9l17nu&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=766f76c7724f376d46b79f3e27d5896b&amp;oe=5EF62E5B&quot;}"> <span class="sbi-screenreader">Era il 1990 quando i Judas Priest dovettero affron</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Era il 1990 quando i Judas Priest dovettero affrontare un processo in seguito al suicidio di due giovani. Accuse che portarono la band molto vicina a sciogliersi.
Su stonemusic.it e in swipe up nelle stories vi raccontiamo cosa accadde.#classicrock #judaspriest #stainedclass #robhalford #heavymetal #hairmetal #storiadellamusica #rockmusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17915276422426815" data-date="1589884325"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CAXb7sVJt-o/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/97223941_282499889548528_9210309434167713667_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_ohc=4U-NeY3nA1cAX8YDLPb&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=d7cf7dc4dff03cd0241031dcec9d75ba&#038;oe=5EF9DD0A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/97223941_282499889548528_9210309434167713667_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4U-NeY3nA1cAX8YDLPb&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=d7cf7dc4dff03cd0241031dcec9d75ba&amp;oe=5EF9DD0A&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAXb7sVJt-o\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAXb7sVJt-o\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/97223941_282499889548528_9210309434167713667_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4U-NeY3nA1cAX8YDLPb&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=d7cf7dc4dff03cd0241031dcec9d75ba&amp;oe=5EF9DD0A&quot;}"> <span class="sbi-screenreader">Il mondo della musica è pieno di leggende e teori</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Il mondo della musica è pieno di leggende e teorie bizzarre. È il caso della copertina di un album dei #Supertramp, accusata di aver predetto l’11 settembre ben 22 anni prima.
Ve lo raccontiamo su stonemusic.it e in swipe up nelle stories.#supertramp #copertine #album #rock #classicrock #breakfastinamerica #leggendemetropolitane #11september"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18020713369273359" data-date="1589792615"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CAUtAm7pJYW/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/97214078_554615365253246_8291974776544208437_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=E_HaTxhOKcEAX_9xTL-&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=0c80b567286d0e63992c2234e77099b8&#038;oe=5EF9E46F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/97214078_554615365253246_8291974776544208437_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=E_HaTxhOKcEAX_9xTL-&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=0c80b567286d0e63992c2234e77099b8&amp;oe=5EF9E46F&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAUtAm7pJYW\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAUtAm7pJYW\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/97214078_554615365253246_8291974776544208437_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=E_HaTxhOKcEAX_9xTL-&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=0c80b567286d0e63992c2234e77099b8&amp;oe=5EF9E46F&quot;}"> <span class="sbi-screenreader">Tre anni fa, Chris Cornell si esibiva per l’ulti</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Tre anni fa, Chris Cornell si esibiva per l’ultima volta sul palco di Detroit. Poche ore dopo si sarebbe tolto la vita nella sua stanza d’albergo.
Su stonemusic.it e in swipe up nelle stories vi raccontiamo di quell’ultima canzone eseguita dal leader dei Soundgarden.#chriscornell #soundgarden #lutto #detroit #chriscornellforever #grunge #audioslave #hardrock #alternative"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17918197921415792" data-date="1589729195"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CAS0C9npFM8/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/97347654_130222118649041_6676783923541033193_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_ohc=9Y2eU81t5BQAX-jfGrk&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=a514f79fb889a85b6702050447a4370f&#038;oe=5EF8123B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/97347654_130222118649041_6676783923541033193_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9Y2eU81t5BQAX-jfGrk&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=a514f79fb889a85b6702050447a4370f&amp;oe=5EF8123B&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAS0C9npFM8\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAS0C9npFM8\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/97347654_130222118649041_6676783923541033193_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9Y2eU81t5BQAX-jfGrk&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=a514f79fb889a85b6702050447a4370f&amp;oe=5EF8123B&quot;}"> <span class="sbi-screenreader">Oggi ci ha lasciato Jorge Santana, chitarrista e f</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Oggi ci ha lasciato Jorge Santana, chitarrista e fratello di Carlos. Il mondo perde uno dei grandi interpreti della musica latino americana.
Su stonemusic.it – link in bio – e in swipe up nelle stories il ricordo della redazione.#jorgesantana #carlossantana #malo #lutto #musicalatina #santanabrothers #musicalatinoamericana #fratellisantana"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17864627734816595" data-date="1589532942"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CAM9uOHJE1F/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/96676287_3771451886263013_6721734060673103563_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=jJBadqRzRq0AX8ZKbq2&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=2108668fa1dcd03e0beddfdcde5f6e8b&#038;oe=5EF708E1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/96676287_3771451886263013_6721734060673103563_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jJBadqRzRq0AX8ZKbq2&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=2108668fa1dcd03e0beddfdcde5f6e8b&amp;oe=5EF708E1&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAM9uOHJE1F\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAM9uOHJE1F\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/96676287_3771451886263013_6721734060673103563_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jJBadqRzRq0AX8ZKbq2&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=2108668fa1dcd03e0beddfdcde5f6e8b&amp;oe=5EF708E1&quot;}"> <span class="sbi-screenreader">Si è spento a 48 anni Ezio Bosso, il musicista ch</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Si è spento a 48 anni Ezio Bosso, il musicista che con la sua forza aveva commosso tutta Italia, dandoci una grande lezione di vita.
Su stonemusic.it e in swipe up nelle stories il ricordo della redazione.#eziobosso #eziobossolive #sanremo #sanremo2016 #lutto #musicaitaliana"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17956212688325260" data-date="1589367823"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CAICyGVphPo/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/96471664_4325495710809471_4301123667302989282_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_ohc=TXNkXhii4GsAX_B7Pde&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=12214c5271a767b671acabccf347a1eb&#038;oe=5EF8B126" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/96471664_4325495710809471_4301123667302989282_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=TXNkXhii4GsAX_B7Pde&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=12214c5271a767b671acabccf347a1eb&amp;oe=5EF8B126&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAICyGVphPo\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAICyGVphPo\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/96471664_4325495710809471_4301123667302989282_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=TXNkXhii4GsAX_B7Pde&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=12214c5271a767b671acabccf347a1eb&amp;oe=5EF8B126&quot;}"> <span class="sbi-screenreader">Oggi Stevie Wonder compie 70 anni! Una vita dedica</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Oggi Stevie Wonder compie 70 anni! Una vita dedicata alla musica e, sopratutto, ai suoi risvolti sociali.
Ve ne parliamo su stonemusic.it – link in bio – e in swipe up nelle stories.#steviewonder #soul #soulmusic #rnb #rnbmusic #funk #compleanno #wearetheworld #usaforafrica #paulmccartney"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17912969965430678" data-date="1589285328"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CAFlb54pA8s/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/96395938_903605430062944_6484689097384936979_n.jpg?_nc_cat=100&#038;_nc_sid=8ae9d6&#038;_nc_ohc=B-K3g4M7Ll8AX_oD-IT&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=151889b59cf293ee359641e172306bf4&#038;oe=5EF8CE36" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/96395938_903605430062944_6484689097384936979_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=B-K3g4M7Ll8AX_oD-IT&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=151889b59cf293ee359641e172306bf4&amp;oe=5EF8CE36&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAFlb54pA8s\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAFlb54pA8s\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/96395938_903605430062944_6484689097384936979_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=B-K3g4M7Ll8AX_oD-IT&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=151889b59cf293ee359641e172306bf4&amp;oe=5EF8CE36&quot;}"> <span class="sbi-screenreader">25 anni fa ci lasciava Mia Martini. Vogliamo ricor</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="25 anni fa ci lasciava Mia Martini. Vogliamo ricordarla raccontandovi la sua ultima apparizione televisiva, avvenuta un mese prima della morte.
Su stonemusic.it – link in bio – e in swipe up nelle stories.#miamartini #mimì #musicaitaliana #sanremo #rai #domenicabertè #iosonomia #cantautore #cantautoriitaliani #lutto"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17930026516372180" data-date="1589183534"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CACjR6Pphzk/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/96663660_273134227063376_3704699815807429301_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_ohc=pMEIghp1HQcAX8KxuwC&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=d769a6b80bbb4bbea7f5cec927dbee7b&#038;oe=5EF68221" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/96663660_273134227063376_3704699815807429301_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pMEIghp1HQcAX8KxuwC&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=d769a6b80bbb4bbea7f5cec927dbee7b&amp;oe=5EF68221&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CACjR6Pphzk\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CACjR6Pphzk\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/96663660_273134227063376_3704699815807429301_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pMEIghp1HQcAX8KxuwC&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=d769a6b80bbb4bbea7f5cec927dbee7b&amp;oe=5EF68221&quot;}"> <span class="sbi-screenreader">Ci ha lasciati a soli 66 anni Betty Wright, icona </span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Ci ha lasciati a soli 66 anni Betty Wright, icona della musica soul e voce di “Clean up Woman” e “This is the Night”.
Su stonemusic.it – link in bio – e in swipe up nelle stories il ricordo della redazione.#bettywright #soul #soulmusic #rnb #rnbmusic #leggenda #cleanupwoman #tonightisthenight #lutto"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17858284630922011" data-date="1589094916"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B__6QVnpeyE/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/96426492_155730695965290_2221645274980879976_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_ohc=CY1UILz67fsAX9_rmiz&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=c0d7615b1fd452734c50f589d3930140&#038;oe=5EF7BEAC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/96426492_155730695965290_2221645274980879976_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=CY1UILz67fsAX9_rmiz&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=c0d7615b1fd452734c50f589d3930140&amp;oe=5EF7BEAC&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B__6QVnpeyE\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B__6QVnpeyE\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/96426492_155730695965290_2221645274980879976_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=CY1UILz67fsAX9_rmiz&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=c0d7615b1fd452734c50f589d3930140&amp;oe=5EF7BEAC&quot;}"> <span class="sbi-screenreader">La mamma è sempre la mamma, si sa! 🥰
Allora p</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="La mamma è sempre la mamma, si sa! 🥰
Allora perché non farle capire quanto le vogliamo bene regalandole un abbonamento a una delle sue riviste preferite?
Per l’intera giornata di oggi avrete uno sconto del 10% su tutti i prodotti del catalogo Sprea... anche su quelli già scontati!
Basta andare sul sito www.sprea.it e inserire il codice promo: MAMMA20#festadellamamma #festadellamamma2020"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17855378950975246" data-date="1589041634"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B_-UoIWpG4A/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/96405560_866479453836768_4593779340132063820_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_ohc=mt2vid8qxAsAX9fI1Qw&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=d7a4f8afad24604ec9ce7ce24931a35e&#038;oe=5EF7DE4E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/96405560_866479453836768_4593779340132063820_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mt2vid8qxAsAX9fI1Qw&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=d7a4f8afad24604ec9ce7ce24931a35e&amp;oe=5EF7DE4E&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B_-UoIWpG4A\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B_-UoIWpG4A\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/96405560_866479453836768_4593779340132063820_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mt2vid8qxAsAX9fI1Qw&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=d7a4f8afad24604ec9ce7ce24931a35e&amp;oe=5EF7DE4E&quot;}"> <span class="sbi-screenreader">Addio a Little Richard, padre del rock and roll e </span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Addio a Little Richard, padre del rock and roll e pioniere del genere. Con la sua “Tutti Frutti” ha cambiato per sempre la storia della musica.
Su stonemusic.it – link in bio – e in swipe up nelle stories il ricordo della redazione.#littlerichard #rock #rockandroll #rocknroll #rockstyle #rockmusic #classicrock #tuttifrutti #elvispresley"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17851285631045152" data-date="1588940037"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B_7S2JVJzVK/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/96584565_812834219240894_8468891072808848878_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_ohc=miEcx3DIJKoAX_vh5Cp&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=637dde20dd6f9b6ff404228f69a70aa6&#038;oe=5EF69609" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/96584565_812834219240894_8468891072808848878_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=miEcx3DIJKoAX_vh5Cp&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=637dde20dd6f9b6ff404228f69a70aa6&amp;oe=5EF69609&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B_7S2JVJzVK\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B_7S2JVJzVK\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/96584565_812834219240894_8468891072808848878_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=miEcx3DIJKoAX_vh5Cp&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=637dde20dd6f9b6ff404228f69a70aa6&amp;oe=5EF69609&quot;}"> <span class="sbi-screenreader">Ingiustamente in secondo piano rispetto al fratell</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Ingiustamente in secondo piano rispetto al fratello Eddie, Alex Van Halen è in realtà un grandissimo batterista.
Su stonemusic.it e in swipe up nelle stories vi raccontiamo dell’assolo che lo ha reso famoso, anche se con qualche controversia... #vanhalen #alexvanhalen #eddievanhalen #batteria #assolo #hotforteacher #hardrock #heavymetal"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17926436761379738" data-date="1588843296"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B_4aVAQpGeT/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/95892220_1589900554502307_1979900733501202369_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_ohc=heerxyC3wZAAX9eX7y3&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=95f237d56c79c6665ac0e42563a35e7f&#038;oe=5EF71BFC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/95892220_1589900554502307_1979900733501202369_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=heerxyC3wZAAX9eX7y3&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=95f237d56c79c6665ac0e42563a35e7f&amp;oe=5EF71BFC&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B_4aVAQpGeT\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B_4aVAQpGeT\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/95892220_1589900554502307_1979900733501202369_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=heerxyC3wZAAX9eX7y3&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=95f237d56c79c6665ac0e42563a35e7f&amp;oe=5EF71BFC&quot;}"> <span class="sbi-screenreader">Nel 1977, gli Eagles raggiunsero la fama con la lo</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Nel 1977, gli Eagles raggiunsero la fama con la loro “Hotel California”, ma nel 2017 dovettero fare causa a un hotel messicano che portava proprio quello stesso nome.
Su stonemusic.it e in swipe up nelle stories vi raccontiamo cosa accadde.#eagles #eaglesband #hotelcalifornia #rock #classicrock #musicaddicted"> </a></div></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" > <span class="sbi_btn_text">Carica di più...</span> <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span> </a> <span class="sbi_follow_btn"> <a href="https://www.instagram.com/stonemusic.it/" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg>Seguici su Instagram</a> </span></div> <span class="sbi_resized_image_data" data-feed-id="sbi_17841408844260505#20" data-resized="{&quot;17926436761379738&quot;:{&quot;id&quot;:&quot;95892220_1589900554502307_1979900733501202369_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17851285631045152&quot;:{&quot;id&quot;:&quot;96584565_812834219240894_8468891072808848878_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17855378950975246&quot;:{&quot;id&quot;:&quot;96405560_866479453836768_4593779340132063820_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17858284630922011&quot;:{&quot;id&quot;:&quot;96426492_155730695965290_2221645274980879976_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17930026516372180&quot;:{&quot;id&quot;:&quot;96663660_273134227063376_3704699815807429301_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17912969965430678&quot;:{&quot;id&quot;:&quot;96395938_903605430062944_6484689097384936979_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17956212688325260&quot;:{&quot;id&quot;:&quot;96471664_4325495710809471_4301123667302989282_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17864627734816595&quot;:{&quot;id&quot;:&quot;96676287_3771451886263013_6721734060673103563_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17918197921415792&quot;:{&quot;id&quot;:&quot;97347654_130222118649041_6676783923541033193_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18020713369273359&quot;:{&quot;id&quot;:&quot;97214078_554615365253246_8291974776544208437_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17915276422426815&quot;:{&quot;id&quot;:&quot;97223941_282499889548528_9210309434167713667_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17863704802862449&quot;:{&quot;id&quot;:&quot;97163321_2915489761879520_5775328558827444340_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17843188172189896&quot;:{&quot;id&quot;:&quot;98103794_293541188350476_8759750700857259992_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17879826067621705&quot;:{&quot;id&quot;:&quot;98450631_242041650464716_2240755958797096184_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17894418082508022&quot;:{&quot;id&quot;:&quot;100898830_681264939114682_6058143457477582212_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18145267801012739&quot;:{&quot;id&quot;:&quot;101024573_663570807826275_8758421917143225161_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17882858176590801&quot;:{&quot;id&quot;:&quot;100977414_941456132975377_5622546985353085819_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17859036370948694&quot;:{&quot;id&quot;:&quot;100900157_247028599966678_42090686043272949_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17917409095421481&quot;:{&quot;id&quot;:&quot;100932310_250860073000761_2461489862808889101_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17852790488038798&quot;:{&quot;id&quot;:&quot;101085424_252536659419621_3391099579383717224_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}"> </span></div></div></div><div class="widget_text widget custom_html-15 widget_custom_html"><div class="textwidget custom-html-widget"><a href="/youtube-guide/"><img src="/wp-content/uploads/2018/02/YouTube_SounVision-300x270.png" alt="youtube guide logo"></a></div></div></div><div class="sidebar sidebar-2"></div> </aside></div></div></div> <footer id="colophon" class="site-footer"><div class="footer-info"><div class="site-info cs-bg-dark"> <span class="site-title footer-title" href="https://stonemusic.it/" rel="home"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sito_bianco-160-px-1.png"  alt="Stone Music" > </span> <nav class="navbar-footer"><ul id="menu-footer" class="navbar-nav"><li id="menu-item-21580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21580"><a target="_blank" rel="noopener noreferrer" href="https://sprea.it/abbonamenti?cat=Musica">Abbonati</a></li><li id="menu-item-865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-865"><a href="https://stonemusic.it/profile/register/">Registrati</a></li><li id="menu-item-21700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21700"><a href="https://stonemusic.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-864"><a href="https://stonemusic.it/contact/">Scrivici</a></li><li id="menu-item-21563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21563"><a href="mailto:pubblicita@gmail.com">Pubblicità</a></li><li id="menu-item-868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-868"><a href="https://stonemusic.it/privacy-cookie/">Privacy &#038; Cookie</a></li></ul></nav><div class="footer-copyright"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sprea.png" style="height: 50px"> <br> <br> Stonemusic è il portale web della divisione musica di Sprea Editori, che edita i periodici Classic Rock, Vinile e Prog <br><br> Sprea S.p.A. Via Torino 51 - Cernusco sul Naviglio (Milano)
Telefono: <a href="tel:0292432218">0292432218</a> Mail: <a href="mailto:redazione@stonemusic.it">redazione@stonemusic.it</a></div></div></div></footer></div></div></div><div id="cookie-law-info-bar"><span>Questo sito usa i cookie solo per facilitarne l'utilizzo, migliorando di conseguenza la qualità della navigazione tua e degli altri.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Accetta</a> <a href='https://stonemusic.it/privacy-cookie/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Informativa</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><div class="cli-privacy-content"><div class="cli-privacy-content-text"></div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Necessario </a> <span class="cli-necessary-caption">Sempre attivato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":true,"notify_animate_hide":false,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"top","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"4000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script> <div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1570674839863999&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script>jQuery(function($){let site_url='https://ilfotografo.it/evidenza/contest-un-viaggio-nel-colore/';let skin_url='https://stonemusic.it/wp-content/uploads/2019/05/skin-avis-rosso.png';let skin_container='.site';let site_container='.site-inner';let topHeight='95px';$(skin_container).css('background','top center no-repeat fixed #fff').css('background-image','url("'+skin_url+'")');$(site_container).css('padding-top',topHeight);$(skin_container+', '+site_container).on('click',function(event){if(event.target!==this){return;}
window.open(site_url);});});</script> <script type="text/javascript">var sbiajaxurl="https://stonemusic.it/wp-admin/admin-ajax.php";</script> <script type="text/javascript">var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;</script> <script type='text/javascript'>var click_object={"ajax_url":"https:\/\/stonemusic.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/stonemusic.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var top_stories_params={"gplus_url":"https:\/\/stonemusic.it\/wp-content\/plugins\/top-stories\/plusones.php","ajax_url":"https:\/\/stonemusic.it\/wp-admin\/admin-ajax.php","post_id":"37689","timer":"2","permalink":"https:\/\/stonemusic.it\/37689\/twisted-sister-che-fine-ha-fatto-la-band-di-were-not-gonna-take-it\/","force_date":"","serie":"ftpvg"};</script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>var up_values={"up_url":"https:\/\/stonemusic.it\/wp-content\/plugins\/userpro\/"};</script> <script type='text/javascript'>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/stonemusic.it\/carrello\/","is_cart":"","cart_redirect_after_add":"no"};</script> <script type='text/javascript'>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript'>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_851d46e869a5a8ac68be4a419b3c4969","fragment_name":"wc_fragments_851d46e869a5a8ac68be4a419b3c4969","request_timeout":"5000"};</script> <script type='text/javascript'>jQuery('body').bind('wc_fragments_refreshed',function(){var jetpackLazyImagesLoadEvent;try{jetpackLazyImagesLoadEvent=new Event('jetpack-lazy-images-load',{bubbles:true,cancelable:true});}catch(e){jetpackLazyImagesLoadEvent=document.createEvent('Event')
jetpackLazyImagesLoadEvent.initEvent('jetpack-lazy-images-load',true,true);}
jQuery('body').get(0).dispatchEvent(jetpackLazyImagesLoadEvent);});</script> <script type='text/javascript'>var mejsL10n={"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript'>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript'>var userpro_frontend_publisher_data={"userpro_limit_categories":"","correction_text":"Please correct fields"};var userpro_frontend_publisher_data={"userpro_limit_categories":"","correction_text":"Please correct fields"};var userpro_frontend_publisher_data={"userpro_limit_categories":"","correction_text":"Please correct fields"};var userpro_frontend_publisher_data={"userpro_limit_categories":"","correction_text":"Please correct fields"};var userpro_frontend_publisher_data={"userpro_limit_categories":"","correction_text":"Please correct fields"};var userpro_frontend_publisher_data={"userpro_limit_categories":"","correction_text":"Please correct fields"};</script> <script type='text/javascript'>var sb_instagram_js_options={"font_method":"svg","resized_url":"https:\/\/stonemusic.it\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/stonemusic.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};</script> <script src="https://stratus.soundcloud.com/stratus.js" data-minify="1"></script><script src="https://optimized-by.4wnetwork.com/js/sdk.min.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/956b9bc00a3fe38023860cf694cfe5ae.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/3f831aab259a1b51f2900dc0847f3d42.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/ef6161536a7ad03e405a71e1bb0cb441.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/271f31a19b21fb3d6e1a900c0b55ed90.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/d6be6789ad27e01c0ab4108ab4b7d217.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/c71584211de28ad5d4bbe93cbe6d9c88.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/e596bdb949c71c3613bf1405a47b575e.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/e569e76e29844331ba0b782ef586e0e0.js" data-minify="1"></script></body></html>
