<!doctype html><html lang="it-IT"
xmlns:fb="http://www.facebook.com/2008/fbml"
prefix="og: https://ogp.me/ns#" ><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300%7CLora%3Aregular%2C700%7CLora%3Aregular%2C700%2Citalic&subset=cyrillic-ext%2Clatin-ext%2Cvietnamese%2Ccyrillic%2Clatin" /><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/8fa20d5e75dc4199c694755d2584fd48.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/0fccdd19fcf90d5c96dc4997e9a81252.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/e5ec43f1dd7015d4f5b57a66e244eee3.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/c1bfe0dd30dc5e83a8627eca85c3c2c2.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/01d4b920cea6169d1e96957381f537b9.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/3db57c34003ab109226faa3af24cc94e.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/7f3c9231980ee7fcdd8536ed67fe7971.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/23a47b7fadae44b4a1d6031668645976.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/8f50f49cd5920d2858d2da41633fde00.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/aa766a0f838f64ec0b50b0d7b14ee04c.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/f2fd67a594cd76956e3789cf4434cf29.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/efd8026b215d400699319513c579ea2b.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/465ef7cf1e7c936156d7ebc4693ac3dd.css" data-minify="1"/><script async src="https://www.google-analytics.com/analytics.js"></script><script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.11.2/TweenMax.min.js'></script><script src="https://stonemusic.it/wp-content/cache/min/1/f0ca2e5731f5066b753ea4323d48f43b.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/39ab712c67a61e6f8a2907fb7e2d8af4.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/bf4ebaa02fdb78b2f7ec23c976e34d76.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/6f2a6dcd8ed659fa3eb4c11e4757cc0e.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/d916aa1acd6d4175d72e6fd36c1bb379.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/870faa1a6698c5e00cb9df6758947f5d.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>Cos&#039;hanno in comune Sandy Denny e Nina Simone?</title><meta name="description"  content="Se ne sono andate lo stesso giorno, a 25 anni di distanza, due delle voci più incisive del panorama musicale mondiale: Sandy Denny e Nina Simone." /><meta name="keywords"  content="nina simone,sandy denny,fairport convention" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://stonemusic.it/#organization","url":"https://stonemusic.it/","name":"Stone Music","sameAs":[]},{"@type":"WebSite","@id":"https://stonemusic.it/#website","url":"https://stonemusic.it/","name":"Stone Music","publisher":{"@id":"https://stonemusic.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://stonemusic.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://stonemusic.it/34568/coshanno-in-comune-sandy-denny-e-nina-simone/#webpage","url":"https://stonemusic.it/34568/coshanno-in-comune-sandy-denny-e-nina-simone/","inLanguage":"it-IT","name":"Cos&#8217;hanno in comune Sandy Denny e Nina Simone?","isPartOf":{"@id":"https://stonemusic.it/#website"},"image":{"@type":"ImageObject","@id":"https://stonemusic.it/34568/coshanno-in-comune-sandy-denny-e-nina-simone/#primaryimage","url":"https://stonemusic.it/wp-content/uploads/2020/04/Progetto-senza-titolo-2.png","width":1200,"height":800},"primaryImageOfPage":{"@id":"https://stonemusic.it/34568/coshanno-in-comune-sandy-denny-e-nina-simone/#primaryimage"},"datePublished":"2020-04-21T05:30:21+02:00","dateModified":"2020-04-20T10:29:16+02:00","description":"Se ne sono andate lo stesso giorno, a 25 anni di distanza, due delle voci pi\u00f9 incisive del panorama musicale mondiale: Sandy Denny e Nina Simone."},{"@type":"Article","@id":"https://stonemusic.it/34568/coshanno-in-comune-sandy-denny-e-nina-simone/#article","isPartOf":{"@id":"https://stonemusic.it/34568/coshanno-in-comune-sandy-denny-e-nina-simone/#webpage"},"author":{"@id":"https://stonemusic.it/author/redazione-2/#author"},"headline":"Cos&#8217;hanno in comune Sandy Denny e Nina Simone?","datePublished":"2020-04-21T05:30:21+02:00","dateModified":"2020-04-20T10:29:16+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://stonemusic.it/34568/coshanno-in-comune-sandy-denny-e-nina-simone/#webpage"},"publisher":{"@id":"https://stonemusic.it/#organization"},"articleSection":"Articoli, In evidenza, Vinile, Fairport Convention, Nina SImone, Sandy Denny","image":{"@type":"ImageObject","@id":"https://stonemusic.it/34568/coshanno-in-comune-sandy-denny-e-nina-simone/#primaryimage","url":"https://stonemusic.it/wp-content/uploads/2020/04/Progetto-senza-titolo-2.png","width":1200,"height":800}},{"@type":"Person","@id":"https://stonemusic.it/author/redazione-2/#author","name":"Redazione","sameAs":[],"image":{"@type":"ImageObject","@id":"https://stonemusic.it/#personlogo","url":"https://secure.gravatar.com/avatar/d11c3d3a8cb787fe4e2e511c1ccfcb61?s=96&d=mm&r=g","width":96,"height":96,"caption":"Redazione"}}]}</script> <link rel="canonical" href="https://stonemusic.it/34568/coshanno-in-comune-sandy-denny-e-nina-simone/" /><meta property="og:type" content="article" /><meta property="og:title" content="Cos&#039;hanno in comune Sandy Denny e Nina Simone?" /><meta property="og:description" content="Se ne sono andate lo stesso giorno, a 25 anni di distanza, due delle voci più incisive del panorama musicale mondiale: Sandy Denny e Nina Simone." /><meta property="og:url" content="https://stonemusic.it/34568/coshanno-in-comune-sandy-denny-e-nina-simone/" /><meta property="og:site_name" content="Stone Music - Il portale di Classic Rock, PROG Italia e Vinile by Sprea Editori" /><meta property="og:image" content="https://stonemusic.it/wp-content/uploads/2020/04/Progetto-senza-titolo-2-1024x683.png" /><meta property="article:published_time" content="2020-04-21T05:30:21Z" /><meta property="article:modified_time" content="2020-04-20T10:29:16Z" /><meta property="og:image:secure_url" content="https://stonemusic.it/wp-content/uploads/2020/04/Progetto-senza-titolo-2-1024x683.png" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Cos&#039;hanno in comune Sandy Denny e Nina Simone?" /><meta name="twitter:description" content="Se ne sono andate lo stesso giorno, a 25 anni di distanza, due delle voci più incisive del panorama musicale mondiale: Sandy Denny e Nina Simone." /><meta name="twitter:image" content="https://stonemusic.it/wp-content/uploads/2020/04/Progetto-senza-titolo-2-1024x683.png" /> <script type="text/javascript" >window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create','UA-118072222-1','auto');ga('send','pageview');</script> <link rel="amphtml" href="https://stonemusic.it/34568/coshanno-in-comune-sandy-denny-e-nina-simone/amp/" /><meta name="generator" content="AMP for WP 1.0.37"/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//stratus.soundcloud.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Stone Music &raquo; Feed" href="https://stonemusic.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Stone Music &raquo; Feed dei commenti" href="https://stonemusic.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Stone Music &raquo; Cos&#8217;hanno in comune Sandy Denny e Nina Simone? Feed dei commenti" href="https://stonemusic.it/34568/coshanno-in-comune-sandy-denny-e-nina-simone/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/stonemusic.it\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='csco-theme-fonts-inline-css' type='text/css'>@font-face{font-family:jost;src:url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-regular.woff2') format('woff2'),url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-regular.woff') format('woff');font-weight:400;font-display:swap;font-style:normal}@font-face{font-family:jost;src:url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-500.woff2') format('woff2'),url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-500.woff') format('woff');font-weight:500;font-display:swap;font-style:normal}@font-face{font-family:jost;src:url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-700.woff2') format('woff2'),url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-700.woff') format('woff');font-weight:700;font-display:swap;font-style:normal}</style><!--[if lt IE 9]><link rel='stylesheet' id='td-ie-css'  href='https://stonemusic.it/wp-content/plugins/seatgeek-tour-dates/css/ie-td.css' type='text/css' media='all' /> <![endif]--><style id='woocommerce-layout-inline-css' type='text/css'>.infinite-scroll .woocommerce-pagination{display:none}</style><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://stonemusic.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row
.required{visibility:visible}</style><style id='csco-styles-inline-css' type='text/css'>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</style> <script type='text/javascript'>var csco_mega_menu={"rest_url":"https:\/\/stonemusic.it\/wp-json\/csco\/v1\/menu-posts"};</script> <script type='text/javascript'>var LWA={"ajaxurl":"https:\/\/stonemusic.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var Cli_Data={"nn_cookie_ids":[],"cookielist":[]};var log_object={"ajax_url":"https:\/\/stonemusic.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var oldGS=window.GreenSockGlobals,oldGSQueue=window._gsQueue,oldGSDefine=window._gsDefine;window._gsDefine=null;delete(window._gsDefine);var gwGS=window.GreenSockGlobals={};</script> <script type='text/javascript'>try{window.GreenSockGlobals=null;window._gsQueue=null;window._gsDefine=null;delete(window.GreenSockGlobals);delete(window._gsQueue);delete(window._gsDefine);window.GreenSockGlobals=oldGS;window._gsQueue=oldGSQueue;window._gsDefine=oldGSDefine;}catch(e){}</script> <script type='text/javascript'>var up_social_ajax={"ajaxurl":"https:\/\/stonemusic.it\/wp-admin\/admin-ajax.php","security":"1ea73e85a2","data":{"is_user_logged_in":false}};</script> <link rel='https://api.w.org/' href='https://stonemusic.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stonemusic.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://stonemusic.it/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Un disco per l&#8217;estate: un Festival di Sanremo in abiti estivi' href='https://stonemusic.it/34558/un-disco-per-lestate-un-festival-di-sanremo-in-abiti-estivi/' /><link rel='shortlink' href='https://stonemusic.it/?p=34568' /><link rel="alternate" type="application/json+oembed" href="https://stonemusic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstonemusic.it%2F34568%2Fcoshanno-in-comune-sandy-denny-e-nina-simone%2F" /><link rel="alternate" type="text/xml+oembed" href="https://stonemusic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstonemusic.it%2F34568%2Fcoshanno-in-comune-sandy-denny-e-nina-simone%2F&#038;format=xml" /><style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1}.g
img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width: 480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><meta property="fb:app_id" content="1570674839863999"/><meta property="fb:admins" content=""/><meta property="og:locale" content="it_IT" /><meta property="og:locale:alternate" content="it_IT" /> <script type="text/javascript">jQuery(document).ready(function(){jQuery('body').stratus({auto_play:false,download:false,links:'https://soundcloud.com/classicrockonairofficial',random:false});});</script> <script type="text/javascript">var userpro_ajax_url='https://stonemusic.it/wp-admin/admin-ajax.php';var dateformat='dd-mm-yy';</script> <meta name="generator" content="Powered by Visual Composer Website Builder - fast and easy to use drag and drop builder for experts and beginners."/> <script type="text/javascript">var ajaxurl='https://stonemusic.it/wp-admin/admin-ajax.php';</script> <noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><link rel="icon" href="https://stonemusic.it/wp-content/uploads/2019/05/cropped-favicon-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://stonemusic.it/wp-content/uploads/2019/05/cropped-favicon-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://stonemusic.it/wp-content/uploads/2019/05/cropped-favicon-1-180x180.png" /><meta name="msapplication-TileImage" content="https://stonemusic.it/wp-content/uploads/2019/05/cropped-favicon-1-270x270.png" /><style type="text/css" id="wp-custom-css">.navbar-nav>li>a[href*=stone-advisor]{color:#333}.navbar-nav>li:hover>a[href*=stone-advisor]{color:#b7b9c2}.header-large .navbar-topbar{max-width:1200px;margin:0
auto}#4w-skin-header{display:none}.skin-forw{display:none}.site-info .footer-copyright{text-align:center}.woocommerce
.related{clear:both}.cs-container{background-color:#fff}.navbar-bottombar{max-width:1200px}.site-inner{max-width:1200px;margin:0
auto}.site-primary{max-width:1200px;margin:0
auto;background-color:#fff}.site-content{padding:4rem 0;margin:0}.meta-views{display:none}</style><style id="kirki-inline-styles">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</style></head><body class="post-template-default single single-post postid-34568 single-format-standard wp-embed-responsive theme-overflow vcwb woocommerce-no-js header-large navbar-sticky-enabled navbar-smart-enabled sticky-sidebar-enabled stick-to-bottom block-align-enabled design-text-alignment-center design-border-radius design-edge-straight design-heading-stroke-dotted design-title-stroke-dotted"><div class="site-overlay"></div><div class="offcanvas"><div class="offcanvas-header"> <nav class="navbar navbar-offcanvas"><a class="navbar-brand" href="https://stonemusic.it/" rel="home"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sito_80-px.png"  alt="Stone Music" > </a> <button type="button" class="toggle-offcanvas"> <i class="cs-icon cs-icon-x"></i> </button></nav></div><aside class="offcanvas-sidebar"><div class="offcanvas-inner widget-area"><div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-sample-main-menu-container"><ul id="menu-sample-main-menu" class="menu"><li id="menu-item-9159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9159"><a href="https://stonemusic.it/category/classic-rock/">Classic Rock</a><ul class="sub-menu"><li id="menu-item-9160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9160"><a href="https://stonemusic.it/category/classic-rock/articoli/">Articoli</a></li><li id="menu-item-9325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9325"><a href="https://stonemusic.it/category/classic-rock/news-rock/">News</a></li></ul></li><li id="menu-item-9162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9162"><a href="https://stonemusic.it/category/prog/">Prog</a><ul class="sub-menu"><li id="menu-item-9163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9163"><a href="https://stonemusic.it/category/prog/articoli-prog/">Articoli</a></li><li id="menu-item-9164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9164"><a href="https://stonemusic.it/category/prog/news-prog/">News</a></li></ul></li><li id="menu-item-9165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9165"><a href="https://stonemusic.it/category/vinile/">Vinile</a><ul class="sub-menu"><li id="menu-item-9166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9166"><a href="https://stonemusic.it/category/vinile/articoli-vinile/">Articoli</a></li><li id="menu-item-9167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9167"><a href="https://stonemusic.it/category/vinile/news-vinile/">News</a></li></ul></li><li id="menu-item-9205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9205"><a href="https://stonemusic.it/category/popular/">Popular</a><ul class="sub-menu"><li id="menu-item-9206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9206"><a href="https://stonemusic.it/category/popular/articoli-lifestyle/">Articoli</a></li><li id="menu-item-9207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9207"><a href="https://stonemusic.it/category/popular/news-lifestyle/">News</a></li></ul></li><li id="menu-item-21490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21490"><a href="https://stonemusic.it/stone-guide/">Stone Guide</a><ul class="sub-menu"><li id="menu-item-21537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21537"><a href="https://stonemusic.it/category/stone-guide/burocrazia/">Burocrazia</a></li><li id="menu-item-21538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21538"><a href="https://stonemusic.it/category/stone-guide/comunicare/">Comunicare</a></li><li id="menu-item-21539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21539"><a href="https://stonemusic.it/category/stone-guide/registrare/">Registrare</a></li><li id="menu-item-21540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21540"><a href="https://stonemusic.it/category/stone-guide/strumenti-musicali/">Strumenti musicali</a></li><li id="menu-item-21541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21541"><a href="https://stonemusic.it/category/stone-guide/suonare/">Suonare</a></li></ul></li><li id="menu-item-21443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21443"><a href="/#stone-advisor">Stone Advisor</a><ul class="sub-menu"><li id="menu-item-21542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21542"><a href="https://stonemusic.it/mappa-scuole-di-musica/">Scuole di musica</a></li><li id="menu-item-21543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21543"><a href="https://stonemusic.it/mappa-locali-musica-live/">Locali musica live</a></li><li id="menu-item-21544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21544"><a href="https://stonemusic.it/mappa-shop-strumenti/">Shop strumenti</a></li><li id="menu-item-21553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21553"><a href="https://stonemusic.it/mappa-negozi-di-dischi/">Negozi di dischi</a></li></ul></li><li id="menu-item-21554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21554"><a href="https://stonemusic.it/eventi/">Eventi</a></li><li id="menu-item-21704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21704"><a href="https://stonemusic.it/negozio/">Shop</a></li></ul></div></div><div class="widget media_video-2 widget_media_video"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">L&#8217;Intervista</h5></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--> <video class="wp-video-shortcode" id="video-34568-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=OSeVRXsZ35k&#038;_=1" /><a href="https://www.youtube.com/watch?v=OSeVRXsZ35k">https://www.youtube.com/watch?v=OSeVRXsZ35k</a></video></div></div><div class="widget_text widget custom_html-8 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">SOCIAL MEDIA</h5></div><div class="textwidget custom-html-widget"><table width="100%" border="0" cellspacing="1" cellpadding="1"><tbody><tr><td><a href="https://www.facebook.com/stonemusic.it/" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14493 size-full aligncenter" src="https://stonemusic.it/wp-content/uploads/2019/01/icona_FB.png" alt="" width="50" height="50" /></center></a></td><td><a href="https://www.instagram.com/stonemusic.it/" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14494 size-full aligncenter" src="https://stonemusic.it/wp-content/uploads/2019/01/icona_IG.png" alt="" width="50" height="50" /></center></a></td><td><a href="https://www.youtube.com/channel/UC413JgO3yGt9TuM1rlhPhwg?view_as=subscriber" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14495 size-full aligncenter" src="https://stonemusic.it/wp-content/uploads/2019/01/icona_YT.png" alt="" width="50" height="50" /></center></a></td></tr></tbody></table></div></div><div class="widget_text widget custom_html-14 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">In Edicola</h5></div><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-5"><div style="text-align:center"><a class="gofollow" data-track="NSwxLDEsNjA=" href="https://sprea.it/riviste/1799"><img src="https://stonemusic.it/wp-content/uploads/2017/07/vinile_edicola19-300x250.gif" /></a></div></div></div></div></div><div class="widget_text widget custom_html-3 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">Diventa redattore, registrati!</h5></div><div class="textwidget custom-html-widget"> <a href="#" class="userpro-close-popup">Close</a><div class="userpro userpro-488 userpro-float"  data-modal_profile_saved='Your profile has been saved!' data-template='login' data-max_width='480px' data-uploads_dir='https://stonemusic.it/wp-content/uploads/userpro/' data-default_avatar_male='https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_male.jpg' data-default_avatar_female='https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_female.jpg' data-layout='float' data-margin_top='0' data-margin_bottom='30px' data-align='center' data-skin='elegant' data-required_text='This field is required' data-password_too_short='Your password is too short' data-passwords_do_not_match='Passwords do not match' data-password_not_strong='Password is not strong enough' data-keep_one_section_open='0' data-allow_sections='1' data-permalink='https://stonemusic.it/34568/coshanno-in-comune-sandy-denny-e-nina-simone/' data-field_icons='1' data-profile_thumb_size='80' data-register_heading='Register an Account' data-register_side='Already a member?' data-register_side_action='login' data-register_button_action='login' data-register_button_primary='Register' data-register_button_secondary='Login' data-register_group='default' data-register_redirect='0' data-type='0' data-force_redirect_uri='0' data-login_heading='Login' data-login_side='Forgot your password?' data-login_side_action='reset' data-login_resend='Resend verification email?' data-login_resend_action='resend' data-login_button_action='register' data-login_button_primary='Login' data-login_button_secondary='Create an Account' data-login_group='default' data-login_redirect='0' data-rememberme='true' data-delete_heading='Delete Profile' data-delete_side='Undo, back to profile' data-delete_side_action='view' data-delete_button_action='view' data-delete_button_primary='Confirm Deletion' data-delete_button_secondary='Back to Profile' data-delete_group='default' data-reset_heading='Reset Password' data-reset_side='Back to Login' data-reset_side_action='login' data-reset_button_action='change' data-reset_button_primary='Request Secret Key' data-reset_button_secondary='Change your Password' data-reset_group='default' data-resend_heading='Resend email' data-resend_side='Back to Login' data-resend_side_action='login' data-resend_button_action='resend' data-resend_button_primary='Resend verification email' data-change_heading='Change your Password' data-change_side='Request New Key' data-change_side_action='reset' data-change_button_action='reset' data-change_button_primary='Change my Password' data-change_button_secondary='Do not have a secret key?' data-change_group='default' data-list_heading='Latest Members' data-list_per_page='5' data-list_sortby='registered' data-list_order='desc' data-list_users='0' data-list_group='default' data-list_thumb='50' data-list_showthumb='1' data-list_showsocial='1' data-list_showbio='0' data-list_verified='0' data-list_relation='or' data-list_popup_view='0' data-online_heading='Who is online now' data-online_thumb='30' data-online_showthumb='1' data-online_showsocial='0' data-online_showbio='0' data-online_mini='1' data-online_mode='vertical' data-edit_button_primary='Save Changes' data-edit_group='default' data-view_group='default' data-social_target='_blank' data-social_group='default' data-card_width='250px' data-card_img_width='250' data-card_showbio='1' data-card_showsocial='1' data-usercanedit='1' data-link_target='_blank' data-error_heading='An error has occured' data-memberlist_table='0' data-memberlist_table_columns='user_id,picture,name,country,gender,role,email_user,message_user' data-show_on_mobile='picture,name,country,email_user,message_user' data-memberlist_v2='1' data-memberlist_v2_pic_size='86' data-memberlist_v2_fields='age,gender,country' data-memberlist_v2_bio='1' data-memberlist_v2_showbadges='1' data-memberlist_v2_showname='1' data-memberlist_v2_showsocial='1' data-memberlist_pic_size='120' data-memberlist_pic_topspace='15' data-memberlist_pic_sidespace='30' data-memberlist_pic_rounded='1' data-memberlist_width='100%' data-memberlist_paginate='1' data-memberlist_paginate_top='1' data-memberlist_paginate_bottom='1' data-memberlist_show_name='1' data-memberlist_popup_view='0' data-memberlist_withavatar='0' data-memberlist_verified='0' data-memberlist_filters='0' data-memberlist_default_search='1' data-memberlist_show_follow='0' data-per_page='12' data-sortby='registered' data-order='desc' data-relation='and' data-search='1' data-exclude='0' data-show_social='1' data-registration_closed_side='Existing member? login' data-registration_closed_side_action='login' data-facebook_redirect='profile' data-logout_redirect='0' data-post_paginate='1' data-postsbyuser_num='12' data-postsbyuser_types='post' data-postsbyuser_mode='grid' data-postsbyuser_thumb='50' data-postsbyuser_showthumb='1' data-postsbyuser_taxonomy='category' data-postsbyuser_category='0' data-following_per_page='4' data-following_paginate='1' data-followers_per_page='4' data-followers_paginate='1' data-publish_heading='Add a New Post' data-publish_button_primary='Publish' data-publish_button_draft='Save as Draft' data-emd_filters='1' data-emd_thumb='200' data-emd_social='1' data-emd_bio='1' data-emd_fields='first_name,last_name,gender,country' data-emd_layout='masonry' data-emd_per_page='20' data-emd_col_width='22%' data-emd_col_margin='2%' data-emd_accountstatus='Search by account status' data-emd_photopreference='Photo Preference' data-emd_country='Search by country,dropdown' data-emd_gender='Gender,radio' data-emd_paginate='1' data-emd_paginate_top='1' data-collage_per_page='20' data-following_heading='Following' data-followers_heading='Followers' data-activity_heading='Recent Activity' data-activity_all='0' data-activity_per_page='10' data-activity_side='refresh' data-activity_user='0'><div class="userpro-head"><div class="userpro-left">Login</div><div class="userpro-right"><a href="#" data-template="reset">Forgot your password?</a></div><div class="userpro-clear"></div></div><div class="userpro-body"><form action="" method="post" data-action="login"> <input type="hidden" name="force_redirect_uri-488" id="force_redirect_uri-488" value="0" /> <input type="hidden" name="redirect_uri-488" id="redirect_uri-488" value="" /> <input type="hidden" id="_myuserpro_nonce" name="_myuserpro_nonce" value="d5c04a32a3" /><input type="hidden" name="_wp_http_referer" value="/34568/coshanno-in-comune-sandy-denny-e-nina-simone/" /> <input type="hidden" name="unique_id" id="unique_id" value="488" /><div class='userpro-field  userpro-field-username_or_email ' data-key='username_or_email'><div class='userpro-label iconed'><label for='username_or_email-488'>Nome utente o email</label><div class='required'>*</div><span class="userpro-field-icon"><i class="userpro-icon-user"></i></span></div><div class='userpro-input'><input type='text' name='username_or_email-488' id='username_or_email-488' value="" placeholder=''  data-ajaxcheck='' data-help='' data-label='Nome utente o email' data-placeholder='' data-add_condition='show' data-condition_fields='username_or_email' data-condition_rule='select' data-condition_value='' data-_builtin='1' data-hidden='0' data-hideable='0' data-html='0' data-locked='0' data-private='0' data-required='1' data-type='text' data-woo='0' /><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div><div class='userpro-field  userpro-field-user_pass ' data-key='user_pass'><div class='userpro-label iconed'><label for='user_pass-488'>Password</label><div class='required'>*</div><span class="userpro-field-icon"><i class="userpro-icon-lock"></i></span></div><div class='userpro-input'><input type='password' name='user_pass-488' id='user_pass-488' value='' placeholder='' autocomplete='off'  data-ajaxcheck='' data-help='Your password must be 8 characters long at least.' data-label='Password' data-placeholder='' data-add_condition='show' data-condition_fields='username_or_email' data-condition_rule='select' data-condition_value='' data-_builtin='1' data-hidden='0' data-hideable='0' data-html='0' data-locked='0' data-private='0' data-required='1' data-type='password' data-woo='0' /><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div><div class="userpro-column"><div class="userpro-field userpro-field-compact"><div class="userpro-input"><div class='userpro-checkbox-wrap'> <label class='userpro-checkbox hide-field'> <span></span> <input type='checkbox' name='rememberme-488' id='rememberme-488' value="true" />Remember me </label></div></div></div></div><div class="userpro-clear"></div><div class="userpro-field userpro-submit userpro-column"><div class="userpro-social-connect"></div><div class="userpro-clear"></div> <input type="submit" value="Login" class="userpro-button" /> <a class="userpro-button secondary" href="https://stonemusic.it/34568/coshanno-in-comune-sandy-denny-e-nina-simone/" >Create an Account</a> <img src="https://stonemusic.it/wp-content/plugins/userpro/skins/elegant/img/loading.gif" alt="" class="userpro-loading" /><div class="userpro-clear"></div></div></form></div></div><style type="text/css">div.userpro-awsm-pic{margin-left:-48px;top:-48px}div.userpro-awsm-pic
img{width:86px;height:86px}div.userpro,
div.emd-main,
div.emd-filters,
div.userpro-search-results,
div.userpro-label label,
div.userpro input,
div.userpro textarea,
div.userpro select,
div.userpro-field textarea.userpro_editor,
div.userpro-msg-overlay-content,
div.userpro-msg-overlay-content input,
div.userpro-msg-overlay-content textarea,div.userpro-notifier{font-family:Roboto}div.userpro-488{max-width:480px;margin-left:auto;margin-right:auto;margin-bottom:30px}div.userpro-488.userpro-nostyle{max-width:250px}div.userpro-488.userpro-users{max-width:100% !important}div.userpro-488 div.userpro-user{margin-top:15px;margin-left:30px;margin-right:30px}div.userpro-488 div.userpro-user a.userpro-user-img{width:120px;height:120px}div.userpro-488 div.userpro-user a.userpro-user-img
span{top:-120px;line-height:120px}div.userpro-488 div.userpro-user div.userpro-user-link{width:120px}div.userpro-488 div.userpro-user a.userpro-user-img,
div.userpro-488 div.userpro-user a.userpro-user-img
span{border-radius:999px !important}div.userpro-488 div.userpro-list-item-i{width:50px;height:50px}div.userpro-488 div.userpro-online-item-i{width:30px;height:30px}div.userpro-488 div.userpro-online-item{border-bottom:0px !important;padding:10px
0 0 0}div.userpro-488 div.userpro-online-item img.userpro-profile-badge,
div.userpro-488 div.userpro-online-item img.userpro-profile-badge-right{max-width:14px !important;max-height:14px !important}div.userpro-488 div.userpro-profile-img{width:80px}div.emd-user{width:22%;margin-left:2% !important}div.emd-user-img
img{width:200px!important}div.userpro-profile-img img,
div.userpro-pic-profilepicture img,
div.userpro-list-item-i,
div.userpro-list-item-i img,
div.userpro-online-item-i,
div.userpro-online-item-i img,
div.userpro-post.userpro-post-compact div.userpro-post-img img,
a.userpro-online-i-thumb img,
div.userpro-awsm-pic img,
div.userpro-awsm-pic,
div.userpro-sc-img
img{border-radius:999px !important}</style></div></div><div class="widget_text widget custom_html-12 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">Stone Life: mandaci la tua foto!</h5></div><div class="textwidget custom-html-widget"> <a href="#" class="userpro-close-popup">Close</a><div class="userpro userpro-533 userpro-float"  data-modal_profile_saved='Your profile has been saved!' data-template='login' data-max_width='480px' data-uploads_dir='https://stonemusic.it/wp-content/uploads/userpro/' data-default_avatar_male='https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_male.jpg' data-default_avatar_female='https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_female.jpg' data-layout='float' data-margin_top='0' data-margin_bottom='30px' data-align='center' data-skin='elegant' data-required_text='This field is required' data-password_too_short='Your password is too short' data-passwords_do_not_match='Passwords do not match' data-password_not_strong='Password is not strong enough' data-keep_one_section_open='0' data-allow_sections='1' data-permalink='https://stonemusic.it/34568/coshanno-in-comune-sandy-denny-e-nina-simone/' data-field_icons='1' data-profile_thumb_size='80' data-register_heading='Register an Account' data-register_side='Already a member?' data-register_side_action='login' data-register_button_action='login' data-register_button_primary='Register' data-register_button_secondary='Login' data-register_group='default' data-register_redirect='0' data-type='0' data-force_redirect_uri='0' data-login_heading='Login' data-login_side='Forgot your password?' data-login_side_action='reset' data-login_resend='Resend verification email?' data-login_resend_action='resend' data-login_button_action='register' data-login_button_primary='Login' data-login_button_secondary='Create an Account' data-login_group='default' data-login_redirect='0' data-rememberme='true' data-delete_heading='Delete Profile' data-delete_side='Undo, back to profile' data-delete_side_action='view' data-delete_button_action='view' data-delete_button_primary='Confirm Deletion' data-delete_button_secondary='Back to Profile' data-delete_group='default' data-reset_heading='Reset Password' data-reset_side='Back to Login' data-reset_side_action='login' data-reset_button_action='change' data-reset_button_primary='Request Secret Key' data-reset_button_secondary='Change your Password' data-reset_group='default' data-resend_heading='Resend email' data-resend_side='Back to Login' data-resend_side_action='login' data-resend_button_action='resend' data-resend_button_primary='Resend verification email' data-change_heading='Change your Password' data-change_side='Request New Key' data-change_side_action='reset' data-change_button_action='reset' data-change_button_primary='Change my Password' data-change_button_secondary='Do not have a secret key?' data-change_group='default' data-list_heading='Latest Members' data-list_per_page='5' data-list_sortby='registered' data-list_order='desc' data-list_users='0' data-list_group='default' data-list_thumb='50' data-list_showthumb='1' data-list_showsocial='1' data-list_showbio='0' data-list_verified='0' data-list_relation='or' data-list_popup_view='0' data-online_heading='Who is online now' data-online_thumb='30' data-online_showthumb='1' data-online_showsocial='0' data-online_showbio='0' data-online_mini='1' data-online_mode='vertical' data-edit_button_primary='Save Changes' data-edit_group='default' data-view_group='default' data-social_target='_blank' data-social_group='default' data-card_width='250px' data-card_img_width='250' data-card_showbio='1' data-card_showsocial='1' data-usercanedit='1' data-link_target='_blank' data-error_heading='An error has occured' data-memberlist_table='0' data-memberlist_table_columns='user_id,picture,name,country,gender,role,email_user,message_user' data-show_on_mobile='picture,name,country,email_user,message_user' data-memberlist_v2='1' data-memberlist_v2_pic_size='86' data-memberlist_v2_fields='age,gender,country' data-memberlist_v2_bio='1' data-memberlist_v2_showbadges='1' data-memberlist_v2_showname='1' data-memberlist_v2_showsocial='1' data-memberlist_pic_size='120' data-memberlist_pic_topspace='15' data-memberlist_pic_sidespace='30' data-memberlist_pic_rounded='1' data-memberlist_width='100%' data-memberlist_paginate='1' data-memberlist_paginate_top='1' data-memberlist_paginate_bottom='1' data-memberlist_show_name='1' data-memberlist_popup_view='0' data-memberlist_withavatar='0' data-memberlist_verified='0' data-memberlist_filters='0' data-memberlist_default_search='1' data-memberlist_show_follow='0' data-per_page='12' data-sortby='registered' data-order='desc' data-relation='and' data-search='1' data-exclude='0' data-show_social='1' data-registration_closed_side='Existing member? login' data-registration_closed_side_action='login' data-facebook_redirect='profile' data-logout_redirect='0' data-post_paginate='1' data-postsbyuser_num='12' data-postsbyuser_types='post' data-postsbyuser_mode='grid' data-postsbyuser_thumb='50' data-postsbyuser_showthumb='1' data-postsbyuser_taxonomy='category' data-postsbyuser_category='0' data-following_per_page='4' data-following_paginate='1' data-followers_per_page='4' data-followers_paginate='1' data-publish_heading='Add a New Post' data-publish_button_primary='Publish' data-publish_button_draft='Save as Draft' data-emd_filters='1' data-emd_thumb='200' data-emd_social='1' data-emd_bio='1' data-emd_fields='first_name,last_name,gender,country' data-emd_layout='masonry' data-emd_per_page='20' data-emd_col_width='22%' data-emd_col_margin='2%' data-emd_accountstatus='Search by account status' data-emd_photopreference='Photo Preference' data-emd_country='Search by country,dropdown' data-emd_gender='Gender,radio' data-emd_paginate='1' data-emd_paginate_top='1' data-collage_per_page='20' data-following_heading='Following' data-followers_heading='Followers' data-activity_heading='Recent Activity' data-activity_all='0' data-activity_per_page='10' data-activity_side='refresh' data-activity_user='0'><div class="userpro-head"><div class="userpro-left">Login</div><div class="userpro-right"><a href="#" data-template="reset">Forgot your password?</a></div><div class="userpro-clear"></div></div><div class="userpro-body"><form action="" method="post" data-action="login"> <input type="hidden" name="force_redirect_uri-533" id="force_redirect_uri-533" value="0" /> <input type="hidden" name="redirect_uri-533" id="redirect_uri-533" value="" /> <input type="hidden" id="_myuserpro_nonce" name="_myuserpro_nonce" value="e8776183e0" /><input type="hidden" name="_wp_http_referer" value="/34568/coshanno-in-comune-sandy-denny-e-nina-simone/" /> <input type="hidden" name="unique_id" id="unique_id" value="533" /><div class='userpro-field  userpro-field-username_or_email ' data-key='username_or_email'><div class='userpro-label iconed'><label for='username_or_email-533'>Nome utente o email</label><div class='required'>*</div><span class="userpro-field-icon"><i class="userpro-icon-user"></i></span></div><div class='userpro-input'><input type='text' name='username_or_email-533' id='username_or_email-533' value="" placeholder=''  data-ajaxcheck='' data-help='' data-label='Nome utente o email' data-placeholder='' data-add_condition='show' data-condition_fields='username_or_email' data-condition_rule='select' data-condition_value='' data-_builtin='1' data-hidden='0' data-hideable='0' data-html='0' data-locked='0' data-private='0' data-required='1' data-type='text' data-woo='0' /><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div><div class='userpro-field  userpro-field-user_pass ' data-key='user_pass'><div class='userpro-label iconed'><label for='user_pass-533'>Password</label><div class='required'>*</div><span class="userpro-field-icon"><i class="userpro-icon-lock"></i></span></div><div class='userpro-input'><input type='password' name='user_pass-533' id='user_pass-533' value='' placeholder='' autocomplete='off'  data-ajaxcheck='' data-help='Your password must be 8 characters long at least.' data-label='Password' data-placeholder='' data-add_condition='show' data-condition_fields='username_or_email' data-condition_rule='select' data-condition_value='' data-_builtin='1' data-hidden='0' data-hideable='0' data-html='0' data-locked='0' data-private='0' data-required='1' data-type='password' data-woo='0' /><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div><div class="userpro-column"><div class="userpro-field userpro-field-compact"><div class="userpro-input"><div class='userpro-checkbox-wrap'> <label class='userpro-checkbox hide-field'> <span></span> <input type='checkbox' name='rememberme-533' id='rememberme-533' value="true" />Remember me </label></div></div></div></div><div class="userpro-clear"></div><div class="userpro-field userpro-submit userpro-column"><div class="userpro-social-connect"></div><div class="userpro-clear"></div> <input type="submit" value="Login" class="userpro-button" /> <a class="userpro-button secondary" href="https://stonemusic.it/34568/coshanno-in-comune-sandy-denny-e-nina-simone/" >Create an Account</a> <img src="https://stonemusic.it/wp-content/plugins/userpro/skins/elegant/img/loading.gif" alt="" class="userpro-loading" /><div class="userpro-clear"></div></div></form></div></div><style type="text/css">div.userpro-awsm-pic{margin-left:-48px;top:-48px}div.userpro-awsm-pic
img{width:86px;height:86px}div.userpro,
div.emd-main,
div.emd-filters,
div.userpro-search-results,
div.userpro-label label,
div.userpro input,
div.userpro textarea,
div.userpro select,
div.userpro-field textarea.userpro_editor,
div.userpro-msg-overlay-content,
div.userpro-msg-overlay-content input,
div.userpro-msg-overlay-content textarea,div.userpro-notifier{font-family:Roboto}div.userpro-533{max-width:480px;margin-left:auto;margin-right:auto;margin-bottom:30px}div.userpro-533.userpro-nostyle{max-width:250px}div.userpro-533.userpro-users{max-width:100% !important}div.userpro-533 div.userpro-user{margin-top:15px;margin-left:30px;margin-right:30px}div.userpro-533 div.userpro-user a.userpro-user-img{width:120px;height:120px}div.userpro-533 div.userpro-user a.userpro-user-img
span{top:-120px;line-height:120px}div.userpro-533 div.userpro-user div.userpro-user-link{width:120px}div.userpro-533 div.userpro-user a.userpro-user-img,
div.userpro-533 div.userpro-user a.userpro-user-img
span{border-radius:999px !important}div.userpro-533 div.userpro-list-item-i{width:50px;height:50px}div.userpro-533 div.userpro-online-item-i{width:30px;height:30px}div.userpro-533 div.userpro-online-item{border-bottom:0px !important;padding:10px
0 0 0}div.userpro-533 div.userpro-online-item img.userpro-profile-badge,
div.userpro-533 div.userpro-online-item img.userpro-profile-badge-right{max-width:14px !important;max-height:14px !important}div.userpro-533 div.userpro-profile-img{width:80px}div.emd-user{width:22%;margin-left:2% !important}div.emd-user-img
img{width:200px!important}div.userpro-profile-img img,
div.userpro-pic-profilepicture img,
div.userpro-list-item-i,
div.userpro-list-item-i img,
div.userpro-online-item-i,
div.userpro-online-item-i img,
div.userpro-post.userpro-post-compact div.userpro-post-img img,
a.userpro-online-i-thumb img,
div.userpro-awsm-pic img,
div.userpro-awsm-pic,
div.userpro-sc-img
img{border-radius:999px !important}</style></div></div></div> </aside></div><div id="page" class="site"><div class="site-inner"> <header id="masthead" class="site-header"><div class="navbar navbar-topbar"><div class="navbar-wrap "><div class="navbar-container"><div class="navbar-brand"> <a href="https://stonemusic.it/" rel="home"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sito_80-px-1.png"  alt="Stone Music" > </a></div><div class="navbar-blank"><div style="float: right;"><div class="g g-2"><div class="g-single a-62"><div style="text-align:center"><a class="gofollow" data-track="NjIsMiwxLDYw" href="https://www.fcwebstore.com/promozioni.chtm"><img src="https://stonemusic.it/wp-content/uploads/2019/05/fcnonsiferma_728x90.png" /></a></div></div></div></div></div></div></div></div><nav class="navbar navbar-primary navbar-bottombar"><div class="navbar-wrap "><div class="navbar-container"><div class="navbar-content"><div class="navbar-col"> <button type="button" class="navbar-toggle-offcanvas toggle-offcanvas toggle-offcanvas-show"> <i class="cs-icon cs-icon-menu"></i> </button><div class="navbar-brand"> <a href="https://stonemusic.it/" rel="home"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sito_80-px.png"  alt="Stone Music" > </a></div></div><div class="navbar-col"><ul id="menu-sample-main-menu-1" class="navbar-nav  cs-navbar-nav-submenu-dark"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9159"><a href="https://stonemusic.it/category/classic-rock/">Classic Rock</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9160"><a href="https://stonemusic.it/category/classic-rock/articoli/">Articoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9325"><a href="https://stonemusic.it/category/classic-rock/news-rock/">News</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9162"><a href="https://stonemusic.it/category/prog/">Prog</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9163"><a href="https://stonemusic.it/category/prog/articoli-prog/">Articoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9164"><a href="https://stonemusic.it/category/prog/news-prog/">News</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9165"><a href="https://stonemusic.it/category/vinile/">Vinile</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9166"><a href="https://stonemusic.it/category/vinile/articoli-vinile/">Articoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9167"><a href="https://stonemusic.it/category/vinile/news-vinile/">News</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9205"><a href="https://stonemusic.it/category/popular/">Popular</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9206"><a href="https://stonemusic.it/category/popular/articoli-lifestyle/">Articoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9207"><a href="https://stonemusic.it/category/popular/news-lifestyle/">News</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21490"><a href="https://stonemusic.it/stone-guide/">Stone Guide</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21537"><a href="https://stonemusic.it/category/stone-guide/burocrazia/">Burocrazia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21538"><a href="https://stonemusic.it/category/stone-guide/comunicare/">Comunicare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21539"><a href="https://stonemusic.it/category/stone-guide/registrare/">Registrare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21540"><a href="https://stonemusic.it/category/stone-guide/strumenti-musicali/">Strumenti musicali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21541"><a href="https://stonemusic.it/category/stone-guide/suonare/">Suonare</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21443"><a href="/#stone-advisor">Stone Advisor</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21542"><a href="https://stonemusic.it/mappa-scuole-di-musica/">Scuole di musica</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21543"><a href="https://stonemusic.it/mappa-locali-musica-live/">Locali musica live</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21544"><a href="https://stonemusic.it/mappa-shop-strumenti/">Shop strumenti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21553"><a href="https://stonemusic.it/mappa-negozi-di-dischi/">Negozi di dischi</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21554"><a href="https://stonemusic.it/eventi/">Eventi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21704"><a href="https://stonemusic.it/negozio/">Shop</a></li></ul></div><div class="navbar-col"> <a class="navbar-cart" href="https://stonemusic.it/carrello/" title="View your shopping cart"> <i class="cs-icon cs-icon-bag"></i> </a> <button type="button" class="navbar-toggle-search toggle-search"> <i class="cs-icon cs-icon-search"></i> </button></div></div></div></div><div class="site-search-wrap" id="search"><div class="site-search"><div class="cs-container"><div class="search-form-wrap"><form role="search" method="get" class="search-form" action="https://stonemusic.it/"> <label class="sr-only">Search for:</label><div class="cs-input-group"> <input type="search" value="" name="s" class="search-field" placeholder="Enter your search topic" required> <button type="submit" class="search-submit">Search</button></div></form> <span class="search-close"></span></div></div></div></div></nav> </header><div class="site-primary"><div class="site-content sidebar-enabled sidebar-right post-sidebar-disabled"><div class="cs-container"><div id="content" class="main-content"><div id="primary" class="content-area"> <main id="main" class="site-main"> <article id="post-34568" class="entry post-34568 post type-post status-publish format-standard has-post-thumbnail category-articoli-vinile category-in-evidenza category-vinile tag-fairport-convention tag-nina-simone tag-sandy-denny"> <section class="entry-header entry-header-standard entry-header-thumbnail"><div class="entry-header-inner"><div class="entry-inline-meta"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/vinile/articoli-vinile/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/in-evidenza/" rel="category tag">In evidenza</a></li><li><a href="https://stonemusic.it/category/vinile/" rel="category tag">Vinile</a></li></ul></div></div><h1 class="entry-title title-stroke">Cos&#8217;hanno in comune Sandy Denny e Nina Simone?</h1><ul class="post-meta"><li class="meta-reading-time"><i class="cs-icon cs-icon-clock"></i>3 minute read</li></ul><div class="post-media"> <figure > <a href="https://stonemusic.it/wp-content/uploads/2020/04/Progetto-senza-titolo-2.png"> <img width="800" height="600" src="https://stonemusic.it/wp-content/uploads/2020/04/Progetto-senza-titolo-2-800x600.png" class="pk-lazyload-disabled wp-post-image" alt="" srcset="https://stonemusic.it/wp-content/uploads/2020/04/Progetto-senza-titolo-2-800x600.png 800w, https://stonemusic.it/wp-content/uploads/2020/04/Progetto-senza-titolo-2-200x150.png 200w, https://stonemusic.it/wp-content/uploads/2020/04/Progetto-senza-titolo-2-380x285.png 380w, https://stonemusic.it/wp-content/uploads/2020/04/Progetto-senza-titolo-2-300x225.png 300w" sizes="(max-width: 800px) 100vw, 800px" /> </a> </figure></div><div class="entry-meta-details"><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/redazione-2/" title="View all posts by Redazione"><img src="https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="40" height="40" alt="" class="default avatar" />Redazione</a></span></li><li class="meta-date">21 Aprile 2020</li></ul></div></div></section><div class="entry-container"><div class="entry-content-wrap"><div class="entry-content"><div class="vce-row-container"><div class="vce-row vce-row--col-gap-30 vce-row-columns--top vce-row-content--top" id="el-d36e6ca1" data-vce-do-apply="all el-d36e6ca1"><div class="vce-row-content" data-vce-element-content="true"><div class="vce-col vce-col--md-auto vce-col--xs-1 vce-col--xs-last vce-col--xs-first vce-col--sm-last vce-col--sm-first vce-col--md-last vce-col--lg-last vce-col--xl-last vce-col--md-first vce-col--lg-first vce-col--xl-first" id="el-4bd18bb9"><div class="vce-col-inner" data-vce-do-apply="border margin background  el-4bd18bb9"><div class="vce-col-content" data-vce-element-content="true" data-vce-do-apply="padding el-4bd18bb9"><div class="vce-text-block"><div class="vce-text-block-wrapper vce" id="el-07832017" data-vce-do-apply="all el-07832017"><h2>Ci lasciavano oggi, rispettivamente 42 e 17 anni fa, due delle voci più iconiche del panorama musicale internazionale: Sandy Denny e Nina Simone. Ecco cosa hanno in comune le due artiste.&nbsp;</h2><p>È strano come a volte alcune <strong>coincidenze</strong> possano spingerci a pensare, e questo è proprio il caso. Due mostri sacri in ambito musicale hanno "scelto" lo <strong>stesso giorno</strong> per lasciare questa terra. Le due donne si trovavano in fasi completamente opposte della vita: <strong>Nina Simone</strong> ci lasciava il <strong>21 aprile del 2003</strong> nelle vesti di una <strong>signora di 70 anni</strong> appena compiuti. Sandy Denny, invece, era ancora una <strong>giovane donna</strong> quando la sua vita fu spezzata da una brutta caduta dalle scale, causata probabilmente dall'abuso di alcol, che la portò a cadere in coma fino a essere dichiarata morta il <strong>21 aprile 1978</strong>.&nbsp;</p><p>Sandy Denny lascia come sua eredità musicale molti lavori con la band della quale fu <em>frontwoman</em>, i <strong>Fairport Convention</strong>, ma non manca anche un buon numero di album pubblicati come solista. Uno dei sui pezzi più celebri e apprezzati è <em>Who Knows Where the Time Goes?</em>, probabilmente anche l'<strong>ultimo brano</strong> cantato dall'artista durante un concerto prima dell'improvvisa morte. Si tratta di un pezzo contenuto nell'album dei Fairport Convention, <strong>UNHALFBRICKING</strong> del <strong>1969</strong>, anche se quella non fu la prima occasione nella quale la Denny registrò il brano. In effetti, <em>Who Knows Where the Time Goes?</em> era già stata registrata come <strong>demo</strong> da Sandy nel <strong>1967</strong> e, nello stesso anno, era stata registrata nuovamente con i <strong>The Strawbs</strong>, il gruppo al quale, per un breve periodo, Sandy si era unita. Mentre queste prime due versioni sono più <strong>folk</strong> e <strong>strumentali</strong>, con l'uso della sola chitarra e della voce della Denny, la versione definitiva con i Fairport Convention (che trovate qui sotto) sarà più <strong>rockeggiante</strong>.&nbsp;</p></div></div></div></div></div></div></div></div><div class="vce-row-container"><div class="vce-row vce-row--col-gap-30 vce-row-columns--top vce-row-content--top" id="el-ade12ff8" data-vce-do-apply="all el-ade12ff8"><div class="vce-row-content" data-vce-element-content="true"><div class="vce-col vce-col--md-auto vce-col--xs-1 vce-col--xs-last vce-col--xs-first vce-col--sm-last vce-col--sm-first vce-col--md-last vce-col--lg-last vce-col--xl-last vce-col--md-first vce-col--lg-first vce-col--xl-first" id="el-1ec3a315"><div class="vce-col-inner" data-vce-do-apply="border margin background  el-1ec3a315"><div class="vce-col-content" data-vce-element-content="true" data-vce-do-apply="padding el-1ec3a315"><div class="vce-shortcode"><div class="vce-shortcode-wrapper vce" id="el-aaaaf011" data-vce-do-apply="all el-aaaaf011"><iframe src="https://open.spotify.com/embed/track/43IYZ1zQpbXXWhGQEgjAjb" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div></div></div></div></div></div></div><div class="vce-row-container"><div class="vce-row vce-row--col-gap-30 vce-row-columns--top vce-row-content--top" id="el-400f4794" data-vce-do-apply="all el-400f4794"><div class="vce-row-content" data-vce-element-content="true"><div class="vce-col vce-col--md-auto vce-col--xs-1 vce-col--xs-last vce-col--xs-first vce-col--sm-last vce-col--sm-first vce-col--md-last vce-col--lg-last vce-col--xl-last vce-col--md-first vce-col--lg-first vce-col--xl-first" id="el-79bb7d14"><div class="vce-col-inner" data-vce-do-apply="border margin background  el-79bb7d14"><div class="vce-col-content" data-vce-element-content="true" data-vce-do-apply="padding el-79bb7d14"><div class="vce-text-block"><div class="vce-text-block-wrapper vce" id="el-d749810b" data-vce-do-apply="all el-d749810b"><p>Il brano ebbe talmente tanto successo da essere oggetto di <strong>cover</strong> realizzate da diversi cantanti, fra i quali spicca anche il nome di <strong>Nina Simone</strong>. L'icona del jazz propose la propria versione del brano che venne inserita nell'album live del <strong>1970,</strong> <strong>BLACK AND GOLD</strong>. Solo un anno dopo, l'album avrebbe fruttato alla Simone una <strong>nomination ai Grammy</strong> come migliore interpretazione di genere R&amp;B.&nbsp;</p></div></div><div class="vce-shortcode"><div class="vce-shortcode-wrapper vce" id="el-338d5f0b" data-vce-do-apply="all el-338d5f0b"><iframe src="https://open.spotify.com/embed/track/1zpLCXe9whqoNmI7gyC7XE" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div><div class="vce-text-block"><div class="vce-text-block-wrapper vce" id="el-a6db5c06" data-vce-do-apply="all el-a6db5c06"><p>Ciò che rende questo album speciale è la spiccata presenza di contenuti rivolti alla <strong>lotta per i diritti civili</strong> che Nina Simone portava avanti già da tempo come convinta attivista. Questo spirito combattivo tipico della regina del jazz si fa particolarmente sentire in&nbsp;<em>To Be Young, Gifted and Black</em>. Già dal titolo ci è chiaro il tema del pezzo incentrato sulla lotta che la Simone ha dovuto affrontare per <strong>ottenere ciò che le spettava</strong> e che, in passato, non le era stato riconosciuto per via di pregiudizi non solo legati alla sua <strong>giovane età</strong> (Nina iniziò a esibirsi quando era ancora molto piccola) ma anche al <strong>colore della sua pelle</strong>. Una lotta che molti altri artisti come Nina hanno dovuto affrontare, basti pensare alla <strong>scrittrice</strong> e <strong>drammaturga</strong> <strong>afroamericana</strong> di successo <strong>Lorraine Hansberry</strong>, amica della Simone che da poco era venuta a mancare e alla quale la cantante dedicò questo brano.&nbsp;</p></div></div></div></div></div></div></div></div><div class="vce-row-container"><div class="vce-row vce-row--col-gap-30 vce-row-columns--top vce-row-content--top" id="el-84155a92" data-vce-do-apply="all el-84155a92"><div class="vce-row-content" data-vce-element-content="true"><div class="vce-col vce-col--md-auto vce-col--xs-1 vce-col--xs-last vce-col--xs-first vce-col--sm-last vce-col--sm-first vce-col--md-last vce-col--lg-last vce-col--xl-last vce-col--md-first vce-col--lg-first vce-col--xl-first" id="el-6712aaad"><div class="vce-col-inner" data-vce-do-apply="border margin background  el-6712aaad"><div class="vce-col-content" data-vce-element-content="true" data-vce-do-apply="padding el-6712aaad"><div class="vce-yt-video-player vce-yt-video-player--align-center vce-yt-video-player--size-560x315"><div class="vce vce-yt-video-player-wrapper" id="el-f19a103f" data-vce-do-apply="all el-f19a103f" style="width: 560px;"><div class="vce-yt-video-player-inner"><iframe class="vce-yt-video-player-iframe" src="https://www.youtube.com/embed/_hdVFiANBTk?autoplay=0&amp;mute=0&amp;color=red&amp;controls=1&amp;loop=0&amp;rel=0&amp;start=0&amp;cc_load_policy=0&amp;iv_load_policy=3" width="640" height="390" frameborder="0" allowfullscreen="true"></iframe></div></div></div></div></div></div></div></div></div><div class="vce-row-container"><div class="vce-row vce-row--col-gap-30 vce-row-columns--top vce-row-content--top" id="el-d505a802" data-vce-do-apply="all el-d505a802"><div class="vce-row-content" data-vce-element-content="true"><div class="vce-col vce-col--md-auto vce-col--xs-1 vce-col--xs-last vce-col--xs-first vce-col--sm-last vce-col--sm-first vce-col--md-last vce-col--lg-last vce-col--xl-last vce-col--md-first vce-col--lg-first vce-col--xl-first" id="el-37d060c2"><div class="vce-col-inner" data-vce-do-apply="border margin background  el-37d060c2"><div class="vce-col-content" data-vce-element-content="true" data-vce-do-apply="padding el-37d060c2"><div class="vce-text-block"><div class="vce-text-block-wrapper vce" id="el-359a1db3" data-vce-do-apply="all el-359a1db3"><p>Due artiste che hanno contribuito a lasciare un solco profondo durante il loro passaggio sulla terra e non solo nell'industria musicale. Due donne che, siamo sicuri, <strong>non verranno mai dimenticate</strong>.&nbsp;</p></div></div></div></div></div></div></div></div><h3 class='coments-title'>Commenta Via Facebook</h3><div class="fb-comments" data-href="https://stonemusic.it/34568/coshanno-in-comune-sandy-denny-e-nina-simone/" data-numposts="6" data-width="700" data-colorscheme="light"></div><p></p></div> <section class="post-tags"><h5 class="title-block title-tags">Related Tags</h5><ul><li><a href="https://stonemusic.it/tag/fairport-convention/" rel="tag">Fairport Convention</a></li><li><a href="https://stonemusic.it/tag/nina-simone/" rel="tag">Nina SImone</a></li><li><a href="https://stonemusic.it/tag/sandy-denny/" rel="tag">Sandy Denny</a></li></ul></section><div class="post-author"><div class="author-wrap"><div class="author"><div class="author-avatar"> <a href="https://stonemusic.it/author/redazione-2/" rel="author"> <img src="https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="120" height="120" alt="" class="default avatar" /> </a></div><div class="author-description"><h5 class="title-author"> <span class="fn"> <a href="https://stonemusic.it/author/redazione-2/" rel="author"> Redazione </a> </span></h5><p class="note"></p></div></div></div></div></div></div> </article> <section class="post-archive archive-related"><div class="archive-wrap"><div class="title-block-wrap"><h5 class="title-block title-stroke-block"> You May Also Like</h5></div><div class="archive-main archive-list"> <article id="post-34290" class="post-34290 post type-post status-publish format-standard has-post-thumbnail category-articoli-vinile category-vinile tag-mick-jagger tag-rolling-stones tag-vasco-rossi"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://stonemusic.it/wp-content/uploads/2020/04/jagger-380x285.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="" srcset="https://stonemusic.it/wp-content/uploads/2020/04/jagger-380x285.jpg 380w, https://stonemusic.it/wp-content/uploads/2020/04/jagger-200x150.jpg 200w, https://stonemusic.it/wp-content/uploads/2020/04/jagger-300x225.jpg 300w, https://stonemusic.it/wp-content/uploads/2020/04/jagger-800x600.jpg 800w" sizes="(max-width: 380px) 100vw, 380px" /></div><div class="cs-overlay-content"> <span class="read-more">Read More</span><ul class="post-meta"><li class="meta-reading-time"><i class="cs-icon cs-icon-clock"></i>3 minute read</li></ul></div> <a href="https://stonemusic.it/34290/quando-vasco-rossi-disse-no-ai-rolling-stones/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/vinile/articoli-vinile/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/vinile/" rel="category tag">Vinile</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/34290/quando-vasco-rossi-disse-no-ai-rolling-stones/" rel="bookmark">Quando Vasco Rossi disse no ai Rolling Stones</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/redazione-2/" title="View all posts by Redazione"><img src="https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="20" height="20" alt="" class="default avatar" />Redazione</a></span></li><li class="meta-date">17 Aprile 2020</li></ul> </header><div class="entry-excerpt"> Nel 1990, il promoter dei Rolling Stones chiese a Vasco di aprire i concerti romani della band di&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/34290/quando-vasco-rossi-disse-no-ai-rolling-stones/"> Read More </a></div></div></div></div> </article><article id="post-30034" class="post-30034 post type-post status-publish format-standard has-post-thumbnail category-news-vinile category-vinile tag-classifica-vinili tag-enrico-ruggeri"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://stonemusic.it/wp-content/uploads/2020/02/Ruggeri-5-380x285.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="" srcset="https://stonemusic.it/wp-content/uploads/2020/02/Ruggeri-5-380x285.jpg 380w, https://stonemusic.it/wp-content/uploads/2020/02/Ruggeri-5-200x150.jpg 200w, https://stonemusic.it/wp-content/uploads/2020/02/Ruggeri-5-300x225.jpg 300w, https://stonemusic.it/wp-content/uploads/2020/02/Ruggeri-5-800x600.jpg 800w" sizes="(max-width: 380px) 100vw, 380px" /></div><div class="cs-overlay-content"> <span class="read-more">Read More</span><ul class="post-meta"><li class="meta-reading-time"><i class="cs-icon cs-icon-clock"></i>1 minute read</li></ul></div> <a href="https://stonemusic.it/30034/enrico-ruggeri-ecco-i-miei-vinili-preferiti/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/vinile/news-vinile/" rel="category tag">News</a></li><li><a href="https://stonemusic.it/category/vinile/" rel="category tag">Vinile</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/30034/enrico-ruggeri-ecco-i-miei-vinili-preferiti/" rel="bookmark">Enrico Ruggeri: Ecco i miei vinili preferiti</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/redazione-2/" title="View all posts by Redazione"><img src="https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="20" height="20" alt="" class="default avatar" />Redazione</a></span></li><li class="meta-date">1 Febbraio 2020</li></ul> </header><div class="entry-excerpt"> Enrico Ruggeri apre le porte della sua collezione e parla dei 5 vinili che gli hanno cambiato la&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/30034/enrico-ruggeri-ecco-i-miei-vinili-preferiti/"> Read More </a></div></div></div></div> </article><article id="post-30424" class="post-30424 post type-post status-publish format-standard has-post-thumbnail category-news-vinile category-vinile tag-fabrizio-de-andre tag-monografico"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://stonemusic.it/wp-content/uploads/2020/02/deandre_2020_articolo-380x285.png" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="" srcset="https://stonemusic.it/wp-content/uploads/2020/02/deandre_2020_articolo-380x285.png 380w, https://stonemusic.it/wp-content/uploads/2020/02/deandre_2020_articolo-200x150.png 200w, https://stonemusic.it/wp-content/uploads/2020/02/deandre_2020_articolo-300x225.png 300w, https://stonemusic.it/wp-content/uploads/2020/02/deandre_2020_articolo-800x600.png 800w" sizes="(max-width: 380px) 100vw, 380px" /></div><div class="cs-overlay-content"> <span class="read-more">Read More</span><ul class="post-meta"><li class="meta-reading-time"><i class="cs-icon cs-icon-clock"></i>1 minute read</li></ul></div> <a href="https://stonemusic.it/30424/80-anni-di-fabrizio-de-andre-vinile-dedica-al-cantautore-un-volume-monografico/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/vinile/news-vinile/" rel="category tag">News</a></li><li><a href="https://stonemusic.it/category/vinile/" rel="category tag">Vinile</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/30424/80-anni-di-fabrizio-de-andre-vinile-dedica-al-cantautore-un-volume-monografico/" rel="bookmark">80 anni di Fabrizio De André: Vinile dedica al cantautore un volume monografico</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/redazione-2/" title="View all posts by Redazione"><img src="https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="20" height="20" alt="" class="default avatar" />Redazione</a></span></li><li class="meta-date">19 Febbraio 2020</li></ul> </header><div class="entry-excerpt"> È in edicola il volume monografico di Vinile interamente dedicato alla vita e alla carriera di Fabrizio De&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/30424/80-anni-di-fabrizio-de-andre-vinile-dedica-al-cantautore-un-volume-monografico/"> Read More </a></div></div></div></div> </article><article id="post-17235" class="post-17235 post type-post status-publish format-standard has-post-thumbnail category-articoli-vinile category-vinile tag-33-giri tag-45-giri tag-78-giri tag-storia tag-vinile"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="253" src="https://stonemusic.it/wp-content/uploads/2019/06/80_vinili_rari_BIG00.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="" srcset="https://stonemusic.it/wp-content/uploads/2019/06/80_vinili_rari_BIG00.jpg 1200w, https://stonemusic.it/wp-content/uploads/2019/06/80_vinili_rari_BIG00-600x400.jpg 600w, https://stonemusic.it/wp-content/uploads/2019/06/80_vinili_rari_BIG00-300x200.jpg 300w, https://stonemusic.it/wp-content/uploads/2019/06/80_vinili_rari_BIG00-768x512.jpg 768w, https://stonemusic.it/wp-content/uploads/2019/06/80_vinili_rari_BIG00-1024x683.jpg 1024w, https://stonemusic.it/wp-content/uploads/2019/06/80_vinili_rari_BIG00-120x80.jpg 120w" sizes="(max-width: 380px) 100vw, 380px" /></div><div class="cs-overlay-content"> <span class="read-more">Read More</span><ul class="post-meta"><li class="meta-reading-time"><i class="cs-icon cs-icon-clock"></i>2 minute read</li></ul></div> <a href="https://stonemusic.it/17235/la-nascita-del-primo-45-giri/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/vinile/articoli-vinile/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/vinile/" rel="category tag">Vinile</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/17235/la-nascita-del-primo-45-giri/" rel="bookmark">La nascita del primo 45 giri</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/redaest/" title="View all posts by Redaest"><img src="https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="20" height="20" alt="" class="default avatar" />Redaest</a></span></li><li class="meta-date">31 Marzo 2020</li></ul> </header><div class="entry-excerpt"> Il 45 giri: un formato che rivoluzionò il mercato del disco e l’industria musicale.Il microsolco Columbia era apparso&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/17235/la-nascita-del-primo-45-giri/"> Read More </a></div></div></div></div> </article><article id="post-30028" class="post-30028 post type-post status-publish format-standard has-post-thumbnail category-articoli-vinile category-vinile tag-45-giri tag-lucio-battisti"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://stonemusic.it/wp-content/uploads/2019/07/battisti-ipa-380x285.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="" srcset="https://stonemusic.it/wp-content/uploads/2019/07/battisti-ipa-380x285.jpg 380w, https://stonemusic.it/wp-content/uploads/2019/07/battisti-ipa-200x150.jpg 200w, https://stonemusic.it/wp-content/uploads/2019/07/battisti-ipa-300x225.jpg 300w, https://stonemusic.it/wp-content/uploads/2019/07/battisti-ipa-800x600.jpg 800w" sizes="(max-width: 380px) 100vw, 380px" /></div><div class="cs-overlay-content"> <span class="read-more">Read More</span><ul class="post-meta"><li class="meta-reading-time"><i class="cs-icon cs-icon-clock"></i>1 minute read</li></ul></div> <a href="https://stonemusic.it/30028/il-disco-piu-raro-di-battisti-venduto-a-1-500-euro/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/vinile/articoli-vinile/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/vinile/" rel="category tag">Vinile</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/30028/il-disco-piu-raro-di-battisti-venduto-a-1-500-euro/" rel="bookmark">Il disco più raro di Battisti venduto a 1.500 euro</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/redazione-2/" title="View all posts by Redazione"><img src="https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="20" height="20" alt="" class="default avatar" />Redazione</a></span></li><li class="meta-date">1 Febbraio 2020</li></ul> </header><div class="entry-excerpt"> Un 45 giri di Lucio Battisti è stato venduto per oltre 1000 euro. Ecco qual è. Guarda bene&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/30028/il-disco-piu-raro-di-battisti-venduto-a-1-500-euro/"> Read More </a></div></div></div></div> </article><article id="post-32251" class="post-32251 post type-post status-publish format-standard has-post-thumbnail category-articoli-vinile category-vinile tag-classifiche tag-de-andre tag-led-zeppelin tag-non-al-denaro-non-allamore-ne-al-cielo"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://stonemusic.it/wp-content/uploads/2020/03/IN_Fabrizio_De_Andre-380x285.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="" srcset="https://stonemusic.it/wp-content/uploads/2020/03/IN_Fabrizio_De_Andre-380x285.jpg 380w, https://stonemusic.it/wp-content/uploads/2020/03/IN_Fabrizio_De_Andre-200x150.jpg 200w, https://stonemusic.it/wp-content/uploads/2020/03/IN_Fabrizio_De_Andre-300x225.jpg 300w, https://stonemusic.it/wp-content/uploads/2020/03/IN_Fabrizio_De_Andre-800x600.jpg 800w" sizes="(max-width: 380px) 100vw, 380px" /></div><div class="cs-overlay-content"> <span class="read-more">Read More</span><ul class="post-meta"><li class="meta-reading-time"><i class="cs-icon cs-icon-clock"></i>4 minute read</li></ul></div> <a href="https://stonemusic.it/32251/quando-de-andre-supero-i-led-zeppelin-nelle-classifiche/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/vinile/articoli-vinile/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/vinile/" rel="category tag">Vinile</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/32251/quando-de-andre-supero-i-led-zeppelin-nelle-classifiche/" rel="bookmark">Quando De André superò i Led Zeppelin nelle classifiche</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/alessiamar95/" title="View all posts by Alessia Marinoni"><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e5b8bae58eaa-olxa98fy3v7o1f9vmod1e3kelr7i8v3m2wmpik9udg.png" width="20" height="20" alt="" class="modified avatar" />Alessia Marinoni</a></span></li><li class="meta-date">21 Marzo 2020</li></ul> </header><div class="entry-excerpt"> Ispirandosi all’Antologia di Spoon River, De André e Piovani costruiscono un ambizioso concept sul tema dei vizi e&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/32251/quando-de-andre-supero-i-led-zeppelin-nelle-classifiche/"> Read More </a></div></div></div></div> </article></div></div></section> </main></div><aside id="secondary" class="widget-area sidebar-area"><div class="sidebar sidebar-1"><div class="widget ajdg_grpwidgets-2 ajdg_grpwidgets"><div class="g g-4"><div class="g-single a-63"><div style="text-align:center"><a class="gofollow" data-track="NjMsNCwxLDYw" href="https://ww4.canon.it/rts/solutions/canonpass/promozione.jsp?id=439787&_ga=2.259914122.1858308935.1585324723-1315129699.1581711819"><img src="https://stonemusic.it/wp-content/uploads/2019/05/300x250-5.jpg" /></a></div></div></div></div><div class="widget ajdg_bnnrwidgets-2 ajdg_bnnrwidgets"></div><div class="widget_text widget custom_html-5 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">SEGUICI SU SPOTIFY</h5></div><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed/user/yaiylxradckvs0vadw4ak5ibb/playlist/2QIkbxzC6Bmv3FvlNhsLVE" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div><div class="widget_text widget custom_html-7 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">SOCIAL MEDIA</h5></div><div class="textwidget custom-html-widget"><table width="100%" border="0" cellspacing="1" cellpadding="1"><tbody><tr><td><a href="https://www.facebook.com/stonemusic.it/" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14493 size-full aligncenter" src="https://stonemusic.it/wp-content/uploads/2019/01/icona_FB.png" alt="" width="50" height="50" /></center></a></td><td><a href="https://www.instagram.com/stonemusic.it/" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14494 size-full aligncenter" src="https://stonemusic.it/wp-content/uploads/2019/01/icona_IG.png" alt="" width="50" height="50" /></center></a></td><td><a href="https://www.youtube.com/channel/UC413JgO3yGt9TuM1rlhPhwg" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14495 size-full aligncenter" src="https://stonemusic.it/wp-content/uploads/2019/01/icona_YT.png" alt="" width="50" height="50" /></center></a></td></tr></tbody></table></div></div><div class="widget top_stories_widget-2 widget_top_stories_widget"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">Top Social</h5></div><ul class='top-stories' ><li><a href='https://stonemusic.it/?p=19670' rel='nofollow'><span class='img'><img src="https://stonemusic.it/wp-content/uploads/2019/05/richardlast-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="15 album, Prog , rari, Vinile, dischi rari, rarità, collezione, prog italiano, Stone Music" srcset="https://stonemusic.it/wp-content/uploads/2019/05/richardlast-150x150.jpg 150w, https://stonemusic.it/wp-content/uploads/2019/05/richardlast-300x300.jpg 300w, https://stonemusic.it/wp-content/uploads/2019/05/richardlast-100x100.jpg 100w, https://stonemusic.it/wp-content/uploads/2019/05/richardlast-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class='tit'>Rari e costosi: i 15 album più ricercati del prog italiano</span> <span class='num'>12</span> </a></li></ul></div><div class="widget ajdg_grpwidgets-3 ajdg_grpwidgets"></div><div class="widget text-14 widget_text"><div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841408844260505#20" data-res="auto" data-cols="4" data-num="20" data-shortcode-atts="{}" ><div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;"> <a href="https://www.instagram.com/stonemusic.it/" target="_blank" rel="noopener noreferrer" title="@stonemusic.it" class="sbi_header_link"><div class="sbi_header_text"><h3 >stonemusic.it</h3><p class="sbi_bio" >Stone Music è il portale di Sprea Editori dedicato alla musica: news, interviste, contenuti in esclusiva.<br> Classic Rock - Prog Italia - Vinile</p></div><div class="sbi_header_img" data-avatar-url="https://stonemusic.it/wp-content/uploads/sb-instagram-feed-images/stonemusic.it.jpg"><div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg></div> <img src="https://stonemusic.it/wp-content/uploads/sb-instagram-feed-images/stonemusic.it.jpg" alt="" width="50" height="50"></div> </a></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17953198468325799" data-date="1587370699"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B_MhklMJ2H5/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/93796004_251130452740807_1827183332033662898_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_ohc=lkkF4ZQCy_oAX9EC7DX&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=2cf070181078f67b22de93a5f39891a9&#038;oe=5EC3325D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/93796004_251130452740807_1827183332033662898_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=lkkF4ZQCy_oAX9EC7DX&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=2cf070181078f67b22de93a5f39891a9&amp;oe=5EC3325D&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B_MhklMJ2H5\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B_MhklMJ2H5\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/93796004_251130452740807_1827183332033662898_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=lkkF4ZQCy_oAX9EC7DX&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=2cf070181078f67b22de93a5f39891a9&amp;oe=5EC3325D&quot;}"> <span class="sbi-screenreader">28 anni fa si teneva il Freddie Mercury Tribute Co</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="28 anni fa si teneva il Freddie Mercury Tribute Concert, l’omaggio al frontman dei #Queen di artisti da tutto il mondo.
Su stonemusic.it – link in bio – e in swipe up nelle stories vi raccontiamo le esibizioni che sono passate alla storia.#freddiemercury #wembley #freddiemercurytributeconcert #anniversario #freddiemercurytribute #rock #metallica #zucchero #davidbowie #annielennox #georgemichael #axlrose #eltonjohn #gunsnroses"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18061226071212060" data-date="1587286070"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B_KAJ6xpAkR/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/93895125_106351147607361_9165679191837308473_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_ohc=jbh1LasNG4QAX8K3Zyd&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=66da3184767271e8945c3b88f2aa0a1d&#038;oe=5EC2DD67" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/93895125_106351147607361_9165679191837308473_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jbh1LasNG4QAX8K3Zyd&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=66da3184767271e8945c3b88f2aa0a1d&amp;oe=5EC2DD67&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B_KAJ6xpAkR\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B_KAJ6xpAkR\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/93895125_106351147607361_9165679191837308473_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jbh1LasNG4QAX8K3Zyd&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=66da3184767271e8945c3b88f2aa0a1d&amp;oe=5EC2DD67&quot;}"> <span class="sbi-screenreader">Durante l’adolescenza, #LouReed venne sottoposto</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Durante l’adolescenza, #LouReed venne sottoposto a diverse sedute di elettroshock dai genitori, che pensavano di “curare” così la sua bisessualità.
Su stonemusic.it – link in bio – e in swipe up nelle stories vi raccontiamo come Lou ha elaborato questa sofferenza attraverso la musica.#lewisallanreed #rock #killyoursons #sallycantdance #elettroshock #velvetunderground"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17869778263696628" data-date="1587203239"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B_HiKvfpC5W/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/93760940_2685891531685350_230106561305281206_n.jpg?_nc_cat=110&#038;_nc_sid=8ae9d6&#038;_nc_ohc=euuM9FRaaFsAX-E356B&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=7391c00739af6588336668f4dcf70576&#038;oe=5EC50E5E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/93760940_2685891531685350_230106561305281206_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=euuM9FRaaFsAX-E356B&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=7391c00739af6588336668f4dcf70576&amp;oe=5EC50E5E&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B_HiKvfpC5W\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B_HiKvfpC5W\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/93760940_2685891531685350_230106561305281206_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=euuM9FRaaFsAX-E356B&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=7391c00739af6588336668f4dcf70576&amp;oe=5EC50E5E&quot;}"> <span class="sbi-screenreader">Abbiamo ascoltato EARTH, il primo album da solista</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Abbiamo ascoltato EARTH, il primo album da solista di Ed O’Brien dei #Radiohead! Un esordio promettente, tra sonorità personali e un pizzico di Carnevale di Rio.
Su stonemusic.it – link in bio – e in swipe up nelle stories la recensione completa.#earth #edobrien #eob #recensione #esordio #solista #brasile #chitarra #thomyorke #nuovoalbum"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18137035705039046" data-date="1587111833"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B_Ez0xPpRGa/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/93526407_159044078789781_1039098399213981803_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=m_F9MPiougIAX8sMS7C&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=85458dce609c1555a8358664d7ad38ca&#038;oe=5EC23CFC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/93526407_159044078789781_1039098399213981803_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=m_F9MPiougIAX8sMS7C&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=85458dce609c1555a8358664d7ad38ca&amp;oe=5EC23CFC&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B_Ez0xPpRGa\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B_Ez0xPpRGa\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/93526407_159044078789781_1039098399213981803_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=m_F9MPiougIAX8sMS7C&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=85458dce609c1555a8358664d7ad38ca&amp;oe=5EC23CFC&quot;}"> <span class="sbi-screenreader">#LindaMcCartney, fotografa, musicista e membro deg</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#LindaMcCartney, fotografa, musicista e membro degli #Wings con il marito #PaulMcCartney, ci lasciava 22 anni fa.
Su stonemusic.it – link in bio – e in swipe up nelle stories vi raccontiamo la storia di una donna indipendente, che non ha mai sacrificato la carriera per la fama del marito.#beatles #lindaeastman #thebeatles #rock #classicrock #paulelinda #stellamccartney"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17885061577544088" data-date="1587036691"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B_CkgF0pMfh/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/93378210_854717385029904_1212681232387287133_n.jpg?_nc_cat=100&#038;_nc_sid=8ae9d6&#038;_nc_ohc=0uH-5D0MzjUAX8CFUL2&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=f253e0d67f2d3327705c061df6ef766e&#038;oe=5EC27E98" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/93378210_854717385029904_1212681232387287133_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0uH-5D0MzjUAX8CFUL2&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=f253e0d67f2d3327705c061df6ef766e&amp;oe=5EC27E98&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B_CkgF0pMfh\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B_CkgF0pMfh\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/93378210_854717385029904_1212681232387287133_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0uH-5D0MzjUAX8CFUL2&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=f253e0d67f2d3327705c061df6ef766e&amp;oe=5EC27E98&quot;}"> <span class="sbi-screenreader">#CatStevens: una gioventù trascorsa a Londra, die</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#CatStevens: una gioventù trascorsa a Londra, dieci anni di successi. Poi improvvisamente si converte all&#039;Islam e diventa Yusuf.
Su stonemusic.it – link in bio – e in swipe up nelle stories la storia della sua conversione.#conversione #yusufislam #swinginglondon #anni70 #folk #rock #folkrock #cantautore #islam"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17849620994019197" data-date="1586932634"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-_eB3tp9dy/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/92924053_2891161457644210_3371927824465829256_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ntisgvanOkwAX-9WTk4&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=65bd5cb14035cb4ab2302d813967339c&#038;oe=5EC4F99B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/92924053_2891161457644210_3371927824465829256_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ntisgvanOkwAX-9WTk4&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=65bd5cb14035cb4ab2302d813967339c&amp;oe=5EC4F99B&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-_eB3tp9dy\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-_eB3tp9dy\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/92924053_2891161457644210_3371927824465829256_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ntisgvanOkwAX-9WTk4&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=65bd5cb14035cb4ab2302d813967339c&amp;oe=5EC4F99B&quot;}"> <span class="sbi-screenreader">Vinile n.25 è in edicola da oggi!
Un numero che v</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Vinile n.25 è in edicola da oggi!
Un numero che vede protagonista #MiaMartini, con lo splendido scatto in copertina firmato da #GuidoHarari. In occasione dei 25 anni dalla sua prematura scomparsa, ripercorriamo tutta la sua discografia. In più, all&#039;interno le interviste a #GiannaNannini e a #FrancoMicalizzi; i nostri speciali sulla discografia degli #IronMaiden e sugli anni d&#039;oro di #Mina, e poi tanto tanto altro... Correte in edicola o sul nostro store online www.sprea.it/vinile per non perdervi questo numero!#vinile #stonemusic #sprea #cantautore #musicaitaliana #musicarock #musicaddict"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17914136143413823" data-date="1586860018"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-9ThmqpueU/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/92996784_537228356981961_753324597509625613_n.jpg?_nc_cat=105&#038;_nc_sid=8ae9d6&#038;_nc_ohc=IAlHUfC0k90AX8S9o92&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=cdee27ffffb870270ec8727272256c8b&#038;oe=5EC24FA5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/92996784_537228356981961_753324597509625613_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=IAlHUfC0k90AX8S9o92&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=cdee27ffffb870270ec8727272256c8b&amp;oe=5EC24FA5&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-9ThmqpueU\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-9ThmqpueU\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/92996784_537228356981961_753324597509625613_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=IAlHUfC0k90AX8S9o92&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=cdee27ffffb870270ec8727272256c8b&amp;oe=5EC24FA5&quot;}"> <span class="sbi-screenreader">40 anni fa, gli #IronMaiden esordivano con l’omo</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="40 anni fa, gli #IronMaiden esordivano con l’omonimo album. Con loro esordì anche Eddie the Head, la mascotte presente su quasi tutti i dischi successivi.
Su stonemusic.it – link in bio – e in swipe up nelle stories vi raccontiamo la nascita di Eddie e le sue apparizioni più scandalose.#eddiethehead #ironmaidenalbum #anniversario #metal #heavymetal #heavymetalmusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17858370916867044" data-date="1586766371"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-6g6B7J1J4/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/92552607_155300729190219_2566107999923784526_n.jpg?_nc_cat=100&#038;_nc_sid=8ae9d6&#038;_nc_ohc=8MKVaou8MxoAX-GubIP&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=d4c7fcb57f05fc95201436d643754d40&#038;oe=5EC3BBDA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/92552607_155300729190219_2566107999923784526_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8MKVaou8MxoAX-GubIP&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=d4c7fcb57f05fc95201436d643754d40&amp;oe=5EC3BBDA&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-6g6B7J1J4\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-6g6B7J1J4\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/92552607_155300729190219_2566107999923784526_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8MKVaou8MxoAX-GubIP&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=d4c7fcb57f05fc95201436d643754d40&amp;oe=5EC3BBDA&quot;}"> <span class="sbi-screenreader">#HillelSlovak, chitarrista e fondatore dei Red Hot</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#HillelSlovak, chitarrista e fondatore dei Red Hot Chili Peppers, morì per overdose nel 1988, ma il suo ricordo resta vivo.
Su stonemusic.it – link in bio – e in swipe up nelle stories vi parliamo delle canzoni che la band gli ha dedicato.#redhotchilipeppers #chitarra #rock #morte #musicarock #rhcp #flea #anthonykiedis #johnfrusciante #chadsmith #raprock"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17991379747290253" data-date="1586601994"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-1nYfLontu/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/93076588_512248189680551_5874005712554270224_n.jpg?_nc_cat=105&#038;_nc_sid=8ae9d6&#038;_nc_ohc=CeMmktRGQ-wAX8g41pJ&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=a646840b7d425e788905565ec6a269b3&#038;oe=5EC5C84D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/93076588_512248189680551_5874005712554270224_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=CeMmktRGQ-wAX8g41pJ&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=a646840b7d425e788905565ec6a269b3&amp;oe=5EC5C84D&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-1nYfLontu\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-1nYfLontu\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/93076588_512248189680551_5874005712554270224_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=CeMmktRGQ-wAX8g41pJ&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=a646840b7d425e788905565ec6a269b3&amp;oe=5EC5C84D&quot;}"> <span class="sbi-screenreader">#BrianJones, fondatore dei #RollingStones, subì u</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#BrianJones, fondatore dei #RollingStones, subì un triste destino che lo porto a entrare nel cosiddetto #club27.
Su stonemusic.it – link in bio – e in swipe up nelle stories vi raccontiamo i misteri e le leggende dietro la sua morte.#rock #brianjonesfanclub #musicarock #hardrock #rockaddiction #musicaddict #rollingstonesfans #leggendemetropolitane"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17878342840592392" data-date="1586519133"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-zJVqfoV7r/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/92898606_244833063333777_4940510981807454697_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=UbuqqZs05GgAX9nTx4g&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=97a4ff7bc0aeb52ea07f81a29d0e04fb&#038;oe=5EC265D6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/92898606_244833063333777_4940510981807454697_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=UbuqqZs05GgAX9nTx4g&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=97a4ff7bc0aeb52ea07f81a29d0e04fb&amp;oe=5EC265D6&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-zJVqfoV7r\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-zJVqfoV7r\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/92898606_244833063333777_4940510981807454697_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=UbuqqZs05GgAX9nTx4g&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=97a4ff7bc0aeb52ea07f81a29d0e04fb&amp;oe=5EC265D6&quot;}"> <span class="sbi-screenreader">Sid Vicious e Nancy Spungen sono i Romeo e Giuliet</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Sid Vicious e Nancy Spungen sono i Romeo e Giulietta del punk rock. Una storia travolgente e catastrofica, scandita dall’abuso di droghe e alcol.
Su stonemusic.it – link in bio – e in swipe up nelle stories vi parliamo delle love story più tragiche della storia del #rock.#sidvicious #nancyspungen #sidenancy #sexpistol #sexpistols_official #punk #punkrock #lovestory #musicarock"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17863249981776119" data-date="1586433695"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-wmYMroJ-C/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/92232821_1643240125814567_4680689746914550803_n.jpg?_nc_cat=100&#038;_nc_sid=8ae9d6&#038;_nc_ohc=tWtQ2Sxb8K4AX84-3nL&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=382c67fe868411af26a81a36443a90d0&#038;oe=5EC51980" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/92232821_1643240125814567_4680689746914550803_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tWtQ2Sxb8K4AX84-3nL&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=382c67fe868411af26a81a36443a90d0&amp;oe=5EC51980&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-wmYMroJ-C\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-wmYMroJ-C\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/92232821_1643240125814567_4680689746914550803_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tWtQ2Sxb8K4AX84-3nL&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=382c67fe868411af26a81a36443a90d0&amp;oe=5EC51980&quot;}"> <span class="sbi-screenreader">Il termine shock rock indica una categoria  di ar</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Il termine shock rock indica una categoria  di artisti noti per le performance violente, macabre, dagli espliciti contenuti sessuali, spesso al limite della decenza.
Su stonemusic.it – link in bio – e in swipe up nelle stories vi parliamo dei maggiori esponenti dello shock rock.#shockrock #rock #metal #hardrock #kingdiamond #mercyfulfate #kimbendixpetersen #musicarock"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18100608034081642" data-date="1586341257"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-t2EWQIdBe/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/92294955_219714039303108_7108239566865668690_n.jpg?_nc_cat=100&#038;_nc_sid=8ae9d6&#038;_nc_ohc=v-HOanbZZ38AX-D9aAl&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=19e4a84e42008431d5808569aaf75e2e&#038;oe=5EC28818" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/92294955_219714039303108_7108239566865668690_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=v-HOanbZZ38AX-D9aAl&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=19e4a84e42008431d5808569aaf75e2e&amp;oe=5EC28818&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-t2EWQIdBe\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-t2EWQIdBe\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/92294955_219714039303108_7108239566865668690_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=v-HOanbZZ38AX-D9aAl&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=19e4a84e42008431d5808569aaf75e2e&amp;oe=5EC28818&quot;}"> <span class="sbi-screenreader">#IzzyStradlin suonò con i Guns N’ Roses degli i</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#IzzyStradlin suonò con i Guns N’ Roses degli inizi, sempre al confine tra vita, morte e droga.
Su stonemusic.it – link in bio – e in swipe up nelle stories, Izzy stesso racconta perché decise di lasciarsi i Guns alle spalle.#gunsnroses #droghe #rock #axlrose #slash #jeffisabell #chitarra #hardrock"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17849844667989267" data-date="1586255949"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-rTWxUIZyJ/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/92790431_547310569538359_4764576327367061357_n.jpg?_nc_cat=102&#038;_nc_sid=8ae9d6&#038;_nc_ohc=LXY0te8M0OMAX8q_Lx6&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=f54766ca713545bfb6971ea4f042350e&#038;oe=5EC5525F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/92790431_547310569538359_4764576327367061357_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LXY0te8M0OMAX8q_Lx6&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=f54766ca713545bfb6971ea4f042350e&amp;oe=5EC5525F&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-rTWxUIZyJ\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-rTWxUIZyJ\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/92790431_547310569538359_4764576327367061357_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LXY0te8M0OMAX8q_Lx6&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=f54766ca713545bfb6971ea4f042350e&amp;oe=5EC5525F&quot;}"> <span class="sbi-screenreader">Dalla morte di #DavidBowie è stato pubblicato mol</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Dalla morte di #DavidBowie è stato pubblicato moltissimo materiale inedito, ma ci sono alcune chicche nascoste che un vero fan deve conoscere.
Su stonemusic.it – link in bio – e in swipe up nelle stories abbiamo selezionato per voi i #bootleg essenziali del Duca Bianco.#ducabianco #ziggystardust #inedito #demo #rock #cantautore #musicaddict #spaceoddity #lifeonmars"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17913096763411040" data-date="1586165228"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-omUUFovSn/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/91911031_2651775831717926_6842523842596340707_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=tfHeM4wTKEIAX9Tkwv8&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=efece46c24aec1da67a75e843d7868d5&#038;oe=5EC40E39" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/91911031_2651775831717926_6842523842596340707_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tfHeM4wTKEIAX9Tkwv8&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=efece46c24aec1da67a75e843d7868d5&amp;oe=5EC40E39&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-omUUFovSn\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-omUUFovSn\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/91911031_2651775831717926_6842523842596340707_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tfHeM4wTKEIAX9Tkwv8&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=efece46c24aec1da67a75e843d7868d5&amp;oe=5EC40E39&quot;}"> <span class="sbi-screenreader">52 anni fa, #SydBarrett abbandonava i #PinkFloyd p</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="52 anni fa, #SydBarrett abbandonava i #PinkFloyd per sparire nel nulla a seguito di un crollo psicologico.
Su stonemusic.it – link in bio – e in swipe up nelle stories vi raccontiamo che fine fece il visionario fondatore della band.#prog #crazydiamond #rogerwaters #davidgilmour #lsd #speed #musicaddict #pinkfloydfans #rock #pinkfloydmusic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17850481390984486" data-date="1586074055"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-l4az7ozx6/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/91993669_2760389967379671_6011122568129466368_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=sVs2E-iy-qEAX_i_5n6&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=58cc51ca6210ea11787c4b5a4c593b9e&#038;oe=5EC51A4F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/91993669_2760389967379671_6011122568129466368_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=sVs2E-iy-qEAX_i_5n6&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=58cc51ca6210ea11787c4b5a4c593b9e&amp;oe=5EC51A4F&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-l4az7ozx6\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-l4az7ozx6\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/91993669_2760389967379671_6011122568129466368_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=sVs2E-iy-qEAX_i_5n6&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=58cc51ca6210ea11787c4b5a4c593b9e&amp;oe=5EC51A4F&quot;}"> <span class="sbi-screenreader">Il 5 aprile 1994, #KurtCobain morì per un colpo d</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Il 5 aprile 1994, #KurtCobain morì per un colpo di fucile alla testa. Le incongruenze sul decesso del leader dei #Nirvana furono molte, forse troppe.
Su stonemusic.it – link in bio – e in swipe up nelle stories ripercorriamo tutti i dubbi sulla morte del re del grunge.#grunge #courtneylove #punk #seattle #morte #francesbeancobain #tomgrant #mtvunplugged #hankharrison #dylancarlson #suicidio #morte"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18135119473018473" data-date="1586002385"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-jvuD0IA61/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/91499855_637431120434221_6451266211039620696_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=n85YI1SEANsAX9Me9XA&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=8ea6ce34c5be256f242eeecbac00ef2a&#038;oe=5EC2FDBD" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/91499855_637431120434221_6451266211039620696_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=n85YI1SEANsAX9Me9XA&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=8ea6ce34c5be256f242eeecbac00ef2a&amp;oe=5EC2FDBD&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-jvuD0IA61\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-jvuD0IA61\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/91499855_637431120434221_6451266211039620696_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=n85YI1SEANsAX9Me9XA&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=8ea6ce34c5be256f242eeecbac00ef2a&amp;oe=5EC2FDBD&quot;}"> <span class="sbi-screenreader">Sapevate che i #DeepPurple sono stati inseriti nel</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Sapevate che i #DeepPurple sono stati inseriti nel Guinnes dei primati come band più rumorosa al mondo?
Su stonemusic.it – link in bio – e in swipe up nelle stories vi raccontiamo qualche curiosità sulla band.#guinnesworldrecord #curiosità #hardrock #prog #smokeonthewater #musicaddict #musicarock"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17869127413673421" data-date="1585908535"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-g8tz_oITx/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/91784458_305547133750760_5672723491671924394_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_ohc=rb5UcktavroAX_LOtUv&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=4f5ea5b36e9f770ed03515bd6e5cee83&#038;oe=5EC2FFC8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/91784458_305547133750760_5672723491671924394_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rb5UcktavroAX_LOtUv&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=4f5ea5b36e9f770ed03515bd6e5cee83&amp;oe=5EC2FFC8&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-g8tz_oITx\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-g8tz_oITx\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/91784458_305547133750760_5672723491671924394_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rb5UcktavroAX_LOtUv&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=4f5ea5b36e9f770ed03515bd6e5cee83&amp;oe=5EC2FFC8&quot;}"> <span class="sbi-screenreader">Altamont 1969: il tentativo di una seconda Woodsto</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Altamont 1969: il tentativo di una seconda Woodstock si trasforma in tragedia durante il concerto dei #RollingStones.
Su stonemusic.it – link in bio – e in swipe up nelle stories la storia del concerto e di “Gimme Shelter”, il film che lo immortalò per sempre.#altamont #altamont69 #woodstock #woodstock69 #tragedia #meredithhunter #hellsangels #gimmeshelter #film #mayslesbrothers #rock #festival #hippie"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17849237200993239" data-date="1585817472"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-ePBp7o_0a/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/91360464_661500824393250_848472786272431979_n.jpg?_nc_cat=100&#038;_nc_sid=8ae9d6&#038;_nc_ohc=GOgehIghghkAX8Ty5X-&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=bc1e0bcbc901d3d99b08dd02a5f2f599&#038;oe=5EC38F80" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/91360464_661500824393250_848472786272431979_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=GOgehIghghkAX8Ty5X-&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=bc1e0bcbc901d3d99b08dd02a5f2f599&amp;oe=5EC38F80&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-ePBp7o_0a\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-ePBp7o_0a\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/91360464_661500824393250_848472786272431979_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=GOgehIghghkAX8Ty5X-&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=bc1e0bcbc901d3d99b08dd02a5f2f599&amp;oe=5EC38F80&quot;}"> <span class="sbi-screenreader">Il 2 aprile 1971, PEARL, l’album postumo di #Jan</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Il 2 aprile 1971, PEARL, l’album postumo di #JanisJoplin raggiunse la prima posizione delle classifiche americane. Una classifica nella quale in vita Janis non era mai entrata.
Su stonemusic.it – link in bio – e in swipe up nelle stories vi parliamo del testamento musicale di una delle migliori voci della storia.#pearl #album #janis #rock #billboard #rollingstone #club27 #blues #soul #janislynjoplin #rockandroll #bigbrotherandtheholdingcompany"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17866513849722064" data-date="1585730727"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-bpkwDovTh/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/91543034_855849494889328_2098315750210557324_n.jpg?_nc_cat=110&#038;_nc_sid=8ae9d6&#038;_nc_ohc=iQ5f-YdqdKsAX9tWPlz&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=3f48337e486e4c026b96969ad72b8f70&#038;oe=5EC4CC5E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/91543034_855849494889328_2098315750210557324_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=iQ5f-YdqdKsAX9tWPlz&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=3f48337e486e4c026b96969ad72b8f70&amp;oe=5EC4CC5E&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-bpkwDovTh\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-bpkwDovTh\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/91543034_855849494889328_2098315750210557324_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=iQ5f-YdqdKsAX9tWPlz&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=3f48337e486e4c026b96969ad72b8f70&amp;oe=5EC4CC5E&quot;}"> <span class="sbi-screenreader">Oggi in #anteprima: abbiamo ascoltato per voi THE </span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Oggi in #anteprima: abbiamo ascoltato per voi THE NEW ABNORMAL, il nuovo album dei The Strokes in uscita il prossimo 10 aprile! La band ritorna dopo 7 anni, prorompente come agli esordi.
Su stonemusic.it – link in bio – e in swipe up nelle stories l’esclusiva del nuovo attesissimo album.#thestrokes #thestrokesitaly #musica #thestrokesitalia #rock #indie #postpunk #thestrokesband #thenewabnormal #esclusiva #juliancasablancas #rickrubin #comedownmachine #futurepresentpast"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18098257285134729" data-date="1585641837"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-ZAB2oortD/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/91272619_144556693759928_7120805834495340707_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_ohc=BtyknM7NPA0AX_A3E7X&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=86d48de23e7aaefeb6c2b7400c427c43&#038;oe=5EC43254" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/91272619_144556693759928_7120805834495340707_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BtyknM7NPA0AX_A3E7X&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=86d48de23e7aaefeb6c2b7400c427c43&amp;oe=5EC43254&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-ZAB2oortD\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-ZAB2oortD\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/91272619_144556693759928_7120805834495340707_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BtyknM7NPA0AX_A3E7X&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=86d48de23e7aaefeb6c2b7400c427c43&amp;oe=5EC43254&quot;}"> <span class="sbi-screenreader">Oggi #AngusYoung spegne 65 candeline!
Su stonemusi</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Oggi #AngusYoung spegne 65 candeline!
Su stonemusic.it – link in bio – e in swipe up nelle stories vi raccontiamo la storia della Gibson SG Diavoletto, la chitarra che ha accompagnato al successo il chitarrista degli AC/DC.#acdc #Gibson #gibsonsg #stonemusic #gibsonsgdiavoletto #chitarra #rock #compleanno #hardrock #highwaytohell"> </a></div></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" > <span class="sbi_btn_text">Carica di più...</span> <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span> </a> <span class="sbi_follow_btn"> <a href="https://www.instagram.com/stonemusic.it/" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg>Seguici su Instagram</a> </span></div> <span class="sbi_resized_image_data" data-feed-id="sbi_17841408844260505#20" data-resized="{&quot;17869127413673421&quot;:{&quot;id&quot;:&quot;91784458_305547133750760_5672723491671924394_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18098257285134729&quot;:{&quot;id&quot;:&quot;91272619_144556693759928_7120805834495340707_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17866513849722064&quot;:{&quot;id&quot;:&quot;91543034_855849494889328_2098315750210557324_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17849237200993239&quot;:{&quot;id&quot;:&quot;91360464_661500824393250_848472786272431979_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18135119473018473&quot;:{&quot;id&quot;:&quot;91499855_637431120434221_6451266211039620696_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17850481390984486&quot;:{&quot;id&quot;:&quot;91993669_2760389967379671_6011122568129466368_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17913096763411040&quot;:{&quot;id&quot;:&quot;91911031_2651775831717926_6842523842596340707_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17849844667989267&quot;:{&quot;id&quot;:&quot;92790431_547310569538359_4764576327367061357_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18100608034081642&quot;:{&quot;id&quot;:&quot;92294955_219714039303108_7108239566865668690_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17863249981776119&quot;:{&quot;id&quot;:&quot;92232821_1643240125814567_4680689746914550803_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17878342840592392&quot;:{&quot;id&quot;:&quot;92898606_244833063333777_4940510981807454697_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17991379747290253&quot;:{&quot;id&quot;:&quot;93076588_512248189680551_5874005712554270224_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17858370916867044&quot;:{&quot;id&quot;:&quot;92552607_155300729190219_2566107999923784526_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17914136143413823&quot;:{&quot;id&quot;:&quot;92996784_537228356981961_753324597509625613_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17849620994019197&quot;:{&quot;id&quot;:&quot;92924053_2891161457644210_3371927824465829256_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17885061577544088&quot;:{&quot;id&quot;:&quot;93378210_854717385029904_1212681232387287133_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18137035705039046&quot;:{&quot;id&quot;:&quot;93526407_159044078789781_1039098399213981803_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17869778263696628&quot;:{&quot;id&quot;:&quot;93760940_2685891531685350_230106561305281206_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18061226071212060&quot;:{&quot;id&quot;:&quot;93895125_106351147607361_9165679191837308473_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17953198468325799&quot;:{&quot;id&quot;:&quot;93796004_251130452740807_1827183332033662898_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}"> </span></div></div></div><div class="widget_text widget custom_html-15 widget_custom_html"><div class="textwidget custom-html-widget"><a href="/youtube-guide/"><img src="/wp-content/uploads/2018/02/YouTube_SounVision-300x270.png" alt="youtube guide logo"></a></div></div></div><div class="sidebar sidebar-2"></div> </aside></div></div></div> <footer id="colophon" class="site-footer"><div class="footer-info"><div class="site-info cs-bg-dark"> <span class="site-title footer-title" href="https://stonemusic.it/" rel="home"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sito_bianco-160-px-1.png"  alt="Stone Music" > </span> <nav class="navbar-footer"><ul id="menu-footer" class="navbar-nav"><li id="menu-item-21580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21580"><a target="_blank" rel="noopener noreferrer" href="https://sprea.it/abbonamenti?cat=Musica">Abbonati</a></li><li id="menu-item-865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-865"><a href="https://stonemusic.it/profile/register/">Registrati</a></li><li id="menu-item-21700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21700"><a href="https://stonemusic.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-864"><a href="https://stonemusic.it/contact/">Scrivici</a></li><li id="menu-item-21563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21563"><a href="mailto:pubblicita@gmail.com">Pubblicità</a></li><li id="menu-item-868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-868"><a href="https://stonemusic.it/privacy-cookie/">Privacy &#038; Cookie</a></li></ul></nav><div class="footer-copyright"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sprea.png" style="height: 50px"> <br> <br> Stonemusic è il portale web della divisione musica di Sprea Editori, che edita i periodici Classic Rock, Vinile e Prog <br><br> Sprea S.p.A. Via Torino 51 - Cernusco sul Naviglio (Milano)
Telefono: <a href="tel:0292432218">0292432218</a> Mail: <a href="mailto:redazione@stonemusic.it">redazione@stonemusic.it</a></div></div></div></footer></div></div></div><div id="cookie-law-info-bar"><span>Questo sito usa i cookie solo per facilitarne l'utilizzo, migliorando di conseguenza la qualità della navigazione tua e degli altri.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Accetta</a> <a href='https://stonemusic.it/privacy-cookie/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Informativa</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><div class="cli-privacy-content"><div class="cli-privacy-content-text"></div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Necessario </a> <span class="cli-necessary-caption">Sempre attivato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":true,"notify_animate_hide":false,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"top","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"4000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1570674839863999&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script>jQuery(function($){let site_url='https://ilfotografo.it/evidenza/contest-un-viaggio-nel-colore/';let skin_url='https://stonemusic.it/wp-content/uploads/2019/05/skin-avis-rosso.png';let skin_container='.site';let site_container='.site-inner';let topHeight='95px';$(skin_container).css('background','top center no-repeat fixed #fff').css('background-image','url("'+skin_url+'")');$(site_container).css('padding-top',topHeight);$(skin_container+', '+site_container).on('click',function(event){if(event.target!==this){return;}
window.open(site_url);});});</script> <script type="text/javascript">var sbiajaxurl="https://stonemusic.it/wp-admin/admin-ajax.php";</script> <script type="text/javascript">var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;</script> <script type='text/javascript'>var click_object={"ajax_url":"https:\/\/stonemusic.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/stonemusic.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var top_stories_params={"gplus_url":"https:\/\/stonemusic.it\/wp-content\/plugins\/top-stories\/plusones.php","ajax_url":"https:\/\/stonemusic.it\/wp-admin\/admin-ajax.php","post_id":"34568","timer":"2","permalink":"https:\/\/stonemusic.it\/34568\/coshanno-in-comune-sandy-denny-e-nina-simone\/","force_date":"","serie":"ftpvg"};</script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>var up_values={"up_url":"https:\/\/stonemusic.it\/wp-content\/plugins\/userpro\/"};</script> <script type='text/javascript'>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/stonemusic.it\/carrello\/","is_cart":"","cart_redirect_after_add":"no"};</script> <script type='text/javascript'>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript'>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_851d46e869a5a8ac68be4a419b3c4969","fragment_name":"wc_fragments_851d46e869a5a8ac68be4a419b3c4969","request_timeout":"5000"};</script> <script type='text/javascript'>jQuery('body').bind('wc_fragments_refreshed',function(){jQuery('body').trigger('jetpack-lazy-images-load');});</script> <script type='text/javascript'>var mejsL10n={"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript'>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript'>var userpro_frontend_publisher_data={"userpro_limit_categories":"","correction_text":"Please correct fields"};var userpro_frontend_publisher_data={"userpro_limit_categories":"","correction_text":"Please correct fields"};var userpro_frontend_publisher_data={"userpro_limit_categories":"","correction_text":"Please correct fields"};var userpro_frontend_publisher_data={"userpro_limit_categories":"","correction_text":"Please correct fields"};var userpro_frontend_publisher_data={"userpro_limit_categories":"","correction_text":"Please correct fields"};var userpro_frontend_publisher_data={"userpro_limit_categories":"","correction_text":"Please correct fields"};</script> <script type='text/javascript'>var sb_instagram_js_options={"font_method":"svg","resized_url":"https:\/\/stonemusic.it\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/stonemusic.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};</script> <script src="https://stratus.soundcloud.com/stratus.js" data-minify="1"></script><script src="https://optimized-by.4wnetwork.com/js/sdk.min.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/b33d9d4a95a8cc22beb6c607c9e61191.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/1c64743766873953f02aabf2f527df95.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/df0f6718cf64e67439203c30e7e4bed4.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/f40a5807ebe33a9426f1fa685d954407.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/63abdd5486cd5507236597773010129b.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/95fb89fec1e370a72087f9906984da8d.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/9b041c065b48fc44a7b25286e1f3def6.js" data-minify="1"></script><script src="https://stonemusic.it/wp-content/cache/min/1/f09885f3969ff7840aea0ff9bbae13b9.js" data-minify="1"></script></body></html>
