<!doctype html><html dir="ltr" lang="it-IT"
prefix="og: https://ogp.me/ns#" ><head><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.11/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/4.6.5/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.6.5/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.6.5/assets/css/woocommerce-layout.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.6.5/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.6.5/assets/css/woocommerce.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.3/css/jetpack.css' type='text/css' media='all' /><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/da48efa4e2df4be8c25c8942b4982232.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/93e3041daf96dc4e67ccaa1c966439c1.css" data-minify="1"/><link rel="stylesheet" href="https://stonemusic.it/wp-content/cache/min/1/1bfd1e95cde0b736404ce95018af78c1.css" data-minify="1"/><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel='modulepreload' href='https://cdn.adkaora.space/sprea/stonemusic/prod/adk-init.js' /> <script type='module' defer src='https://cdn.adkaora.space/sprea/stonemusic/prod/adk-init.js'></script> <title>Quando Sinead O’Connor fu bandita dal Saturday Night Live - Stone Music</title><meta name="description" content="Sinead O&#039;Connor non ha mai avuto remore nel difendere idee controverse, ma quanto accaduto nel 1992 durante la sua ultima apparizione al Saturday Night Live ebbe davvero dell&#039;incredibile." /><meta name="robots" content="max-image-preview:large" /><link rel="canonical" href="https://stonemusic.it/60987/quando-sinead-oconnor-fu-bandita-dal-saturday-night-live/" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="Stone Music - Il Portale in cui batte un vero cuore rock" /><meta property="og:type" content="article" /><meta property="og:title" content="Quando Sinead O’Connor fu bandita dal Saturday Night Live - Stone Music" /><meta property="og:description" content="Sinead O&#039;Connor non ha mai avuto remore nel difendere idee controverse, ma quanto accaduto nel 1992 durante la sua ultima apparizione al Saturday Night Live ebbe davvero dell&#039;incredibile." /><meta property="og:url" content="https://stonemusic.it/60987/quando-sinead-oconnor-fu-bandita-dal-saturday-night-live/" /><meta property="article:published_time" content="2022-10-05T10:00:12+00:00" /><meta property="article:modified_time" content="2022-10-05T08:58:02+00:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Quando Sinead O’Connor fu bandita dal Saturday Night Live - Stone Music" /><meta name="twitter:description" content="Sinead O&#039;Connor non ha mai avuto remore nel difendere idee controverse, ma quanto accaduto nel 1992 durante la sua ultima apparizione al Saturday Night Live ebbe davvero dell&#039;incredibile." /> <script type="application/ld+json" class="aioseo-schema">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</script>  <script>window._wca=window._wca||[];</script> <link rel="amphtml" href="https://stonemusic.it/60987/quando-sinead-oconnor-fu-bandita-dal-saturday-night-live/amp/" /><meta name="generator" content="AMP for WP 1.0.77.45"/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//stratus.soundcloud.com' /><link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel="alternate" type="application/rss+xml" title="Stone Music &raquo; Feed" href="https://stonemusic.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Stone Music &raquo; Feed dei commenti" href="https://stonemusic.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Stone Music &raquo; Quando Sinead O&#8217;Connor fu bandita dal Saturday Night Live Feed dei commenti" href="https://stonemusic.it/60987/quando-sinead-oconnor-fu-bandita-dal-saturday-night-live/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/stonemusic.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=34e86e289abe732a2a28d258c4d571b2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><style id='woocommerce-layout-inline-css' type='text/css'>.infinite-scroll .woocommerce-pagination{display:none}</style><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row
.required{visibility:visible}</style><style id='csco-styles-inline-css' type='text/css'>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</style><style id='vcv:assets:front:style:60987-inline-css' type='text/css'>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</style> <script type='text/javascript'>var csco_mega_menu={"rest_url":"https:\/\/stonemusic.it\/wp-json\/csco\/v1\/menu-posts"};</script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.11/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.11/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>var oldGS=window.GreenSockGlobals,oldGSQueue=window._gsQueue,oldGSDefine=window._gsDefine;window._gsDefine=null;delete(window._gsDefine);var gwGS=window.GreenSockGlobals={};</script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.11.2/TweenMax.min.js'></script> <script type='text/javascript'>try{window.GreenSockGlobals=null;window._gsQueue=null;window._gsDefine=null;delete(window.GreenSockGlobals);delete(window._gsQueue);delete(window._gsDefine);window.GreenSockGlobals=oldGS;window._gsQueue=oldGSQueue;window._gsDefine=oldGSDefine;}catch(e){}</script> <script type='text/javascript' src='https://stratus.soundcloud.com/stratus.js?ver=34e86e289abe732a2a28d258c4d571b2'></script> <script async defer type='text/javascript' src='https://stats.wp.com/s-202240.js'></script> <link rel='https://api.w.org/' href='https://stonemusic.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stonemusic.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://stonemusic.it/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Giorgio Moroder: &#8220;Ecco perché Elvis è il mio eroe&#8221;' href='https://stonemusic.it/60982/giorgio-moroder-ecco-perche-elvis-e-il-mio-eroe/' /><link rel='next' title='I Rush e i segreti di CLOCKWORK ANGELS' href='https://stonemusic.it/59920/i-rush-e-i-segreti-di-clockwork-angels/' /><link rel='shortlink' href='https://stonemusic.it/?p=60987' /><link rel="alternate" type="application/json+oembed" href="https://stonemusic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstonemusic.it%2F60987%2Fquando-sinead-oconnor-fu-bandita-dal-saturday-night-live%2F" /><link rel="alternate" type="text/xml+oembed" href="https://stonemusic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstonemusic.it%2F60987%2Fquando-sinead-oconnor-fu-bandita-dal-saturday-night-live%2F&#038;format=xml" /><style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1}.g
img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width: 480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style> <script type="text/javascript">jQuery(document).ready(function(){jQuery('body').stratus({auto_play:false,download:false,links:'https://soundcloud.com/classicrockonairofficial',random:false});});</script><meta name="generator" content="Basato su Visual Composer Website Builder - editor visuale che utilizza una facile e veloce modalità di trascinamento per WordPress."/><noscript><style>.vce-row-container .vcv-lozad{display:none}</style></noscript> <script type="text/javascript">var ajaxurl='https://stonemusic.it/wp-admin/admin-ajax.php';</script> <style type='text/css'>img#wpstats{display:none}</style><noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MFLXJ2Z');</script> <link rel="icon" href="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/05/cropped-favicon-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/05/cropped-favicon-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/05/cropped-favicon-1.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/05/cropped-favicon-1.png?fit=270%2C270&#038;ssl=1" /><style id="kirki-inline-styles">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</style></head><body class="post-template-default single single-post postid-60987 single-format-standard wp-embed-responsive theme-overflow vcwb woocommerce-no-js cs-page-layout-right header-large navbar-sticky-enabled navbar-smart-enabled sticky-sidebar-enabled stick-to-bottom block-align-enabled design-text-alignment-center design-border-radius design-edge-straight design-heading-stroke-dotted design-title-stroke-dotted"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFLXJ2Z"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="site-overlay"></div><div class="offcanvas"><div class="offcanvas-header"> <nav class="navbar navbar-offcanvas"><a class="navbar-brand" href="https://stonemusic.it/" rel="home"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sito_80-px.png"  alt="Stone Music" > </a> <button type="button" class="toggle-offcanvas"> <i class="cs-icon cs-icon-x"></i> </button></nav></div><aside class="offcanvas-sidebar"><div class="offcanvas-inner widget-area"><div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-sample-main-menu-container"><ul id="menu-sample-main-menu" class="menu"><li id="menu-item-9159" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9159"><a href="https://stonemusic.it/category/classic-rock/">Classic Rock</a><ul class="sub-menu"><li id="menu-item-9160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9160"><a href="https://stonemusic.it/category/classic-rock/articoli/">Articoli</a></li><li id="menu-item-9325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9325"><a href="https://stonemusic.it/category/classic-rock/news-rock/">News</a></li><li id="menu-item-40319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40319"><a title="Abbonati a Classic Rock" target="_blank" rel="noopener noreferrer" href="https://sprea.it/lead/brand/stone-music/rivista/1547?utm_source=stonemusic&#038;utm_medium=menu-link&#038;utm_campaign=abbonati&#038;utm_content=classick-rock">Abbonati</a></li></ul></li><li id="menu-item-9162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9162"><a href="https://stonemusic.it/category/prog/">Prog</a><ul class="sub-menu"><li id="menu-item-9163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9163"><a href="https://stonemusic.it/category/prog/articoli-prog/">Articoli</a></li><li id="menu-item-9164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9164"><a href="https://stonemusic.it/category/prog/news-prog/">News</a></li><li id="menu-item-40320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40320"><a title="Abbonati a Prog" target="_blank" rel="noopener noreferrer" href="https://sprea.it/lead/brand/stone-music/rivista/1718?utm_source=stonemusic&#038;utm_medium=menu-link&#038;utm_campaign=abbonati&#038;utm_content=prog">Abbonati</a></li></ul></li><li id="menu-item-9165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9165"><a href="https://stonemusic.it/category/vinile/">Vinile</a><ul class="sub-menu"><li id="menu-item-9166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9166"><a href="https://stonemusic.it/category/vinile/articoli-vinile/">Articoli</a></li><li id="menu-item-9167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9167"><a href="https://stonemusic.it/category/vinile/news-vinile/">News</a></li><li id="menu-item-40321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40321"><a title="Abbonati a Vinile" target="_blank" rel="noopener noreferrer" href="https://sprea.it/lead/brand/stone-music/rivista/1799?utm_source=stonemusic&#038;utm_medium=menu-link&#038;utm_campaign=abbonati&#038;utm_content=vinile">Abbonati</a></li></ul></li><li id="menu-item-9205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9205"><a href="https://stonemusic.it/category/popular/">Popular</a><ul class="sub-menu"><li id="menu-item-9206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9206"><a href="https://stonemusic.it/category/popular/articoli-lifestyle/">Articoli</a></li><li id="menu-item-9207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9207"><a href="https://stonemusic.it/category/popular/news-lifestyle/">News</a></li></ul></li><li id="menu-item-21490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21490"><a href="https://stonemusic.it/stone-guide/">Stone Guide</a><ul class="sub-menu"><li id="menu-item-21537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21537"><a href="https://stonemusic.it/category/stone-guide/burocrazia/">Burocrazia</a></li><li id="menu-item-21538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21538"><a href="https://stonemusic.it/category/stone-guide/comunicare/">Comunicare</a></li><li id="menu-item-21539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21539"><a href="https://stonemusic.it/category/stone-guide/registrare/">Registrare</a></li><li id="menu-item-21540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21540"><a href="https://stonemusic.it/category/stone-guide/strumenti-musicali/">Strumenti musicali</a></li><li id="menu-item-21541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21541"><a href="https://stonemusic.it/category/stone-guide/suonare/">Suonare</a></li></ul></li><li id="menu-item-21443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21443"><a href="/#stone-advisor">Stone Advisor</a><ul class="sub-menu"><li id="menu-item-21542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21542"><a href="https://stonemusic.it/mappa-scuole-di-musica/">Scuole di musica</a></li><li id="menu-item-21543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21543"><a href="https://stonemusic.it/mappa-locali-musica-live/">Locali musica live</a></li><li id="menu-item-21544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21544"><a href="https://stonemusic.it/mappa-shop-strumenti/">Shop strumenti</a></li><li id="menu-item-21553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21553"><a href="https://stonemusic.it/mappa-negozi-di-dischi/">Negozi di dischi</a></li></ul></li><li id="menu-item-21554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21554"><a href="https://stonemusic.it/eventi/">Eventi</a></li><li id="menu-item-21704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21704"><a href="https://stonemusic.it/negozio/">Shop</a></li></ul></div></div><div class="widget_text widget custom_html-16 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">L&#8217;intervista</h5></div><div class="textwidget custom-html-widget"><iframe width="260" src="https://www.youtube-nocookie.com/embed/OSeVRXsZ35k" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div class="widget_text widget custom_html-8 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">SOCIAL MEDIA</h5></div><div class="textwidget custom-html-widget"><table width="100%" border="0" cellspacing="1" cellpadding="1"><tbody><tr><td><a href="https://www.facebook.com/stonemusic.it/" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14493 size-full aligncenter jetpack-lazy-image" src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_FB.png?resize=50%2C50&#038;ssl=1" alt width="50" height="50" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_FB.png?resize=50%2C50&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-14493 size-full aligncenter" src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_FB.png?resize=50%2C50&#038;ssl=1" alt="" width="50" height="50" data-recalc-dims="1" /></noscript></center></a></td><td><a href="https://www.instagram.com/stonemusic.it/" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14494 size-full aligncenter jetpack-lazy-image" src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_IG.png?resize=50%2C50&#038;ssl=1" alt width="50" height="50" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_IG.png?resize=50%2C50&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-14494 size-full aligncenter" src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_IG.png?resize=50%2C50&#038;ssl=1" alt="" width="50" height="50" data-recalc-dims="1" /></noscript></center></a></td><td><a href="https://www.youtube.com/channel/UC413JgO3yGt9TuM1rlhPhwg?view_as=subscriber" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14495 size-full aligncenter jetpack-lazy-image" src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_YT.png?resize=50%2C50&#038;ssl=1" alt width="50" height="50" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_YT.png?resize=50%2C50&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-14495 size-full aligncenter" src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_YT.png?resize=50%2C50&#038;ssl=1" alt="" width="50" height="50" data-recalc-dims="1" /></noscript></center></a></td></tr></tbody></table></div></div><div class="widget_text widget custom_html-14 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">Pubblicità</h5></div><div class="textwidget custom-html-widget"><div class="adk-slot"><div id="adk_spalla-top"></div></div></div></div></div> </aside></div><div id="page" class="site"><div class="site-inner"> <header id="masthead" class="site-header"><div class="navbar navbar-topbar"><div class="navbar-wrap "><div class="navbar-container"><div class="navbar-brand"> <a href="https://stonemusic.it/" rel="home"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sito_80-px-1.png"  alt="Stone Music" > </a></div><div class="navbar-blank"><div style="float: right;"></div></div></div></div></div><nav class="navbar navbar-primary navbar-bottombar"><div class="navbar-wrap "><div class="navbar-container"><div class="navbar-content"><div class="navbar-col"> <button type="button" class="navbar-toggle-offcanvas toggle-offcanvas toggle-offcanvas-show"> <i class="cs-icon cs-icon-menu"></i> </button><div class="navbar-brand"> <a href="https://stonemusic.it/" rel="home"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sito_80-px.png"  alt="Stone Music" > </a></div></div><div class="navbar-col"><ul id="menu-sample-main-menu-1" class="navbar-nav  cs-navbar-nav-submenu-dark"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9159"><a href="https://stonemusic.it/category/classic-rock/">Classic Rock</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9160"><a href="https://stonemusic.it/category/classic-rock/articoli/">Articoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9325"><a href="https://stonemusic.it/category/classic-rock/news-rock/">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40319"><a title="Abbonati a Classic Rock" target="_blank" rel="noopener noreferrer" href="https://sprea.it/lead/brand/stone-music/rivista/1547?utm_source=stonemusic&#038;utm_medium=menu-link&#038;utm_campaign=abbonati&#038;utm_content=classick-rock">Abbonati</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9162"><a href="https://stonemusic.it/category/prog/">Prog</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9163"><a href="https://stonemusic.it/category/prog/articoli-prog/">Articoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9164"><a href="https://stonemusic.it/category/prog/news-prog/">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40320"><a title="Abbonati a Prog" target="_blank" rel="noopener noreferrer" href="https://sprea.it/lead/brand/stone-music/rivista/1718?utm_source=stonemusic&#038;utm_medium=menu-link&#038;utm_campaign=abbonati&#038;utm_content=prog">Abbonati</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9165"><a href="https://stonemusic.it/category/vinile/">Vinile</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9166"><a href="https://stonemusic.it/category/vinile/articoli-vinile/">Articoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9167"><a href="https://stonemusic.it/category/vinile/news-vinile/">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40321"><a title="Abbonati a Vinile" target="_blank" rel="noopener noreferrer" href="https://sprea.it/lead/brand/stone-music/rivista/1799?utm_source=stonemusic&#038;utm_medium=menu-link&#038;utm_campaign=abbonati&#038;utm_content=vinile">Abbonati</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9205"><a href="https://stonemusic.it/category/popular/">Popular</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9206"><a href="https://stonemusic.it/category/popular/articoli-lifestyle/">Articoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9207"><a href="https://stonemusic.it/category/popular/news-lifestyle/">News</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21490"><a href="https://stonemusic.it/stone-guide/">Stone Guide</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21537"><a href="https://stonemusic.it/category/stone-guide/burocrazia/">Burocrazia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21538"><a href="https://stonemusic.it/category/stone-guide/comunicare/">Comunicare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21539"><a href="https://stonemusic.it/category/stone-guide/registrare/">Registrare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21540"><a href="https://stonemusic.it/category/stone-guide/strumenti-musicali/">Strumenti musicali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21541"><a href="https://stonemusic.it/category/stone-guide/suonare/">Suonare</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21443"><a href="/#stone-advisor">Stone Advisor</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21542"><a href="https://stonemusic.it/mappa-scuole-di-musica/">Scuole di musica</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21543"><a href="https://stonemusic.it/mappa-locali-musica-live/">Locali musica live</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21544"><a href="https://stonemusic.it/mappa-shop-strumenti/">Shop strumenti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21553"><a href="https://stonemusic.it/mappa-negozi-di-dischi/">Negozi di dischi</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21554"><a href="https://stonemusic.it/eventi/">Eventi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21704"><a href="https://stonemusic.it/negozio/">Shop</a></li></ul></div><div class="navbar-col"> <a class="navbar-cart" href="https://stonemusic.it/carrello/" title="View your shopping cart"> <i class="cs-icon cs-icon-bag"></i> </a> <button type="button" class="navbar-toggle-search toggle-search"> <i class="cs-icon cs-icon-search"></i> </button></div></div></div></div><div class="site-search-wrap" id="search"><div class="site-search"><div class="cs-container"><div class="search-form-wrap"><form role="search" method="get" class="search-form" action="https://stonemusic.it/"> <label class="sr-only">Search for:</label><div class="cs-input-group"> <input type="search" value="" name="s" class="search-field" placeholder="Inserisci il tuo argomento di ricerca" required> <button type="submit" class="search-submit">Search</button></div></form> <span class="search-close"></span></div></div></div></div></nav> </header><div class="site-primary"><div class="site-content sidebar-enabled sidebar-right post-sidebar-disabled"><div class="cs-container"><div id="content" class="main-content"><div id="primary" class="content-area"> <main id="main" class="site-main"> <article id="post-60987" class="entry post-60987 post type-post status-publish format-standard has-post-thumbnail category-articoli category-classic-rock category-in-evidenza tag-sinead-oconnor"> <section class="entry-header entry-header-standard entry-header-thumbnail"><div class="entry-header-inner"><div class="entry-inline-meta"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/classic-rock/articoli/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/classic-rock/" rel="category tag">Classic Rock</a></li><li><a href="https://stonemusic.it/category/in-evidenza/" rel="category tag">In evidenza</a></li></ul></div></div><h1 class="entry-title title-stroke">Quando Sinead O&#8217;Connor fu bandita dal Saturday Night Live</h1><ul class="post-meta"></ul><div class="post-media"> <figure class="wp-caption"> <a href="https://i2.wp.com/stonemusic.it/wp-content/uploads/2022/10/sinead-o-connor.jpg?fit=1200%2C800&#038;ssl=1"> <img width="800" height="600" src="https://i2.wp.com/stonemusic.it/wp-content/uploads/2022/10/sinead-o-connor.jpg?resize=800%2C600&amp;ssl=1" class="pk-lazyload-disabled wp-post-image jetpack-lazy-image" alt="sinead o connor" data-lazy-srcset="https://i2.wp.com/stonemusic.it/wp-content/uploads/2022/10/sinead-o-connor.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2022/10/sinead-o-connor.jpg?resize=380%2C285&amp;ssl=1 380w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2022/10/sinead-o-connor.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2022/10/sinead-o-connor.jpg?resize=800%2C600&amp;ssl=1 800w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2022/10/sinead-o-connor.jpg?resize=853%2C640&amp;ssl=1 853w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/stonemusic.it/wp-content/uploads/2022/10/sinead-o-connor.jpg?resize=800%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a> <figcaption class="wp-caption-text">Bryan Ledgard &#8211; https://www.flickr.com/photos/ledgard/14645054609/
Permission details
At the time of upload, the image license was automatically confirmed using the Flickr API. For more information see Flickr API detail.View more
CC BY 2.0</figcaption> </figure></div><div class="entry-meta-details"><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/claudio190901/" title="View all posts by Claudio Pezzella"><img alt src="https://secure.gravatar.com/avatar/10a613dfb59da5def9c1c468427b3e0a?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" data-lazy-srcset="https://secure.gravatar.com/avatar/10a613dfb59da5def9c1c468427b3e0a?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/10a613dfb59da5def9c1c468427b3e0a?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/10a613dfb59da5def9c1c468427b3e0a?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/10a613dfb59da5def9c1c468427b3e0a?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript>Claudio Pezzella</a></span></li><li class="meta-date">5 Ottobre 2022</li><li class="meta-comments"><i class="cs-icon cs-icon-message-square"></i><a href="https://stonemusic.it/60987/quando-sinead-oconnor-fu-bandita-dal-saturday-night-live/#respond" class="comments-link" >No comments</a></li></ul></div></div></section><div class="entry-container"><div class="adk-slot"><div id="adk_article-top"></div></div><div class="entry-content-wrap"><div class="entry-content"><div class="vce-row-container" data-vce-boxed-width="true"><div class="vce-row vce-row--col-gap-30 vce-row-equal-height vce-row-content--top" id="el-26fcd179" data-vce-do-apply="all el-26fcd179"><div class="vce-row-content" data-vce-element-content="true"><div class="vce-col vce-col--md-auto vce-col--xs-1 vce-col--xs-last vce-col--xs-first vce-col--sm-last vce-col--sm-first vce-col--md-last vce-col--lg-last vce-col--xl-last vce-col--md-first vce-col--lg-first vce-col--xl-first" id="el-41fdbc90"><div class="vce-col-inner" data-vce-do-apply="border margin background  el-41fdbc90"><div class="vce-col-content" data-vce-element-content="true" data-vce-do-apply="padding el-41fdbc90"><div class="vce-text-block"><div class="vce-text-block-wrapper vce" id="el-da04c31c" data-vce-do-apply="all el-da04c31c"><h2>Sinead O'Connor non ha mai avuto remore nel difendere idee controverse, ma quanto accaduto nel 1992 durante la sua ultima apparizione al Saturday Night Live ebbe davvero dell'incredibile.</h2><p>Nel corso degli anni, lo show ha accolto performance strabilianti e, in generale, è stato impreziosito da momenti entrati nella <strong>cultura pop</strong>. Nulla, però, è mai stato più scandaloso dell'intervento di <strong>Sinead O'Connor</strong> nel 1992. Il suo monito di protesta proveniva da un'assoluta buona fede che, ciò nonostante, non poté non mandare in bestia milioni di americani. L'SNL è stato il palco di moltissimi artisti di grande spicco del panorama internazionale che, in esso, vedevano un'importante vetrina per mandare <strong>messaggi di sensibilizzazione</strong>. Elvis Costello, ad esempio, fece lo stesso attraverso la musica, i <strong>Rage Against The Machine</strong> sventolarono bandiere e Sinead O'Connor utilizzò una <strong>foto del Papa</strong>.</p></div></div><div class="vce-yt-video-player vce-yt-video-player--align-center vce-yt-video-player--size-560x315"><div class="vce vce-yt-video-player-wrapper" id="el-b273b755" data-vce-do-apply="all el-b273b755" style="width: 560px;"><div class="vce-yt-video-player-inner"><iframe class="vce-yt-video-player-iframe" src="https://www.youtube.com/embed/2dKdBlKgquw?autoplay=0&amp;mute=0&amp;color=red&amp;controls=1&amp;loop=0&amp;rel=0&amp;start=0&amp;cc_load_policy=0&amp;iv_load_policy=3&amp;enablejsapi=1" width="640" height="390" allowfullscreen="" title="YouTube video"></iframe></div></div></div><div class="vce-text-block"><div class="vce-text-block-wrapper vce" id="el-8ecff6bd" data-vce-do-apply="all el-8ecff6bd"><h3>La protesta di Sinead O'Connor al SNL</h3><p>Sinead si esibì sul palco del famoso <strong>Studio 8H</strong>, intonando a cappella il brano di Bob Marley, <strong><em>War.</em></strong> La traccia non fu scelta a caso, diventando un forte messaggio di ribellione nei confronti degli <strong>abusi sessuali su minori</strong> avvenuti dietro i cancelli dorati del <strong>Vaticano</strong>. O'Connor decise di utilizzare il messaggio antirazzista di Marley come invettiva contro la violenza di cui migliaia di bambini caddero vittime. L'artista declamò con grande potenza i versi più pungenti della traccia e, giunta al suo climax, estrasse una foto di <strong>Giovanni Paolo II</strong>, facendola a pezzi con fervore, per poi lanciarla alla telecamera dicendo: <strong><em>"Combattete il vero nemico"</em></strong>.</p><p>Gli autori di SNL non avevano alcuna idea della protesta di Sinead O'Connor. Durante le prove, infatti, l'artista aveva mostrato la foto di un <strong>bambino rifugiato</strong>, nascondendo le sue reali intenzioni per non indispettire gli sponsor. In ogni caso, tempo dopo la cantante tornò sulla questione, affermando che non si trattasse di un <strong>gesto d'avversione</strong> nei confronti del Papa, ma dell'istituzione che simboleggiava in quel momento.</p><p>Durante il medesimo colloquio, intrattenuto con le penne del Times, la cantante rivelò di essere stata spinta nei confronti della musica dalla sua <strong>personale storia di abusi</strong> e che, secondo lei, il compito di un artista, a volte, è quello di mobilitare le masse, sensibilizzando su tematiche scomode che, altrimenti, verrebbero represse. Va detto che, sebbene il messaggio non fosse stato ben accolto dalle comunità più conservatrici statunitensi, nel resto del mondo e nei gruppi più <strong>open-minded</strong>, il suo gesto sovversivo sia stato visto sin dal principio come un vero e proprio atto eroico. Oggi, quanto fatto da Sinead O'Connor ha dell'<strong>incredibile</strong>, avendo aggirato le regole di un network attento come quello di SNL per <strong>denunciare</strong> un fenomeno orribile che, ad oggi, continua a rivelarsi <strong>attuale,</strong> sebbene sia ben noto alla stragrande maggioranza delle persone.</p></div></div></div></div></div></div></div></div><div class="adk-slot"><div id="adk_article-middle"></div></div></div> <section class="post-tags"><h5 class="title-block title-tags">Related Tags</h5><ul><li><a href="https://stonemusic.it/tag/sinead-oconnor/" rel="tag">Sinead O'Connor</a></li></ul></section><div class="post-author"><div class="author-wrap"><div class="author"><div class="author-avatar"> <a href="https://stonemusic.it/author/claudio190901/" rel="author"> <img alt src="https://secure.gravatar.com/avatar/10a613dfb59da5def9c1c468427b3e0a?s=120&#038;d=mm&#038;r=g" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" data-lazy-srcset="https://secure.gravatar.com/avatar/10a613dfb59da5def9c1c468427b3e0a?s=240&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/10a613dfb59da5def9c1c468427b3e0a?s=120&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/10a613dfb59da5def9c1c468427b3e0a?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/10a613dfb59da5def9c1c468427b3e0a?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></noscript> </a></div><div class="author-description"><h5 class="title-author"> <span class="fn"> <a href="https://stonemusic.it/author/claudio190901/" rel="author"> Claudio Pezzella </a> </span></h5><p class="note"></p></div></div></div></div><div class="post-comments post-comments-button" id="comments-hide"><div id="respond" class="comment-respond"><h5 id="reply-title" class="title-block title-comment-reply">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/60987/quando-sinead-oconnor-fu-bandita-dal-saturday-night-live/#respond" style="display:none;">Annulla risposta</a></small></h5><form action="https://stonemusic.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='60987' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><div class="post-comments-show" id="comments"> <button>View Comments (0)</button></div></div></div><div class="adk-slot"><div id="adk_article-bottom"></div></div></article> <section class="post-archive archive-related"><div class="archive-wrap"><div class="title-block-wrap"><h5 class="title-block title-stroke-block"> You May Also Like</h5></div><div class="archive-main archive-list"> <article id="post-57188" class="post-57188 post type-post status-publish format-standard has-post-thumbnail category-classic-rock category-in-evidenza category-news-rock tag-massimo-cotto"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2021/11/Rock-is-the-answer_Copertina_Massimo-Cotto.jpg?resize=380%2C285&amp;ssl=1" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/stonemusic.it/wp-content/uploads/2021/11/Rock-is-the-answer_Copertina_Massimo-Cotto.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/stonemusic.it/wp-content/uploads/2021/11/Rock-is-the-answer_Copertina_Massimo-Cotto.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/stonemusic.it/wp-content/uploads/2021/11/Rock-is-the-answer_Copertina_Massimo-Cotto.jpg?resize=380%2C285&amp;ssl=1 380w, https://i0.wp.com/stonemusic.it/wp-content/uploads/2021/11/Rock-is-the-answer_Copertina_Massimo-Cotto.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/stonemusic.it/wp-content/uploads/2021/11/Rock-is-the-answer_Copertina_Massimo-Cotto.jpg?resize=853%2C640&amp;ssl=1 853w, https://i0.wp.com/stonemusic.it/wp-content/uploads/2021/11/Rock-is-the-answer_Copertina_Massimo-Cotto.jpg?zoom=3&amp;resize=380%2C285&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2021/11/Rock-is-the-answer_Copertina_Massimo-Cotto.jpg?resize=380%2C285&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="cs-overlay-content"> <span class="read-more">Leggi di più</span><ul class="post-meta"></ul></div> <a href="https://stonemusic.it/57188/rock-is-the-answer-pillole-di-saggezza-rock-nel-nuovo-libro-di-massimo-cotto/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/classic-rock/" rel="category tag">Classic Rock</a></li><li><a href="https://stonemusic.it/category/in-evidenza/" rel="category tag">In evidenza</a></li><li><a href="https://stonemusic.it/category/classic-rock/news-rock/" rel="category tag">News</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/57188/rock-is-the-answer-pillole-di-saggezza-rock-nel-nuovo-libro-di-massimo-cotto/" rel="bookmark">Rock is the Answer: pillole di saggezza rock nel nuovo libro di Massimo Cotto</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/redazione/" title="View all posts by Classic Rock Italia"><img alt src="https://secure.gravatar.com/avatar/b324480c874087d2bf2a09f8ff8dc429?s=20&#038;d=mm&#038;r=g" class="avatar avatar-20 photo jetpack-lazy-image" height="20" width="20" data-lazy-srcset="https://secure.gravatar.com/avatar/b324480c874087d2bf2a09f8ff8dc429?s=40&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b324480c874087d2bf2a09f8ff8dc429?s=20&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b324480c874087d2bf2a09f8ff8dc429?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b324480c874087d2bf2a09f8ff8dc429?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></noscript>Classic Rock Italia</a></span></li><li class="meta-date">3 Novembre 2021</li></ul> </header><div class="entry-excerpt"> È proprio vero che i rocker sono solo cattivi maestri, guide di perdizione e dolore?Dopo Rock Therapy, Massimo&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/57188/rock-is-the-answer-pillole-di-saggezza-rock-nel-nuovo-libro-di-massimo-cotto/"> Leggi di più </a></div></div></div></div> </article><article id="post-60231" class="post-60231 post type-post status-publish format-standard has-post-thumbnail category-articoli category-classic-rock category-in-evidenza tag-duane-allman"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://i2.wp.com/stonemusic.it/wp-content/uploads/2018/11/Duane_allman.jpg?resize=380%2C285&amp;ssl=1" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image jetpack-lazy-image" alt="duane allman" data-lazy-srcset="https://i2.wp.com/stonemusic.it/wp-content/uploads/2018/11/Duane_allman.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2018/11/Duane_allman.jpg?zoom=2&amp;resize=380%2C285&amp;ssl=1 760w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2018/11/Duane_allman.jpg?zoom=3&amp;resize=380%2C285&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i2.wp.com/stonemusic.it/wp-content/uploads/2018/11/Duane_allman.jpg?resize=380%2C285&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="cs-overlay-content"> <span class="read-more">Leggi di più</span><ul class="post-meta"></ul></div> <a href="https://stonemusic.it/60231/il-chitarrista-che-ispiro-duane-allman-a-diventare-un-musicista-migliore/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/classic-rock/articoli/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/classic-rock/" rel="category tag">Classic Rock</a></li><li><a href="https://stonemusic.it/category/in-evidenza/" rel="category tag">In evidenza</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/60231/il-chitarrista-che-ispiro-duane-allman-a-diventare-un-musicista-migliore/" rel="bookmark">Il chitarrista che ispirò Duane Allman a diventare un musicista migliore</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/claudio190901/" title="View all posts by Claudio Pezzella"><img alt src="https://secure.gravatar.com/avatar/10a613dfb59da5def9c1c468427b3e0a?s=20&#038;d=mm&#038;r=g" class="avatar avatar-20 photo jetpack-lazy-image" height="20" width="20" data-lazy-srcset="https://secure.gravatar.com/avatar/10a613dfb59da5def9c1c468427b3e0a?s=40&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/10a613dfb59da5def9c1c468427b3e0a?s=20&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/10a613dfb59da5def9c1c468427b3e0a?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/10a613dfb59da5def9c1c468427b3e0a?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></noscript>Claudio Pezzella</a></span></li><li class="meta-date">25 Luglio 2022</li></ul> </header><div class="entry-excerpt"></div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/60231/il-chitarrista-che-ispiro-duane-allman-a-diventare-un-musicista-migliore/"> Leggi di più </a></div></div></div></div> </article><article id="post-55746" class="post-55746 post type-post status-publish format-standard has-post-thumbnail category-articoli category-news-rock tag-marshall tag-the-cadillac-three"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://i2.wp.com/stonemusic.it/wp-content/uploads/2021/07/P90431673-highRes-scaled.jpg?resize=380%2C285&amp;ssl=1" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/stonemusic.it/wp-content/uploads/2021/07/P90431673-highRes-scaled.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2021/07/P90431673-highRes-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2021/07/P90431673-highRes-scaled.jpg?resize=380%2C285&amp;ssl=1 380w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2021/07/P90431673-highRes-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2021/07/P90431673-highRes-scaled.jpg?resize=1160%2C870&amp;ssl=1 1160w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2021/07/P90431673-highRes-scaled.jpg?resize=853%2C640&amp;ssl=1 853w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i2.wp.com/stonemusic.it/wp-content/uploads/2021/07/P90431673-highRes-scaled.jpg?resize=380%2C285&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="cs-overlay-content"> <span class="read-more">Leggi di più</span><ul class="post-meta"></ul></div> <a href="https://stonemusic.it/55746/che-anteprima-bmw-r18-marshall-e-the-cadillac-three/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/classic-rock/articoli/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/classic-rock/news-rock/" rel="category tag">News</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/55746/che-anteprima-bmw-r18-marshall-e-the-cadillac-three/" rel="bookmark">Che anteprima! Bmw R18, Marshall e The Cadillac Three</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/redazione/" title="View all posts by Classic Rock Italia"><img alt src="https://secure.gravatar.com/avatar/b324480c874087d2bf2a09f8ff8dc429?s=20&#038;d=mm&#038;r=g" class="avatar avatar-20 photo jetpack-lazy-image" height="20" width="20" data-lazy-srcset="https://secure.gravatar.com/avatar/b324480c874087d2bf2a09f8ff8dc429?s=40&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b324480c874087d2bf2a09f8ff8dc429?s=20&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b324480c874087d2bf2a09f8ff8dc429?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b324480c874087d2bf2a09f8ff8dc429?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></noscript>Classic Rock Italia</a></span></li><li class="meta-date">29 Luglio 2021</li></ul> </header><div class="entry-excerpt"> Il nuovo video della band di Nashville lancia due nuovi modelli di moto Bmw, equipaggiati con uno speciale&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/55746/che-anteprima-bmw-r18-marshall-e-the-cadillac-three/"> Leggi di più </a></div></div></div></div> </article><article id="post-1781" class="post-1781 post type-post status-publish format-standard has-post-thumbnail category-articoli category-news tag-the-beatles"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2016/11/beatles.jpg?resize=380%2C285&amp;ssl=1" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/stonemusic.it/wp-content/uploads/2016/11/beatles.jpg?zoom=2&amp;resize=380%2C285&amp;ssl=1 760w, https://i1.wp.com/stonemusic.it/wp-content/uploads/2016/11/beatles.jpg?zoom=3&amp;resize=380%2C285&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2016/11/beatles.jpg?resize=380%2C285&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="cs-overlay-content"> <span class="read-more">Leggi di più</span><ul class="post-meta"></ul></div> <a href="https://stonemusic.it/1781/i-10-pezzi-piu-sottovalutati-dei-beatles-dal-1966-al-1970/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/classic-rock/articoli/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/news/" rel="category tag">News</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/1781/i-10-pezzi-piu-sottovalutati-dei-beatles-dal-1966-al-1970/" rel="bookmark">I 10 pezzi più sottovalutati dei Beatles dal 1966 al 1970</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/redazione-2/" title="View all posts by Redazione"><img alt src="https://secure.gravatar.com/avatar/d11c3d3a8cb787fe4e2e511c1ccfcb61?s=20&#038;d=mm&#038;r=g" class="avatar avatar-20 photo jetpack-lazy-image" height="20" width="20" data-lazy-srcset="https://secure.gravatar.com/avatar/d11c3d3a8cb787fe4e2e511c1ccfcb61?s=40&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/d11c3d3a8cb787fe4e2e511c1ccfcb61?s=20&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d11c3d3a8cb787fe4e2e511c1ccfcb61?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d11c3d3a8cb787fe4e2e511c1ccfcb61?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></noscript>Redazione</a></span></li><li class="meta-date">3 Novembre 2016</li></ul> </header><div class="entry-excerpt"> La band che ha creato alcune delle più famose canzoni di tutti i tempi, ha realizzato anche dei&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/1781/i-10-pezzi-piu-sottovalutati-dei-beatles-dal-1966-al-1970/"> Leggi di più </a></div></div></div></div> </article><article id="post-49881" class="post-49881 post type-post status-publish format-standard has-post-thumbnail category-classic-rock category-news-rock tag-mike-portnoy tag-neal-morse"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/12/maxresdefault.jpg?resize=380%2C285&amp;ssl=1" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image jetpack-lazy-image" alt="neal morse podcast" data-lazy-srcset="https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/12/maxresdefault.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/12/maxresdefault.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/12/maxresdefault.jpg?resize=380%2C285&amp;ssl=1 380w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/12/maxresdefault.jpg?resize=800%2C600&amp;ssl=1 800w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/12/maxresdefault.jpg?resize=853%2C640&amp;ssl=1 853w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/12/maxresdefault.jpg?zoom=3&amp;resize=380%2C285&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/12/maxresdefault.jpg?resize=380%2C285&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="cs-overlay-content"> <span class="read-more">Leggi di più</span><ul class="post-meta"></ul></div> <a href="https://stonemusic.it/49881/neal-morse-lancia-un-podcast-il-primo-ospite-e-mike-portnoy/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/classic-rock/" rel="category tag">Classic Rock</a></li><li><a href="https://stonemusic.it/category/classic-rock/news-rock/" rel="category tag">News</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/49881/neal-morse-lancia-un-podcast-il-primo-ospite-e-mike-portnoy/" rel="bookmark">Neal Morse lancia un podcast. Il primo ospite è Mike Portnoy</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/miraglia-marialuisa/" title="View all posts by Marialuisa Miraglia"><img alt src="https://secure.gravatar.com/avatar/cac01bbf8f3ccc4187106ad1863e364a?s=20&#038;d=mm&#038;r=g" class="avatar avatar-20 photo jetpack-lazy-image" height="20" width="20" data-lazy-srcset="https://secure.gravatar.com/avatar/cac01bbf8f3ccc4187106ad1863e364a?s=40&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/cac01bbf8f3ccc4187106ad1863e364a?s=20&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/cac01bbf8f3ccc4187106ad1863e364a?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cac01bbf8f3ccc4187106ad1863e364a?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></noscript>Marialuisa Miraglia</a></span></li><li class="meta-date">29 Dicembre 2020</li></ul> </header><div class="entry-excerpt"> Si chiama &#8220;Musicians Having Coffee And Talking About Stuff&#8217; ed è il nuovo podcast di Neal Morse. Guarda&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/49881/neal-morse-lancia-un-podcast-il-primo-ospite-e-mike-portnoy/"> Leggi di più </a></div></div></div></div> </article><article id="post-37079" class="post-37079 post type-post status-publish format-standard has-post-thumbnail category-articoli category-classic-rock tag-death-metal tag-napalm-death tag-slayer"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-40.png?resize=380%2C285&amp;ssl=1" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image jetpack-lazy-image" alt="death metal" data-lazy-srcset="https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-40.png?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-40.png?resize=380%2C285&amp;ssl=1 380w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-40.png?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-40.png?resize=800%2C600&amp;ssl=1 800w, https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-40.png?zoom=3&amp;resize=380%2C285&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i2.wp.com/stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-40.png?resize=380%2C285&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="cs-overlay-content"> <span class="read-more">Leggi di più</span><ul class="post-meta"></ul></div> <a href="https://stonemusic.it/37079/chi-ha-inventato-il-death-metal/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/classic-rock/articoli/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/classic-rock/" rel="category tag">Classic Rock</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/37079/chi-ha-inventato-il-death-metal/" rel="bookmark">Chi ha inventato il death metal?</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/alessiamar95/" title="View all posts by Alessia Marinoni"><img alt src="https://secure.gravatar.com/avatar/70d21fc2e98b61d2b7e38b25160e1e57?s=20&#038;d=mm&#038;r=g" class="avatar avatar-20 photo jetpack-lazy-image" height="20" width="20" data-lazy-srcset="https://secure.gravatar.com/avatar/70d21fc2e98b61d2b7e38b25160e1e57?s=40&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/70d21fc2e98b61d2b7e38b25160e1e57?s=20&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/70d21fc2e98b61d2b7e38b25160e1e57?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/70d21fc2e98b61d2b7e38b25160e1e57?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></noscript>Alessia Marinoni</a></span></li><li class="meta-date">26 Maggio 2020</li></ul> </header><div class="entry-excerpt"> Cerchiamo una risposta alla domanda che per decenni ha fatto discutere gli appassionati del genere: chi ha inventato&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/37079/chi-ha-inventato-il-death-metal/"> Leggi di più </a></div></div></div></div> </article></div></div></section> </main></div><aside id="secondary" class="widget-area sidebar-area"><div class="sidebar sidebar-1"><div class="widget_text widget custom_html-17 widget_custom_html"><div class="textwidget custom-html-widget"><div class="adk-slot"><div id="adk_spalla-top"></div></div></div></div><div class="widget ajdg_grpwidgets-2 ajdg_grpwidgets"></div><div class="widget ajdg_bnnrwidgets-2 ajdg_bnnrwidgets"></div><div class="widget_text widget custom_html-5 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">SEGUICI SU SPOTIFY</h5></div><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed/playlist/2QIkbxzC6Bmv3FvlNhsLVE" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div><div class="widget_text widget custom_html-7 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">SOCIAL MEDIA</h5></div><div class="textwidget custom-html-widget"><table width="100%" border="0" cellspacing="1" cellpadding="1"><tbody><tr><td><a href="https://www.facebook.com/stonemusic.it/" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14493 size-full aligncenter jetpack-lazy-image" src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_FB.png?resize=50%2C50&#038;ssl=1" alt width="50" height="50" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_FB.png?resize=50%2C50&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-14493 size-full aligncenter" src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_FB.png?resize=50%2C50&#038;ssl=1" alt="" width="50" height="50" data-recalc-dims="1" /></noscript></center></a></td><td><a href="https://www.instagram.com/stonemusic.it/" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14494 size-full aligncenter jetpack-lazy-image" src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_IG.png?resize=50%2C50&#038;ssl=1" alt width="50" height="50" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_IG.png?resize=50%2C50&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-14494 size-full aligncenter" src="https://i1.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_IG.png?resize=50%2C50&#038;ssl=1" alt="" width="50" height="50" data-recalc-dims="1" /></noscript></center></a></td><td><a href="https://www.youtube.com/channel/UC413JgO3yGt9TuM1rlhPhwg" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14495 size-full aligncenter jetpack-lazy-image" src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_YT.png?resize=50%2C50&#038;ssl=1" alt width="50" height="50" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_YT.png?resize=50%2C50&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-14495 size-full aligncenter" src="https://i0.wp.com/stonemusic.it/wp-content/uploads/2019/01/icona_YT.png?resize=50%2C50&#038;ssl=1" alt="" width="50" height="50" data-recalc-dims="1" /></noscript></center></a></td></tr></tbody></table></div></div><div class="widget_text widget custom_html-18 widget_custom_html"><div class="textwidget custom-html-widget"><div class="adk-slot"><div id="adk_spalla-middle"></div></div></div></div><div class="widget ajdg_grpwidgets-3 ajdg_grpwidgets"></div><div class="widget text-14 widget_text"><div class="textwidget"><div id="sb_instagram"  class="sbi sbi_mob_col_1 sbi_tab_col_2 sbi_col_4 sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="*1"  data-res="auto" data-cols="4" data-colsmobile="1" data-colstablet="2" data-num="20" data-nummobile="" data-shortcode-atts="{&quot;cachetime&quot;:30}"  data-postid="60987" data-locatornonce="6b24409502" data-sbi-flags="favorLocal"><div class="sb_instagram_header  sbi_no_avatar"  style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;" > <a href="https://www.instagram.com/stonemusic.it/" target="_blank" rel="nofollow noopener noreferrer" title="@stonemusic.it" class="sbi_header_link"><div class="sbi_header_text sbi_no_bio"><h3>stonemusic.it</h3></div><div class="sbi_header_img"><div class="sbi_header_hashtag_icon"  ><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg></div></div> </a></div><div id="sbi_images"  style="padding: 5px;"><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17993441005453329" data-date="1650360525"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CchxITFNFOH/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/278864939_1118661618988674_294945475836098947_n.webp?stp=dst-jpg&#038;_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=3kPyk2XRdvwAX80fz5c&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9ATLO1r6N08ojMGu2v02ikFWy4m7_ouFbHVfw8T6iqJw&#038;oe=6265EC9D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/278864939_1118661618988674_294945475836098947_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=3kPyk2XRdvwAX80fz5c&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9ATLO1r6N08ojMGu2v02ikFWy4m7_ouFbHVfw8T6iqJw&amp;oe=6265EC9D&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/278864939_1118661618988674_294945475836098947_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=3kPyk2XRdvwAX80fz5c&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9ATLO1r6N08ojMGu2v02ikFWy4m7_ouFbHVfw8T6iqJw&amp;oe=6265EC9D&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/278864939_1118661618988674_294945475836098947_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=3kPyk2XRdvwAX80fz5c&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9ATLO1r6N08ojMGu2v02ikFWy4m7_ouFbHVfw8T6iqJw&amp;oe=6265EC9D&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/278864939_1118661618988674_294945475836098947_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=3kPyk2XRdvwAX80fz5c&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9ATLO1r6N08ojMGu2v02ikFWy4m7_ouFbHVfw8T6iqJw&amp;oe=6265EC9D&quot;}"> <span class="sbi-screenreader">In edicola e online il nuovo numero di «Grandi Gl</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="In edicola e online il nuovo numero di «Grandi Glorie del Rock», stavolta dedicato alla storia completa dei #Genesis 🔥Chissà che aria strana si respirava tra le severe mura di Charterhouse, nel 1967.
Nemmeno quell’algido collegio in stile Tudor, situato nella campagna di Godalming, dove veniva impartita una rigida educazione tradizionale ai giovani maschi della buona borghesia, poteva proteggere gli studenti dai venti di rivoluzione culturale (e sociale) che soffiavano più forti che mai.Fu in quella scuola che Peter Gabriel, Mike Rutherford, Tony Banks e Anthony Phillips si incontrarono, creando i Genesis (ma il nome arrivò successivamente) dalla fusione di due band, gli Anon e i Garden Wall.Che aria strana a Charterhouse, già.Un’aria diversa, ma altrettanto frizzante, la respirava Phil Collins qualche anno dopo, mentre era a mollo nella lussuosa piscina di casa Gabriel, nell’attesa del provino per entrare nei Genesis come batterista.In quel giorno del 1970 nessuno poteva prevedere che la band avrebbe ottenuto un successo mondiale.#classicrockitalia #grandigloriedelrock #genesis"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17886580685629754" data-date="1649845195"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CcSaNyPt7CR/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/278364521_502386201489206_789999350307233484_n.webp?stp=dst-jpg&#038;_nc_cat=103&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=cbRxr1frtDcAX_oO529&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8rKxKkAhBtPFki4r1n9L_eGP27JlDMZAJyO7TwjmdkxQ&#038;oe=6265F78A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/278364521_502386201489206_789999350307233484_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cbRxr1frtDcAX_oO529&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8rKxKkAhBtPFki4r1n9L_eGP27JlDMZAJyO7TwjmdkxQ&amp;oe=6265F78A&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/278364521_502386201489206_789999350307233484_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cbRxr1frtDcAX_oO529&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8rKxKkAhBtPFki4r1n9L_eGP27JlDMZAJyO7TwjmdkxQ&amp;oe=6265F78A&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/278364521_502386201489206_789999350307233484_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cbRxr1frtDcAX_oO529&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8rKxKkAhBtPFki4r1n9L_eGP27JlDMZAJyO7TwjmdkxQ&amp;oe=6265F78A&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/278364521_502386201489206_789999350307233484_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cbRxr1frtDcAX_oO529&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8rKxKkAhBtPFki4r1n9L_eGP27JlDMZAJyO7TwjmdkxQ&amp;oe=6265F78A&quot;}"> <span class="sbi-screenreader">È in arrivo questo 19 aprile un numero di Grandi </span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="È in arrivo questo 19 aprile un numero di Grandi Glorie del Rock tutto dedicato alla storia completa dei #Genesis (potete già acquistarlo sul nostro store 👉🏻link in bio).Intanto, ripercorriamo nelle stories la loro carriera attraverso le recensioni storiche italiane che accompagnarono l&#039;uscita dei loro album.#genesis #grandigloriedelrock #classicrockitalia"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18194500858090580" data-date="1649252256"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CcAvRpqNx73/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/277941613_1284397285385434_2582843718885957339_n.webp?stp=dst-jpg&#038;_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=jAZql2qcMOAAX9FIWgd&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-9OBM5ZRCc_0tkhBJHQ-W1MRUSBFXPBLNGttDAhnYRGA&#038;oe=6266794D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/277941613_1284397285385434_2582843718885957339_n.webp?stp=dst-jpg&amp;_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jAZql2qcMOAAX9FIWgd&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-9OBM5ZRCc_0tkhBJHQ-W1MRUSBFXPBLNGttDAhnYRGA&amp;oe=6266794D&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/277941613_1284397285385434_2582843718885957339_n.webp?stp=dst-jpg&amp;_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jAZql2qcMOAAX9FIWgd&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-9OBM5ZRCc_0tkhBJHQ-W1MRUSBFXPBLNGttDAhnYRGA&amp;oe=6266794D&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/277941613_1284397285385434_2582843718885957339_n.webp?stp=dst-jpg&amp;_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jAZql2qcMOAAX9FIWgd&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-9OBM5ZRCc_0tkhBJHQ-W1MRUSBFXPBLNGttDAhnYRGA&amp;oe=6266794D&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/277941613_1284397285385434_2582843718885957339_n.webp?stp=dst-jpg&amp;_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jAZql2qcMOAAX9FIWgd&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-9OBM5ZRCc_0tkhBJHQ-W1MRUSBFXPBLNGttDAhnYRGA&amp;oe=6266794D&quot;}"> <span class="sbi-screenreader">#Bathory: l&#039;enigma tragico dell&#039;uomo che inventò </span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#Bathory: l&#039;enigma tragico dell&#039;uomo che inventò il black metalEra il 3 giugno del 2004 quando il corpo di Thomas Forsberg fu trovato esanime nel suo appartamento nella periferia di Stoccolma. Pioniere del black metal, la sua esistenza era stata tanto enigmatica quanto la sua prematura scomparsa.Scopri di più nelle stories 👆🏻#bathory #blackmetal #bathoryquorthon #classicrockitalia"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17922680900148204" data-date="1648803738"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CbzXy1EtBAt/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/277646029_152015613954274_6900339338275375281_n.webp?stp=dst-jpg&#038;_nc_cat=110&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ROW4Oy4zSzgAX9F70cp&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8kZxByuzD51GZXzMqGrKLGqYS7kTnUMFma9x77lPtaRw&#038;oe=62658849" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/277646029_152015613954274_6900339338275375281_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ROW4Oy4zSzgAX9F70cp&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8kZxByuzD51GZXzMqGrKLGqYS7kTnUMFma9x77lPtaRw&amp;oe=62658849&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/277646029_152015613954274_6900339338275375281_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ROW4Oy4zSzgAX9F70cp&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8kZxByuzD51GZXzMqGrKLGqYS7kTnUMFma9x77lPtaRw&amp;oe=62658849&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/277646029_152015613954274_6900339338275375281_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ROW4Oy4zSzgAX9F70cp&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8kZxByuzD51GZXzMqGrKLGqYS7kTnUMFma9x77lPtaRw&amp;oe=62658849&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/277646029_152015613954274_6900339338275375281_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ROW4Oy4zSzgAX9F70cp&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8kZxByuzD51GZXzMqGrKLGqYS7kTnUMFma9x77lPtaRw&amp;oe=62658849&quot;}"> <span class="sbi-screenreader">Gran parte del catalogo degli AC/DC è ispirato al</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Gran parte del catalogo degli AC/DC è ispirato alle sfaccettature più dissolute e stereotipate del rock. Una delle loro più grandi hit, però, proviene da una fonte impensabile.
Scoprila nelle stories e su stonemusic.it 🔥#ACDC #ClassicRockItalia #forthoseabouttorock"> </a></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17914309418300411" data-date="1648304781"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CbkgHCUNWg0/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/277239315_3235655749997454_8941052987182147995_n.webp?stp=dst-jpg&#038;_nc_cat=101&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=awjrehe4gzAAX9n7I0w&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8MBMb-N4vlragjCHjo-Yf1rH6tLgrMIxUKbPGECKLkig&#038;oe=62663C33" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/277239315_3235655749997454_8941052987182147995_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=awjrehe4gzAAX9n7I0w&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8MBMb-N4vlragjCHjo-Yf1rH6tLgrMIxUKbPGECKLkig&amp;oe=62663C33&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/277239315_3235655749997454_8941052987182147995_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=awjrehe4gzAAX9n7I0w&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8MBMb-N4vlragjCHjo-Yf1rH6tLgrMIxUKbPGECKLkig&amp;oe=62663C33&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/277239315_3235655749997454_8941052987182147995_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=awjrehe4gzAAX9n7I0w&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8MBMb-N4vlragjCHjo-Yf1rH6tLgrMIxUKbPGECKLkig&amp;oe=62663C33&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/277239315_3235655749997454_8941052987182147995_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=awjrehe4gzAAX9n7I0w&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8MBMb-N4vlragjCHjo-Yf1rH6tLgrMIxUKbPGECKLkig&amp;oe=62663C33&quot;}"> <span class="sbi-screenreader">💿 6 dischi che ci sono piaciuti -
da HARDSTUFF,</span> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💿 6 dischi che ci sono piaciuti -
da HARDSTUFF, Classic Rock Italia 1121. Fontaines D.C., SKINTY FIA2. Bjorn Riis, EVERYTHING TO EVERYONE3. Jade Warrior, JADE WARRIOR/LAST AUTUMN&#039;S DREAM4. Hank Williams, I&#039;M GONNA SING - THE MOTHER&#039;S BEST GOSPEL RADIO RECORDINGS5. Roger Chapman, MOTH TO A FLAME - THE RECORDINGS 1979-19816. Taj Mahal &amp; Ry Cooder, GET ON BOARD.Li avete ascoltati?
#classicrockitalia #hardstuff #tajmahalrycooder #rogerchapman #jadewarrior #hankwilliams #bjornriis #fontainesdc"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17949461548721319" data-date="1648301747"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CbkaUpMtEQa/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-2.cdninstagram.com/v/t51.29350-15/277246679_640874010344066_8674992756749946287_n.webp?stp=dst-jpg&#038;_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ES4D4WlkOnMAX9OoxEt&#038;_nc_ht=scontent-frx5-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-BQNg8TcwBj1SjaidCb5OncM3Phh9hVVA8Rz8yszSG2g&#038;oe=626644F5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/277246679_640874010344066_8674992756749946287_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ES4D4WlkOnMAX9OoxEt&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-BQNg8TcwBj1SjaidCb5OncM3Phh9hVVA8Rz8yszSG2g&amp;oe=626644F5&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/277246679_640874010344066_8674992756749946287_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ES4D4WlkOnMAX9OoxEt&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-BQNg8TcwBj1SjaidCb5OncM3Phh9hVVA8Rz8yszSG2g&amp;oe=626644F5&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/277246679_640874010344066_8674992756749946287_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ES4D4WlkOnMAX9OoxEt&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-BQNg8TcwBj1SjaidCb5OncM3Phh9hVVA8Rz8yszSG2g&amp;oe=626644F5&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/277246679_640874010344066_8674992756749946287_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ES4D4WlkOnMAX9OoxEt&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-BQNg8TcwBj1SjaidCb5OncM3Phh9hVVA8Rz8yszSG2g&amp;oe=626644F5&quot;}"> <span class="sbi-screenreader">1972.
Il glam rock calca le scene sotto le sembia</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="1972.
Il glam rock calca le scene sotto le sembianze marziane di David Bowie.
È l&#039;inizio di una escalation che il mondo non dimenticherà facilmente.CLASSIC ROCK ITALIA È IN EDICOLA E SUL NOSTRO STORE ONLINE.#ClassicRockItalia #davidbowie"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17934409226030511" data-date="1648285355"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/Cbj7DwAtBbo/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/277280747_501221411713563_8004880829051399006_n.webp?stp=dst-jpg&#038;_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=-vqC94xEi-cAX_UrxhC&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_pGIcOenAgWwYH3qTXHWs9RK555lkGfxvHdNxlfNI_0Q&#038;oe=6266ACBB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/277280747_501221411713563_8004880829051399006_n.webp?stp=dst-jpg&amp;_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-vqC94xEi-cAX_UrxhC&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_pGIcOenAgWwYH3qTXHWs9RK555lkGfxvHdNxlfNI_0Q&amp;oe=6266ACBB&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/277280747_501221411713563_8004880829051399006_n.webp?stp=dst-jpg&amp;_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-vqC94xEi-cAX_UrxhC&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_pGIcOenAgWwYH3qTXHWs9RK555lkGfxvHdNxlfNI_0Q&amp;oe=6266ACBB&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/277280747_501221411713563_8004880829051399006_n.webp?stp=dst-jpg&amp;_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-vqC94xEi-cAX_UrxhC&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_pGIcOenAgWwYH3qTXHWs9RK555lkGfxvHdNxlfNI_0Q&amp;oe=6266ACBB&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/277280747_501221411713563_8004880829051399006_n.webp?stp=dst-jpg&amp;_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-vqC94xEi-cAX_UrxhC&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_pGIcOenAgWwYH3qTXHWs9RK555lkGfxvHdNxlfNI_0Q&amp;oe=6266ACBB&quot;}"> <span class="sbi-screenreader">🖤</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🖤"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18169111831201193" data-date="1648285100"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/Cbj6kg_Nidf/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/277319128_549071819842894_6465269208337496126_n.webp?stp=dst-jpg&#038;_nc_cat=103&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=59THvxz6QjQAX9N3be_&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8DNnbgjmTBCu6jncTLzWklQc7pGuPoOHFQAPNeXSyO_Q&#038;oe=6265B7CA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/277319128_549071819842894_6465269208337496126_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=59THvxz6QjQAX9N3be_&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8DNnbgjmTBCu6jncTLzWklQc7pGuPoOHFQAPNeXSyO_Q&amp;oe=6265B7CA&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/277319128_549071819842894_6465269208337496126_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=59THvxz6QjQAX9N3be_&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8DNnbgjmTBCu6jncTLzWklQc7pGuPoOHFQAPNeXSyO_Q&amp;oe=6265B7CA&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/277319128_549071819842894_6465269208337496126_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=59THvxz6QjQAX9N3be_&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8DNnbgjmTBCu6jncTLzWklQc7pGuPoOHFQAPNeXSyO_Q&amp;oe=6265B7CA&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/277319128_549071819842894_6465269208337496126_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=59THvxz6QjQAX9N3be_&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8DNnbgjmTBCu6jncTLzWklQc7pGuPoOHFQAPNeXSyO_Q&amp;oe=6265B7CA&quot;}"> <span class="sbi-screenreader">🔴 Ci lascia a 50 anni Taylor Hawkins, per 25 an</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🔴 Ci lascia a 50 anni Taylor Hawkins, per 25 anni batterista e motore dei Foo Fighters.A darne la notizia è stata la band, devastata dalla perdita tragica e inaspettata, avvenuta un&#039;ora prima di un concerto a Bogotà, in occasione del Festival Estéreo Picnic.#taylorhawkins
#foofighters"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17949982933775110" data-date="1647876241"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CbXuu-EtD_I/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/277080122_641619230276282_1899586179141267664_n.webp?stp=dst-jpg&#038;_nc_cat=108&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=t8GeNhHX9m8AX9ApUTk&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9Sti9TyRjwerFsH78ANP4mFqitbT2V89J-I8LO_Ze9HQ&#038;oe=62660660" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/277080122_641619230276282_1899586179141267664_n.webp?stp=dst-jpg&amp;_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=t8GeNhHX9m8AX9ApUTk&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9Sti9TyRjwerFsH78ANP4mFqitbT2V89J-I8LO_Ze9HQ&amp;oe=62660660&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/277080122_641619230276282_1899586179141267664_n.webp?stp=dst-jpg&amp;_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=t8GeNhHX9m8AX9ApUTk&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9Sti9TyRjwerFsH78ANP4mFqitbT2V89J-I8LO_Ze9HQ&amp;oe=62660660&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/277080122_641619230276282_1899586179141267664_n.webp?stp=dst-jpg&amp;_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=t8GeNhHX9m8AX9ApUTk&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9Sti9TyRjwerFsH78ANP4mFqitbT2V89J-I8LO_Ze9HQ&amp;oe=62660660&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/277080122_641619230276282_1899586179141267664_n.webp?stp=dst-jpg&amp;_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=t8GeNhHX9m8AX9ApUTk&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9Sti9TyRjwerFsH78ANP4mFqitbT2V89J-I8LO_Ze9HQ&amp;oe=62660660&quot;}"> <span class="sbi-screenreader">In edicola e sul nostro store l&#039;ultimo numero di P</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="In edicola e sul nostro store l&#039;ultimo numero di Prog Italia, con una cover story dedicata ai Van Der Graaf Generator 🔥Scopri gli altri contenuti nelle stories 👆🏻#progitalia #rivista #prog #classicrockitalia #vandergraafgenerator"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18273353452070271" data-date="1647766018"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CbUcgAkNyHG/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/275971043_352428576816827_1500751283659006475_n.webp?stp=dst-jpg&#038;_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=_Oke0S_e6oQAX_MTx7f&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_enx60CmEE-_4tD_1AfUebLiA7cp8Kqb3v2lvK3T5AZA&#038;oe=62667651" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/275971043_352428576816827_1500751283659006475_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_Oke0S_e6oQAX_MTx7f&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_enx60CmEE-_4tD_1AfUebLiA7cp8Kqb3v2lvK3T5AZA&amp;oe=62667651&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/275971043_352428576816827_1500751283659006475_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_Oke0S_e6oQAX_MTx7f&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_enx60CmEE-_4tD_1AfUebLiA7cp8Kqb3v2lvK3T5AZA&amp;oe=62667651&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/275971043_352428576816827_1500751283659006475_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_Oke0S_e6oQAX_MTx7f&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_enx60CmEE-_4tD_1AfUebLiA7cp8Kqb3v2lvK3T5AZA&amp;oe=62667651&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/275971043_352428576816827_1500751283659006475_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_Oke0S_e6oQAX_MTx7f&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_enx60CmEE-_4tD_1AfUebLiA7cp8Kqb3v2lvK3T5AZA&amp;oe=62667651&quot;}"> <span class="sbi-screenreader">Torna stasera #TrueLies con una puntata tutta dedi</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Torna stasera #TrueLies con una puntata tutta dedicata agli #IronMaiden 🤘Come ogni terza domenica del mese Fabio Cormio di Classic Rock Italia e  Double M di #Radiofreccia vi portano alla scoperta di aneddoti e curiosità delle leggende del rock!#classicrock #radiofreccia #ironmaiden @mattimaie @fabiocormio @ironmaiden #repost"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17911305020511007" data-date="1647765873"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CbUcOaYtjCq/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/275975891_645056760119654_1705736245255774095_n.webp?stp=dst-jpg&#038;_nc_cat=101&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=sfNvhykQs98AX--D--N&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-KVEqbl-N4WPJcHtKinBMBtdIJgDVGMGpfrHMaVSZ3Cw&#038;oe=6266B2E8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/275975891_645056760119654_1705736245255774095_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=sfNvhykQs98AX--D--N&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-KVEqbl-N4WPJcHtKinBMBtdIJgDVGMGpfrHMaVSZ3Cw&amp;oe=6266B2E8&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/275975891_645056760119654_1705736245255774095_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=sfNvhykQs98AX--D--N&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-KVEqbl-N4WPJcHtKinBMBtdIJgDVGMGpfrHMaVSZ3Cw&amp;oe=6266B2E8&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/275975891_645056760119654_1705736245255774095_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=sfNvhykQs98AX--D--N&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-KVEqbl-N4WPJcHtKinBMBtdIJgDVGMGpfrHMaVSZ3Cw&amp;oe=6266B2E8&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/275975891_645056760119654_1705736245255774095_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=sfNvhykQs98AX--D--N&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-KVEqbl-N4WPJcHtKinBMBtdIJgDVGMGpfrHMaVSZ3Cw&amp;oe=6266B2E8&quot;}"> <span class="sbi-screenreader">Metallica: la storia dietro la leggendaria &quot;Creepi</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Metallica: la storia dietro la leggendaria &quot;Creeping Death&quot;, nelle stories e su stonemusic.it 🔥#metallica #classicrockitalia"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17944477030850822" data-date="1647597064"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CbPaPzBN8ds/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/275915708_499622465151105_7253322451775626396_n.webp?stp=dst-jpg&#038;_nc_cat=101&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=JTVR0g_MoDsAX8ARxCQ&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-KepE82xtPsRZezbf8gcxTr0I_Ri5boW9VqNCNc1Pppw&#038;oe=62662A0B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/275915708_499622465151105_7253322451775626396_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=JTVR0g_MoDsAX8ARxCQ&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-KepE82xtPsRZezbf8gcxTr0I_Ri5boW9VqNCNc1Pppw&amp;oe=62662A0B&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/275915708_499622465151105_7253322451775626396_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=JTVR0g_MoDsAX8ARxCQ&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-KepE82xtPsRZezbf8gcxTr0I_Ri5boW9VqNCNc1Pppw&amp;oe=62662A0B&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/275915708_499622465151105_7253322451775626396_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=JTVR0g_MoDsAX8ARxCQ&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-KepE82xtPsRZezbf8gcxTr0I_Ri5boW9VqNCNc1Pppw&amp;oe=62662A0B&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/275915708_499622465151105_7253322451775626396_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=JTVR0g_MoDsAX8ARxCQ&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-KepE82xtPsRZezbf8gcxTr0I_Ri5boW9VqNCNc1Pppw&amp;oe=62662A0B&quot;}"> <span class="sbi-screenreader">Nel 1997, David #Bowie invitò personalmente al Ma</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Nel 1997, David #Bowie invitò personalmente al Madison Square Garden alcune star per un concerto/festa in occasione dei suoi 50 anni. Ecco cosa accadde, la magia e i ricordi...Leggi l&#039;articolo tratto dall&#039;ultimo numero di Classic Rock Italia, (in edicola e online 👉🏻 link in bio) nelle stories e su stonemusic.it"> </a></div></div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17944478818883211" data-date="1647596651"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CbPZbhGFxpM/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/276084877_341697841082731_6316182666303883155_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=K6aLcTlmMtwAX-nztDR&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8mKhLwCm5Qrm2b7vUujqSNQqpnF6q5Yrr273zywrEMrA&#038;oe=62654866" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/276084877_341697841082731_6316182666303883155_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=K6aLcTlmMtwAX-nztDR&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8mKhLwCm5Qrm2b7vUujqSNQqpnF6q5Yrr273zywrEMrA&amp;oe=62654866&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/276084877_341697841082731_6316182666303883155_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=K6aLcTlmMtwAX-nztDR&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8mKhLwCm5Qrm2b7vUujqSNQqpnF6q5Yrr273zywrEMrA&amp;oe=62654866&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/276084877_341697841082731_6316182666303883155_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=K6aLcTlmMtwAX-nztDR&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8mKhLwCm5Qrm2b7vUujqSNQqpnF6q5Yrr273zywrEMrA&amp;oe=62654866&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/276084877_341697841082731_6316182666303883155_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=K6aLcTlmMtwAX-nztDR&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8mKhLwCm5Qrm2b7vUujqSNQqpnF6q5Yrr273zywrEMrA&amp;oe=62654866&quot;}"> <span class="sbi-screenreader"></span> <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#Repost @fabiocormio with @let.repost
•••••••
In edicola, prima che si troppo tardi!#classicrockitalia #grandigloriedelrock"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17846372012735010" data-date="1647185617"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CbDJeSQtDnB/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/275735999_3215257285458291_7546265969059389736_n.webp?stp=dst-jpg&#038;_nc_cat=103&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=583tyDFKk7gAX-UWgmq&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT93ABYqZfZaA6eefbbdXRhnGI7uEKFUxiJQgHQCWhWd5A&#038;oe=62664E62" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/275735999_3215257285458291_7546265969059389736_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=583tyDFKk7gAX-UWgmq&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT93ABYqZfZaA6eefbbdXRhnGI7uEKFUxiJQgHQCWhWd5A&amp;oe=62664E62&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/275735999_3215257285458291_7546265969059389736_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=583tyDFKk7gAX-UWgmq&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT93ABYqZfZaA6eefbbdXRhnGI7uEKFUxiJQgHQCWhWd5A&amp;oe=62664E62&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/275735999_3215257285458291_7546265969059389736_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=583tyDFKk7gAX-UWgmq&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT93ABYqZfZaA6eefbbdXRhnGI7uEKFUxiJQgHQCWhWd5A&amp;oe=62664E62&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/275735999_3215257285458291_7546265969059389736_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=583tyDFKk7gAX-UWgmq&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT93ABYqZfZaA6eefbbdXRhnGI7uEKFUxiJQgHQCWhWd5A&amp;oe=62664E62&quot;}"> <span class="sbi-screenreader">Nel 1970 David #Gilmour si trovava sull&#039;isola di W</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Nel 1970 David #Gilmour si trovava sull&#039;isola di Wight: qui, il chitarrista dei Pink Floyd lavorò per l&#039;ultimo concerto inglese di Jimi #Hendrix.Ve ne parliamo nelle stories e su stonemusic.it 🔥#davidgilmour #jimihendrix #isleofwightfestival #isoladiwight #pinkfloyd #ClassicRockItalia"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18197955070157220" data-date="1647185138"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CbDIj6fNRMr/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/275788823_547464669838487_1607383817451199094_n.webp?stp=dst-jpg&#038;_nc_cat=106&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ySgwJi_DMMMAX_vJOSX&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-bDAY6Lu6UsIE-opFVpBSiSZBK0sK4O4qMc_ejyr24Fw&#038;oe=626554CA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/275788823_547464669838487_1607383817451199094_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ySgwJi_DMMMAX_vJOSX&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-bDAY6Lu6UsIE-opFVpBSiSZBK0sK4O4qMc_ejyr24Fw&amp;oe=626554CA&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/275788823_547464669838487_1607383817451199094_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ySgwJi_DMMMAX_vJOSX&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-bDAY6Lu6UsIE-opFVpBSiSZBK0sK4O4qMc_ejyr24Fw&amp;oe=626554CA&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/275788823_547464669838487_1607383817451199094_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ySgwJi_DMMMAX_vJOSX&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-bDAY6Lu6UsIE-opFVpBSiSZBK0sK4O4qMc_ejyr24Fw&amp;oe=626554CA&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/275788823_547464669838487_1607383817451199094_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ySgwJi_DMMMAX_vJOSX&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-bDAY6Lu6UsIE-opFVpBSiSZBK0sK4O4qMc_ejyr24Fw&amp;oe=626554CA&quot;}"> <span class="sbi-screenreader">Riconoscete il disco in foto? 🔍Fa parte della</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Riconoscete il disco in foto? 🔍Fa parte della classifica dei vinili più venduti in Italia questa settimana: scopritela nelle stories e su stonemusic.it 🎸🔥#classicrockitalia #vinilipiuvenduti #classificafimi #vinile"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17910435842422367" data-date="1647003380"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/Ca9t4jntZUU/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/275736424_1174207990021172_5867152937790383866_n.webp?stp=dst-jpg&#038;_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=vrCM41fUpS8AX8h9Ea1&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-xAp766Cabf7bNTHmgeYWr_rcYCHZz3drNZhTAf-wRSQ&#038;oe=626695D5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/275736424_1174207990021172_5867152937790383866_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vrCM41fUpS8AX8h9Ea1&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-xAp766Cabf7bNTHmgeYWr_rcYCHZz3drNZhTAf-wRSQ&amp;oe=626695D5&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/275736424_1174207990021172_5867152937790383866_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vrCM41fUpS8AX8h9Ea1&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-xAp766Cabf7bNTHmgeYWr_rcYCHZz3drNZhTAf-wRSQ&amp;oe=626695D5&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/275736424_1174207990021172_5867152937790383866_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vrCM41fUpS8AX8h9Ea1&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-xAp766Cabf7bNTHmgeYWr_rcYCHZz3drNZhTAf-wRSQ&amp;oe=626695D5&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/275736424_1174207990021172_5867152937790383866_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vrCM41fUpS8AX8h9Ea1&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-xAp766Cabf7bNTHmgeYWr_rcYCHZz3drNZhTAf-wRSQ&amp;oe=626695D5&quot;}"> <span class="sbi-screenreader">Quando i Van Halen realizzarono il video di “Rig</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Quando i Van Halen realizzarono il video di “Right Now” nonostante Sammy Hagar 🎸Right Now nacque sotto una cattiva stella sin dalle fasi d&#039;incisione. I veri problemi, però, arrivarono con Sammy Hagar sul set del videoclip del brano.
Ve ne parliamo nelle stories e su stonemusic.it 🔥#vanhalen #sammyhagar #rightnow #classicrockitalia"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17913560465269172" data-date="1646740692"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/Ca142M_tj2m/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/275515512_127203136526256_7087614902860247727_n.webp?stp=dst-jpg&#038;_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ArcqOi_UE-MAX9lloKJ&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-H6uabouOL4UTZpj_yso1k0rp4FHTHEz2-QJjR-nvANA&#038;oe=62665CCC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/275515512_127203136526256_7087614902860247727_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ArcqOi_UE-MAX9lloKJ&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-H6uabouOL4UTZpj_yso1k0rp4FHTHEz2-QJjR-nvANA&amp;oe=62665CCC&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/275515512_127203136526256_7087614902860247727_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ArcqOi_UE-MAX9lloKJ&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-H6uabouOL4UTZpj_yso1k0rp4FHTHEz2-QJjR-nvANA&amp;oe=62665CCC&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/275515512_127203136526256_7087614902860247727_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ArcqOi_UE-MAX9lloKJ&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-H6uabouOL4UTZpj_yso1k0rp4FHTHEz2-QJjR-nvANA&amp;oe=62665CCC&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/275515512_127203136526256_7087614902860247727_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ArcqOi_UE-MAX9lloKJ&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-H6uabouOL4UTZpj_yso1k0rp4FHTHEz2-QJjR-nvANA&amp;oe=62665CCC&quot;}"> <span class="sbi-screenreader">Celebriamo insieme la Festa della Donna!Per te </span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Celebriamo insieme la Festa della Donna!Per te o per chi ami, ecco un fantastico regalo: utilizza il codice DONNA22 e ricevi il 15% di sconto su riviste e abbonamenti 🔥Cosa aspetti?
👉 Visita il nostro sito (link in bio), il codice sconto è valido fino alle 00.00 del 9 marzo 2022!Offerta non disponibile per promozioni già attive o sul reparto Enigmistica.#festadelladonna #8marzo #festadelledonne #ottomarzo #spreaeditori #festadelladonna2022 #womensday #giornatainternazionaledelladonna #giornatainternazionaledelledonne"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18027536464353872" data-date="1646120937"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CajawdDqw3B/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/274990363_522579975867598_1040986116530538332_n.jpg?_nc_cat=108&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=EuBWFtxtSuAAX9CBfQF&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8RixGBfGdWysztUXrKgFDgwR650GnnzpyelvUUK3Vyaw&#038;oe=6265199E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/274990363_522579975867598_1040986116530538332_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EuBWFtxtSuAAX9CBfQF&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8RixGBfGdWysztUXrKgFDgwR650GnnzpyelvUUK3Vyaw&amp;oe=6265199E&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/274990363_522579975867598_1040986116530538332_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EuBWFtxtSuAAX9CBfQF&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8RixGBfGdWysztUXrKgFDgwR650GnnzpyelvUUK3Vyaw&amp;oe=6265199E&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/274990363_522579975867598_1040986116530538332_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EuBWFtxtSuAAX9CBfQF&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8RixGBfGdWysztUXrKgFDgwR650GnnzpyelvUUK3Vyaw&amp;oe=6265199E&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/274990363_522579975867598_1040986116530538332_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EuBWFtxtSuAAX9CBfQF&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8RixGBfGdWysztUXrKgFDgwR650GnnzpyelvUUK3Vyaw&amp;oe=6265199E&quot;}"> <span class="sbi-screenreader">10 anni fa si spegneva una delle voci più iconich</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="10 anni fa si spegneva una delle voci più iconiche del cantautorato italiano: Lucio Dalla. Lo ricordiamo con una curiosa storia sulla sua copertina più celebre, svelata dal fotografo che la scattò. Potete leggerla nelle stories e su stonemusic.it 👆🏻#luciodalla #10anni #anniversario #stonemusic #luciodallaalbum"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17934582202880099" data-date="1645892447"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/Cacm8mstBM2/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/274912386_4577675482341465_6218665274254924006_n.webp?stp=dst-jpg&#038;_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=5g9j_wG7_A0AX-2dBFb&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-g8xBwKNi3mU-_fp_9YgBN_f3sLzLsjOIK6GxEOb4ExA&#038;oe=626517EC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/274912386_4577675482341465_6218665274254924006_n.webp?stp=dst-jpg&amp;_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5g9j_wG7_A0AX-2dBFb&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-g8xBwKNi3mU-_fp_9YgBN_f3sLzLsjOIK6GxEOb4ExA&amp;oe=626517EC&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/274912386_4577675482341465_6218665274254924006_n.webp?stp=dst-jpg&amp;_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5g9j_wG7_A0AX-2dBFb&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-g8xBwKNi3mU-_fp_9YgBN_f3sLzLsjOIK6GxEOb4ExA&amp;oe=626517EC&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/274912386_4577675482341465_6218665274254924006_n.webp?stp=dst-jpg&amp;_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5g9j_wG7_A0AX-2dBFb&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-g8xBwKNi3mU-_fp_9YgBN_f3sLzLsjOIK6GxEOb4ExA&amp;oe=626517EC&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/274912386_4577675482341465_6218665274254924006_n.webp?stp=dst-jpg&amp;_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5g9j_wG7_A0AX-2dBFb&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-g8xBwKNi3mU-_fp_9YgBN_f3sLzLsjOIK6GxEOb4ExA&amp;oe=626517EC&quot;}"> <span class="sbi-screenreader">GRANDI GLORIE DEL ROCK è di nuovo in edicola con </span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="GRANDI GLORIE DEL ROCK è di nuovo in edicola con un numero speciale dedicato agli Iron Maiden!
Non perderlo e acquista subito la tua copia sul nostro store online (link in bio e nelle stories) 🎸#ironmaiden #grandigloriedelrock #ClassicRockItalia @ironmaiden @ironmaiden_italy @ironmaiden_italia"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17940851119888280" data-date="1645778302"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CaZNPABNUD6/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/274636482_691973272153016_7112530546397873454_n.webp?stp=dst-jpg&#038;_nc_cat=110&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=0HUl8X5jjUoAX_2Z-D5&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-auGHa4yVVBuVq8zPGf2cR2slK2Mu2arLP4d12GLL3zQ&#038;oe=6266D446" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/274636482_691973272153016_7112530546397873454_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0HUl8X5jjUoAX_2Z-D5&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-auGHa4yVVBuVq8zPGf2cR2slK2Mu2arLP4d12GLL3zQ&amp;oe=6266D446&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/274636482_691973272153016_7112530546397873454_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0HUl8X5jjUoAX_2Z-D5&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-auGHa4yVVBuVq8zPGf2cR2slK2Mu2arLP4d12GLL3zQ&amp;oe=6266D446&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/274636482_691973272153016_7112530546397873454_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0HUl8X5jjUoAX_2Z-D5&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-auGHa4yVVBuVq8zPGf2cR2slK2Mu2arLP4d12GLL3zQ&amp;oe=6266D446&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/274636482_691973272153016_7112530546397873454_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0HUl8X5jjUoAX_2Z-D5&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-auGHa4yVVBuVq8zPGf2cR2slK2Mu2arLP4d12GLL3zQ&amp;oe=6266D446&quot;}"> <span class="sbi-screenreader">Classic Rock Italia 111 è in edicola e sul nostro</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Classic Rock Italia 111 è in edicola e sul nostro store online, con una cover story dedicata agli #YES!Provate a domandare a un appassionato di progressive rock qual è, secondo lui, l’album migliore, o perlomeno quello imprescindibile, della discografia degli #Yes. Nell’80 per cento dei casi vi risponderà senza esitazione: CLOSE TO THE EDGE. Il disco dalla copertina verde che ha conquistato il posto d&#039;onore di questo numero.Con Classic Rock 111 torneremo agli anni Ottanta con un libro che rende giustizia al lavoro di Mark #Weiss, che ha immortalato attraverso il suo obiettivo le star del rock.E ancora, protagonisti delle pagine saranno i #Marillion, paladini di un inaspettato successo nel periodo peggiore per il progressive (metà anni 80). Con l&#039;addio del carismatico cantante #Fish sembravano avere poche speranze di sopravvivenza. E invece, sono ancora qui. Più forti che mai.E come non brindare ai 45 anni di COME IN UN&#039;ULTIMA CENA dei #BancodelMutuoSoccorso (che per l&#039;occasione torna nei negozi in versione rimasterizzata), al nuovo album dei #Sabaton e di Joakim Brodén, ai 40 anni dall&#039;esordio di #SteveVai? E proprio con lui abbiamo parlato, come leggerete, in occasione dell&#039;uscita di ##INVIOLATE.Ma questo è anche un numero per celebrare anniversari ben più tristi: sono sicuramente più di un centinaio i signori del rock che, complice il #Covid, se ne sono andati tra il 2020 e il 2021. Abbiamo voluto ricordarli e salutarli, tenendo ben alto il volume delle loro micidiali canzoni. È un&#039;intera generazione che sta uscendo di scena.Prima di saltare alle #rubriche regolari, altri due pezzi da non perdere: la magia e i ricordi di quella festa sul palco che avvenne nel 1997 al Madison Square Garden, per festeggiare i 50 anni di David #Bowie. E ancora, l&#039;album con cui i #DeepPurple sfondarono in USA, nato tra un bus per Portsmouth e un incendio a Ginevra (ma anche rubando a Bach, Beethoven, Batman, radio balcaniche, #Lennon e #Clapton...).Infine, le novità, le anticipazioni e i rumour nelle attesissime rubriche!"> </a></div></div></div><div id="sbi_load" ><a class="sbi_load_btn" href="javascript:void(0);"> <span class="sbi_btn_text">Carica di più...</span> <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span> </a> <span class="sbi_follow_btn"> <a href="https://www.instagram.com/stonemusic.it/" target="_blank" rel="nofollow noopener noreferrer"> <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg> <span>Seguici su Instagram</span> </a> </span></div><span class="sbi_resized_image_data" data-feed-id="*1" data-resized="{&quot;17993441005453329&quot;:{&quot;id&quot;:&quot;278864939_1118661618988674_294945475836098947_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17886580685629754&quot;:{&quot;id&quot;:&quot;278364521_502386201489206_789999350307233484_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18194500858090580&quot;:{&quot;id&quot;:&quot;277941613_1284397285385434_2582843718885957339_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17922680900148204&quot;:{&quot;id&quot;:&quot;277646029_152015613954274_6900339338275375281_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17914309418300411&quot;:{&quot;id&quot;:&quot;277239315_3235655749997454_8941052987182147995_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17949461548721319&quot;:{&quot;id&quot;:&quot;277246679_640874010344066_8674992756749946287_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17934409226030511&quot;:{&quot;id&quot;:&quot;277280747_501221411713563_8004880829051399006_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18169111831201193&quot;:{&quot;id&quot;:&quot;277319128_549071819842894_6465269208337496126_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17949982933775110&quot;:{&quot;id&quot;:&quot;277080122_641619230276282_1899586179141267664_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18273353452070271&quot;:{&quot;id&quot;:&quot;275971043_352428576816827_1500751283659006475_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17911305020511007&quot;:{&quot;id&quot;:&quot;275975891_645056760119654_1705736245255774095_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17944477030850822&quot;:{&quot;id&quot;:&quot;275915708_499622465151105_7253322451775626396_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17944478818883211&quot;:{&quot;id&quot;:&quot;276084877_341697841082731_6316182666303883155_n&quot;,&quot;ratio&quot;:&quot;1.77&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17846372012735010&quot;:{&quot;id&quot;:&quot;275735999_3215257285458291_7546265969059389736_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18197955070157220&quot;:{&quot;id&quot;:&quot;275788823_547464669838487_1607383817451199094_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17910435842422367&quot;:{&quot;id&quot;:&quot;275736424_1174207990021172_5867152937790383866_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17913560465269172&quot;:{&quot;id&quot;:&quot;275515512_127203136526256_7087614902860247727_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18027536464353872&quot;:{&quot;id&quot;:&quot;274990363_522579975867598_1040986116530538332_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17934582202880099&quot;:{&quot;id&quot;:&quot;274912386_4577675482341465_6218665274254924006_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17940851119888280&quot;:{&quot;id&quot;:&quot;274636482_691973272153016_7112530546397873454_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}"> </span></div></div></div><div class="widget_text widget custom_html-15 widget_custom_html"><div class="textwidget custom-html-widget"><a href="/youtube-guide/"><img src="/wp-content/uploads/2018/02/YouTube_SounVision-300x270.png" alt="youtube guide logo" data-lazy-src="/wp-content/uploads/2018/02/YouTube_SounVision-300x270.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/2018/02/YouTube_SounVision-300x270.png" alt="youtube guide logo"></noscript></a></div></div><div class="widget_text widget custom_html-19 widget_custom_html"><div class="textwidget custom-html-widget"><div class="adk-slot"><div id="adk_spalla-bottom"></div></div></div></div></div><div class="sidebar sidebar-2"></div> </aside></div></div></div> <footer id="colophon" class="site-footer"><div class="footer-info"><div class="site-info cs-bg-dark"> <span class="site-title footer-title" href="https://stonemusic.it/" rel="home"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sito_bianco-160-px-1.png"  alt="Stone Music" > </span> <nav class="navbar-footer"><ul id="menu-footer" class="navbar-nav"><li id="menu-item-21580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21580"><a target="_blank" rel="noopener noreferrer" href="https://sprea.it/abbonamenti?cat=Musica">Abbonati</a></li><li id="menu-item-865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-865"><a href="https://stonemusic.it/profile/register/">Registrati</a></li><li id="menu-item-21700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21700"><a href="https://stonemusic.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-864"><a href="https://stonemusic.it/contact/">Scrivici</a></li><li id="menu-item-21563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21563"><a href="mailto:pubblicita@gmail.com">Pubblicità</a></li><li id="menu-item-54059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54059"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/94210065">Privacy Policy</a></li><li id="menu-item-60424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60424"><a href="https://www.iubenda.com/privacy-policy/94210065/cookie-policy">Cookie Policy</a></li><li id="menu-item-60425" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60425"><a href="#">Impostazioni cookie</a></li></ul></nav><div class="footer-copyright"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sprea.png" style="height: 50px"> <br> <br> Stonemusic è il portale web della divisione musica di Sprea Editori, che edita i periodici Classic Rock, Vinile e Prog <br><br> Sprea S.p.A. Via Torino 51 - Cernusco sul Naviglio (Milano)
Telefono: <a href="tel:0292432218">0292432218</a> Mail: <a href="mailto:redazione@stonemusic.it">redazione@stonemusic.it</a></div></div></div></footer></div></div></div><div class="strip_adk footer adk-slot"><div id="adk_footer"></div><div class="strip_adk_close"></div></div><div class="adk-slot push"><div id="av-pushdown-wrapper"></div><div id="adk_init_pushdown" style="display: none"></div></div> <script>jQuery(function($){let site_url='';let skin_url='';let skin_container='.site';let site_container='.site-inner';let topHeight='95px';if(site_url!==''&&skin_url!==''){$(skin_container).css('background','top center no-repeat fixed #fff').css('background-image','url("'+skin_url+'")');$(site_container).css('padding-top',topHeight);$(skin_container+', '+site_container).on('click',function(event){if(event.target!==this){return;}
window.open(site_url);});}});</script> <script type="text/javascript">var sbiajaxurl="https://stonemusic.it/wp-admin/admin-ajax.php";</script> <script type="text/javascript">(function(){var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;})()</script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/visualcomposer/public/dist/runtime.bundle.js?ver=43.0'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/visualcomposer/public/dist/front.bundle.js?ver=43.0'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.3/_inc/build/photon/photon.min.js'></script> <script type='text/javascript'>var click_object={"ajax_url":"https:\/\/stonemusic.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/stonemusic.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/go_pricing/assets/js/go_pricing_scripts.js?ver=3.3.17'></script> <script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.6.5/assets/js/jquery-blockui/jquery.blockUI.min.js'></script> <script type='text/javascript'>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/stonemusic.it\/carrello\/","is_cart":"","cart_redirect_after_add":"no"};</script> <script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.6.5/assets/js/frontend/add-to-cart.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.6.5/assets/js/js-cookie/js.cookie.min.js'></script> <script type='text/javascript'>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.6.5/assets/js/frontend/woocommerce.min.js'></script> <script type='text/javascript'>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_851d46e869a5a8ac68be4a419b3c4969","fragment_name":"wc_fragments_851d46e869a5a8ac68be4a419b3c4969","request_timeout":"5000"};</script> <script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.6.5/assets/js/frontend/cart-fragments.min.js'></script> <script type='text/javascript'>jQuery('body').bind('wc_fragments_refreshed',function(){var jetpackLazyImagesLoadEvent;try{jetpackLazyImagesLoadEvent=new Event('jetpack-lazy-images-load',{bubbles:true,cancelable:true});}catch(e){jetpackLazyImagesLoadEvent=document.createEvent('Event')
jetpackLazyImagesLoadEvent.initEvent('jetpack-lazy-images-load',true,true);}
jQuery('body').get(0).dispatchEvent(jetpackLazyImagesLoadEvent);});</script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.11/wp-includes/js/imagesloaded.min.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/themes/overflow/js/colcade.js?ver=0.2.0'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/themes/overflow/js/ofi.min.js?ver=3.2.3'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/themes/overflow/js/scripts.js?ver=1.4.1'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.11/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.11/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>var sb_instagram_js_options={"font_method":"svg","resized_url":"https:\/\/stonemusic.it\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/stonemusic.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","ajax_url":"https:\/\/stonemusic.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=6.0.5'></script> <script type='text/javascript' src='https://stats.wp.com/e-202240.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.0.3',blog:'178453812',post:'60987',tz:'2',srv:'stonemusic.it'}]);_stq.push(['clickTrackerInit','178453812','60987']);</script> </body></html>
