<!doctype html><html lang="it-IT"
xmlns:fb="http://www.facebook.com/2008/fbml"
prefix="og: https://ogp.me/ns#" ><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300%7CLora%3Aregular%2C700&subset=cyrillic-ext%2Clatin-ext%2Cvietnamese%2Ccyrillic%2Clatin" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>I vinili più venduti dell&#039;ultima settimana</title><meta name="description"  content="Per i Pink Floyd è la 179esima settimana in classifica. Sale in top 5, invece, Ennio Morricone. Ecco quali sono stati i vinili più venduti della settimana." /><meta name="keywords"  content="ennio morricone,ennio morricone concerti 2020,concerto ennio morricone 2020,ennio morricone mission,pink floyd,vinili,vinili più venduti,ketama126,ketama 126,gue pequeno,ernia,gemelli,ernia gemelli,fimi,classifica fimi,età ennio morricone,metallica,little steven,bruce springsteen,muse," /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://stonemusic.it/#organization","url":"https://stonemusic.it/","name":"Stone Music","sameAs":[]},{"@type":"WebSite","@id":"https://stonemusic.it/#website","url":"https://stonemusic.it/","name":"Stone Music","publisher":{"@id":"https://stonemusic.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://stonemusic.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://stonemusic.it/41106/i-vinili-piu-venduti-dellultima-settimana-13/#webpage","url":"https://stonemusic.it/41106/i-vinili-piu-venduti-dellultima-settimana-13/","inLanguage":"it-IT","name":"I vinili più venduti dell'ultima settimana","isPartOf":{"@id":"https://stonemusic.it/#website"},"breadcrumb":{"@id":"https://stonemusic.it/41106/i-vinili-piu-venduti-dellultima-settimana-13/#breadcrumblist"},"description":"Per i Pink Floyd è la 179esima settimana in classifica. Sale in top 5, invece, Ennio Morricone. Ecco quali sono stati i vinili più venduti della settimana.","image":{"@type":"ImageObject","@id":"https://stonemusic.it/41106/i-vinili-piu-venduti-dellultima-settimana-13/#primaryimage","url":"https://stonemusic.it/wp-content/uploads/2019/06/vinili_giugno.jpg","width":1200,"height":800},"primaryImageOfPage":{"@id":"https://stonemusic.it/41106/i-vinili-piu-venduti-dellultima-settimana-13/#primaryimage"},"datePublished":"2020-07-19T12:00:59+02:00","dateModified":"2020-07-19T10:20:01+02:00"},{"@type":"Article","@id":"https://stonemusic.it/41106/i-vinili-piu-venduti-dellultima-settimana-13/#article","isPartOf":{"@id":"https://stonemusic.it/41106/i-vinili-piu-venduti-dellultima-settimana-13/#webpage"},"author":{"@id":"https://stonemusic.it/author/miraglia-marialuisa/#author"},"headline":"I vinili più venduti dell&#8217;ultima settimana","datePublished":"2020-07-19T12:00:59+02:00","dateModified":"2020-07-19T10:20:01+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://stonemusic.it/41106/i-vinili-piu-venduti-dellultima-settimana-13/#webpage"},"publisher":{"@id":"https://stonemusic.it/#organization"},"articleSection":"In evidenza, News, Vinile, ennio morricone, Ernia, fimi, Gue Pequeno, Ketama 126, pink floyd, vinili più venduti","image":{"@type":"ImageObject","@id":"https://stonemusic.it/41106/i-vinili-piu-venduti-dellultima-settimana-13/#primaryimage","url":"https://stonemusic.it/wp-content/uploads/2019/06/vinili_giugno.jpg","width":1200,"height":800}},{"@type":"Person","@id":"https://stonemusic.it/author/miraglia-marialuisa/#author","name":"Marialuisa Miraglia","sameAs":[],"image":{"@type":"ImageObject","@id":"https://stonemusic.it/#personlogo","url":"https://secure.gravatar.com/avatar/cac01bbf8f3ccc4187106ad1863e364a?s=96&d=mm&r=g","width":96,"height":96,"caption":"Marialuisa Miraglia"}},{"@type":"BreadcrumbList","@id":"https://stonemusic.it/41106/i-vinili-piu-venduti-dellultima-settimana-13/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://stonemusic.it/","url":"https://stonemusic.it/","name":"Stone Music - Il portale di Classic Rock, PROG Italia e Vinile by Sprea Editori"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://stonemusic.it/41106/i-vinili-piu-venduti-dellultima-settimana-13/","url":"https://stonemusic.it/41106/i-vinili-piu-venduti-dellultima-settimana-13/","name":"I vinili più venduti dell'ultima settimana"}}]}]}</script> <link rel="canonical" href="https://stonemusic.it/41106/i-vinili-piu-venduti-dellultima-settimana-13/" /><meta property="og:type" content="article" /><meta property="og:title" content="I vinili più venduti dell&#039;ultima settimana" /><meta property="og:description" content="Per i Pink Floyd è la 179esima settimana in classifica. Sale in top 5, invece, Ennio Morricone. Ecco quali sono stati i vinili più venduti della settimana." /><meta property="og:url" content="https://stonemusic.it/41106/i-vinili-piu-venduti-dellultima-settimana-13/" /><meta property="og:site_name" content="Stone Music - Il portale di Classic Rock, PROG Italia e Vinile by Sprea Editori" /><meta property="og:image" content="https://stonemusic.it/wp-content/uploads/2019/06/vinili_giugno-1024x683.jpg" /><meta property="article:published_time" content="2020-07-19T12:00:59Z" /><meta property="article:modified_time" content="2020-07-19T10:20:01Z" /><meta property="og:image:secure_url" content="https://stonemusic.it/wp-content/uploads/2019/06/vinili_giugno-1024x683.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="I vinili più venduti dell&#039;ultima settimana" /><meta name="twitter:description" content="Per i Pink Floyd è la 179esima settimana in classifica. Sale in top 5, invece, Ennio Morricone. Ecco quali sono stati i vinili più venduti della settimana." /><meta name="twitter:image" content="https://stonemusic.it/wp-content/uploads/2019/06/vinili_giugno-1024x683.jpg" /><link rel="amphtml" href="https://stonemusic.it/41106/i-vinili-piu-venduti-dellultima-settimana-13/amp/" /><meta name="generator" content="AMP for WP 1.0.58.5"/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//stratus.soundcloud.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Stone Music &raquo; Feed" href="https://stonemusic.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Stone Music &raquo; Feed dei commenti" href="https://stonemusic.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Stone Music &raquo; I vinili più venduti dell&#8217;ultima settimana Feed dei commenti" href="https://stonemusic.it/41106/i-vinili-piu-venduti-dellultima-settimana-13/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/stonemusic.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='front-css-css'  href='https://stonemusic.it/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments.css' type='text/css' media='all' /><link rel='stylesheet' id='updb-customizer-css-css'  href='https://stonemusic.it/wp-content/plugins/userpro-dashboard/assets/css/dashboard-customizer.css' type='text/css' media='all' /><link rel='stylesheet' id='updb-jquery-ui-css'  href='https://stonemusic.it/wp-content/plugins/userpro-dashboard/assets/css/jquery-ui.css' type='text/css' media='all' /><link rel='stylesheet' id='vcv:assets:front:style-css'  href='https://stonemusic.it/wp-content/plugins/visualcomposer/public/dist/front.bundle.css' type='text/css' media='all' /><link rel='stylesheet' id='sb_instagram_styles-css'  href='https://stonemusic.it/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css' type='text/css' media='all' /><style id='csco-theme-fonts-inline-css' type='text/css'>@font-face{font-family:jost;src:url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-regular.woff2') format('woff2'),url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-regular.woff') format('woff');font-weight:400;font-display:swap;font-style:normal}@font-face{font-family:jost;src:url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-500.woff2') format('woff2'),url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-500.woff') format('woff');font-weight:500;font-display:swap;font-style:normal}@font-face{font-family:jost;src:url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-700.woff2') format('woff2'),url('https://stonemusic.it/wp-content/themes/overflow/css/fonts/jost-700.woff') format('woff');font-weight:700;font-display:swap;font-style:normal}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://stonemusic.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css'  href='https://stonemusic.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css'  href='https://stonemusic.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://stonemusic.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' /><link rel='stylesheet' id='go-pricing-styles-css'  href='https://stonemusic.it/wp-content/plugins/go_pricing/assets/css/go_pricing_styles.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://stonemusic.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://stonemusic.it/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='ce_responsive-css'  href='https://stonemusic.it/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel='stylesheet' id='top-stories-css'  href='https://stonemusic.it/wp-content/plugins/top-stories/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='userpro_skin_min-css'  href='https://stonemusic.it/wp-content/plugins/userpro/skins/elegant/style.css' type='text/css' media='all' /><link rel='stylesheet' id='up_fontawesome-css'  href='https://stonemusic.it/wp-content/plugins/userpro/css/up-fontawesome.css' type='text/css' media='all' /><link rel='stylesheet' id='up_timeline_css-css'  href='https://stonemusic.it/wp-content/plugins/userpro/addons/timeline/assets/css/timeline.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css'  href='https://stonemusic.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://stonemusic.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css'  href='https://stonemusic.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row
.required{visibility:visible}</style><link rel='stylesheet' id='video-contest-plugin-styles-4-css'  href='https://stonemusic.it/wp-content/plugins/video-contest/css/widgets.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://stonemusic.it/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='csco-styles-css'  href='https://stonemusic.it/wp-content/themes/overflow/style.css' type='text/css' media='all' /><style id='csco-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='csco_css_wc-css'  href='https://stonemusic.it/wp-content/themes/overflow/css/woocommerce.css' type='text/css' media='all' /><link rel='stylesheet' id='abcfsl-staff-list-css'  href='https://stonemusic.it/wp-content/plugins/staff-list/css/staff-list.css' type='text/css' media='all' /><link rel='stylesheet' id='vcv:assets:source:styles:assetslibraryimagefilterdistimagefilterbundlecss-css'  href='https://stonemusic.it/wp-content/plugins/visualcomposer/public/sources/assetsLibrary/imageFilter/dist/imageFilter.bundle.css' type='text/css' media='all' /><link rel='stylesheet' id='vcv:assets:source:main:styles:assets-bundles00bddffe182d4bd12c471ca4adb6970asourcecss-css'  href='https://stonemusic.it/wp-content/uploads/visualcomposer-assets/assets-bundles/00bddffe182d4bd12c471ca4adb6970a.source.css' type='text/css' media='all' /> <script type='text/javascript'>var csco_mega_menu={"rest_url":"https:\/\/stonemusic.it\/wp-json\/csco\/v1\/menu-posts"};</script> <script type='text/javascript' src='https://stonemusic.it/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>var Cli_Data={"nn_cookie_ids":[],"cookielist":[]};var log_object={"ajax_url":"https:\/\/stonemusic.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script> <script type='text/javascript'>var oldGS=window.GreenSockGlobals,oldGSQueue=window._gsQueue,oldGSDefine=window._gsDefine;window._gsDefine=null;delete(window._gsDefine);var gwGS=window.GreenSockGlobals={};</script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.11.2/TweenMax.min.js'></script> <script type='text/javascript'>try{window.GreenSockGlobals=null;window._gsQueue=null;window._gsDefine=null;delete(window.GreenSockGlobals);delete(window._gsQueue);delete(window._gsDefine);window.GreenSockGlobals=oldGS;window._gsQueue=oldGSQueue;window._gsDefine=oldGSDefine;}catch(e){}</script> <script type='text/javascript' src='https://stratus.soundcloud.com/stratus.js'></script> <script type='text/javascript'>var up_social_ajax={"ajaxurl":"https:\/\/stonemusic.it\/wp-admin\/admin-ajax.php","security":"c5f811a259","data":{"is_user_logged_in":false}};</script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro/addons/social/scripts/userpro-social.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro/scripts/userpro.encrypt.js'></script> <link rel='https://api.w.org/' href='https://stonemusic.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stonemusic.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://stonemusic.it/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Quel concerto che portò i Deep Purple alla rottura' href='https://stonemusic.it/40780/quel-concerto-che-porto-i-deep-purple-alla-rottura/' /><link rel='shortlink' href='https://stonemusic.it/?p=41106' /><link rel="alternate" type="application/json+oembed" href="https://stonemusic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstonemusic.it%2F41106%2Fi-vinili-piu-venduti-dellultima-settimana-13%2F" /><link rel="alternate" type="text/xml+oembed" href="https://stonemusic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstonemusic.it%2F41106%2Fi-vinili-piu-venduti-dellultima-settimana-13%2F&#038;format=xml" /><style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1}.g
img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width: 480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><meta property="fb:app_id" content="1570674839863999"/><meta property="fb:admins" content=""/><meta property="og:locale" content="it_IT" /><meta property="og:locale:alternate" content="it_IT" /> <script type="text/javascript">jQuery(document).ready(function(){jQuery('body').stratus({auto_play:false,download:false,links:'https://soundcloud.com/classicrockonairofficial',random:false});});</script> <script type="text/javascript">var userpro_ajax_url='https://stonemusic.it/wp-admin/admin-ajax.php';var dateformat='dd-mm-yy';</script> <meta name="generator" content="Powered by Visual Composer Website Builder - fast and easy to use drag and drop builder for experts and beginners."/> <script type="text/javascript">var ajaxurl='https://stonemusic.it/wp-admin/admin-ajax.php';</script> <noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MFLXJ2Z');</script> <link rel="icon" href="https://stonemusic.it/wp-content/uploads/2019/05/cropped-favicon-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://stonemusic.it/wp-content/uploads/2019/05/cropped-favicon-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://stonemusic.it/wp-content/uploads/2019/05/cropped-favicon-1-180x180.png" /><meta name="msapplication-TileImage" content="https://stonemusic.it/wp-content/uploads/2019/05/cropped-favicon-1-270x270.png" /><style type="text/css" id="wp-custom-css">.navbar-nav>li>a[href*=stone-advisor]{color:#333}.navbar-nav>li:hover>a[href*=stone-advisor]{color:#b7b9c2}.header-large .navbar-topbar{max-width:1200px;margin:0
auto}#4w-skin-header{display:none}.skin-forw{display:none}.site-info .footer-copyright{text-align:center}.woocommerce
.related{clear:both}.cs-container{background-color:#fff}.navbar-bottombar{max-width:1200px}.site-inner{max-width:1200px;margin:0
auto}.site-primary{max-width:1200px;margin:0
auto;background-color:#fff}.site-content{padding:4rem 0;margin:0}.meta-views{display:none}</style><style id="kirki-inline-styles">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</style></head><body class="post-template-default single single-post postid-41106 single-format-standard wp-embed-responsive theme-overflow vcwb woocommerce-no-js cs-page-layout-right header-large navbar-sticky-enabled navbar-smart-enabled sticky-sidebar-enabled stick-to-bottom block-align-enabled design-text-alignment-center design-border-radius design-edge-straight design-heading-stroke-dotted design-title-stroke-dotted"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFLXJ2Z"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="site-overlay"></div><div class="offcanvas"><div class="offcanvas-header"> <nav class="navbar navbar-offcanvas"><a class="navbar-brand" href="https://stonemusic.it/" rel="home"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sito_80-px.png"  alt="Stone Music" > </a> <button type="button" class="toggle-offcanvas"> <i class="cs-icon cs-icon-x"></i> </button></nav></div><aside class="offcanvas-sidebar"><div class="offcanvas-inner widget-area"><div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-sample-main-menu-container"><ul id="menu-sample-main-menu" class="menu"><li id="menu-item-9159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9159"><a href="https://stonemusic.it/category/classic-rock/">Classic Rock</a><ul class="sub-menu"><li id="menu-item-9160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9160"><a href="https://stonemusic.it/category/classic-rock/articoli/">Articoli</a></li><li id="menu-item-9325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9325"><a href="https://stonemusic.it/category/classic-rock/news-rock/">News</a></li><li id="menu-item-40319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40319"><a title="Abbonati a Classic Rock" target="_blank" rel="noopener noreferrer" href="https://sprea.it/lead/brand/stone-music/campagna/1962?utm_source=stonemusic&#038;utm_medium=menu-link&#038;utm_campaign=abbonati&#038;utm_content=classick-rock">Abbonati</a></li></ul></li><li id="menu-item-9162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9162"><a href="https://stonemusic.it/category/prog/">Prog</a><ul class="sub-menu"><li id="menu-item-9163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9163"><a href="https://stonemusic.it/category/prog/articoli-prog/">Articoli</a></li><li id="menu-item-9164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9164"><a href="https://stonemusic.it/category/prog/news-prog/">News</a></li><li id="menu-item-40320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40320"><a title="Abbonati a Prog" target="_blank" rel="noopener noreferrer" href="https://sprea.it/lead/brand/stone-music/campagna/1770?utm_source=stonemusic&#038;utm_medium=menu-link&#038;utm_campaign=abbonati&#038;utm_content=prog">Abbonati</a></li></ul></li><li id="menu-item-9165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9165"><a href="https://stonemusic.it/category/vinile/">Vinile</a><ul class="sub-menu"><li id="menu-item-9166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9166"><a href="https://stonemusic.it/category/vinile/articoli-vinile/">Articoli</a></li><li id="menu-item-9167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9167"><a href="https://stonemusic.it/category/vinile/news-vinile/">News</a></li><li id="menu-item-40321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40321"><a title="Abbonati a Vinile" target="_blank" rel="noopener noreferrer" href="https://sprea.it/lead/brand/stone-music/campagna/1946?utm_source=stonemusic&#038;utm_medium=menu-link&#038;utm_campaign=abbonati&#038;utm_content=vinile">Abbonati</a></li></ul></li><li id="menu-item-9205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9205"><a href="https://stonemusic.it/category/popular/">Popular</a><ul class="sub-menu"><li id="menu-item-9206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9206"><a href="https://stonemusic.it/category/popular/articoli-lifestyle/">Articoli</a></li><li id="menu-item-9207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9207"><a href="https://stonemusic.it/category/popular/news-lifestyle/">News</a></li></ul></li><li id="menu-item-21490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21490"><a href="https://stonemusic.it/stone-guide/">Stone Guide</a><ul class="sub-menu"><li id="menu-item-21537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21537"><a href="https://stonemusic.it/category/stone-guide/burocrazia/">Burocrazia</a></li><li id="menu-item-21538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21538"><a href="https://stonemusic.it/category/stone-guide/comunicare/">Comunicare</a></li><li id="menu-item-21539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21539"><a href="https://stonemusic.it/category/stone-guide/registrare/">Registrare</a></li><li id="menu-item-21540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21540"><a href="https://stonemusic.it/category/stone-guide/strumenti-musicali/">Strumenti musicali</a></li><li id="menu-item-21541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21541"><a href="https://stonemusic.it/category/stone-guide/suonare/">Suonare</a></li></ul></li><li id="menu-item-21443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21443"><a href="/#stone-advisor">Stone Advisor</a><ul class="sub-menu"><li id="menu-item-21542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21542"><a href="https://stonemusic.it/mappa-scuole-di-musica/">Scuole di musica</a></li><li id="menu-item-21543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21543"><a href="https://stonemusic.it/mappa-locali-musica-live/">Locali musica live</a></li><li id="menu-item-21544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21544"><a href="https://stonemusic.it/mappa-shop-strumenti/">Shop strumenti</a></li><li id="menu-item-21553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21553"><a href="https://stonemusic.it/mappa-negozi-di-dischi/">Negozi di dischi</a></li></ul></li><li id="menu-item-21554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21554"><a href="https://stonemusic.it/eventi/">Eventi</a></li><li id="menu-item-21704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21704"><a href="https://stonemusic.it/negozio/">Shop</a></li></ul></div></div><div class="widget media_video-2 widget_media_video"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">L&#8217;Intervista</h5></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--> <video class="wp-video-shortcode" id="video-41106-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=OSeVRXsZ35k&#038;_=1" /><a href="https://www.youtube.com/watch?v=OSeVRXsZ35k">https://www.youtube.com/watch?v=OSeVRXsZ35k</a></video></div></div><div class="widget_text widget custom_html-8 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">SOCIAL MEDIA</h5></div><div class="textwidget custom-html-widget"><table width="100%" border="0" cellspacing="1" cellpadding="1"><tbody><tr><td><a href="https://www.facebook.com/stonemusic.it/" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14493 size-full aligncenter" src="https://stonemusic.it/wp-content/uploads/2019/01/icona_FB.png" alt="" width="50" height="50" /></center></a></td><td><a href="https://www.instagram.com/stonemusic.it/" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14494 size-full aligncenter" src="https://stonemusic.it/wp-content/uploads/2019/01/icona_IG.png" alt="" width="50" height="50" /></center></a></td><td><a href="https://www.youtube.com/channel/UC413JgO3yGt9TuM1rlhPhwg?view_as=subscriber" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14495 size-full aligncenter" src="https://stonemusic.it/wp-content/uploads/2019/01/icona_YT.png" alt="" width="50" height="50" /></center></a></td></tr></tbody></table></div></div><div class="widget_text widget custom_html-14 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">In Edicola</h5></div><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-6"><div style="text-align:center"><a class="gofollow" data-track="NiwxLDEsNjA=" href="https://sprea.it/riviste/1718"><img src="https://stonemusic.it/wp-content/uploads/2017/07/prog24_edicola-300x250.gif" /></a></div></div></div></div></div><div class="widget_text widget custom_html-3 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">Diventa redattore, registrati!</h5></div><div class="textwidget custom-html-widget"> <a href="#" class="userpro-close-popup">Close</a><div class="userpro userpro-335 userpro-float"  data-modal_profile_saved='Your profile has been saved!' data-template='login' data-max_width='480px' data-uploads_dir='https://stonemusic.it/wp-content/uploads/userpro/' data-default_avatar_male='https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_male.jpg' data-default_avatar_female='https://stonemusic.it/wp-content/plugins/userpro/img/default_avatar_female.jpg' data-layout='float' data-margin_top='0' data-margin_bottom='30px' data-align='center' data-skin='elegant' data-required_text='This field is required' data-password_too_short='Your password is too short' data-passwords_do_not_match='Passwords do not match' data-password_not_strong='Password is not strong enough' data-keep_one_section_open='0' data-allow_sections='1' data-permalink='https://stonemusic.it/41106/i-vinili-piu-venduti-dellultima-settimana-13/' data-field_icons='1' data-profile_thumb_size='80' data-register_heading='Register an Account' data-register_side='Already a member?' data-register_side_action='login' data-register_button_action='login' data-register_button_primary='Register' data-register_button_secondary='Login' data-register_group='default' data-register_redirect='0' data-type='0' data-force_redirect_uri='0' data-login_heading='Login' data-login_side='Forgot your password?' data-login_side_action='reset' data-login_resend='Resend verification email?' data-login_resend_action='resend' data-login_button_action='register' data-login_button_primary='Login' data-login_button_secondary='Create an Account' data-login_group='default' data-login_redirect='0' data-rememberme='true' data-delete_heading='Delete Profile' data-delete_side='Undo, back to profile' data-delete_side_action='view' data-delete_button_action='view' data-delete_button_primary='Confirm Deletion' data-delete_button_secondary='Back to Profile' data-delete_group='default' data-reset_heading='Reset Password' data-reset_side='Back to Login' data-reset_side_action='login' data-reset_button_action='change' data-reset_button_primary='Request Secret Key' data-reset_button_secondary='Change your Password' data-reset_group='default' data-resend_heading='Resend email' data-resend_side='Back to Login' data-resend_side_action='login' data-resend_button_action='resend' data-resend_button_primary='Resend verification email' data-change_heading='Change your Password' data-change_side='Request New Key' data-change_side_action='reset' data-change_button_action='reset' data-change_button_primary='Change my Password' data-change_button_secondary='Do not have a secret key?' data-change_group='default' data-list_heading='Latest Members' data-list_per_page='5' data-list_sortby='registered' data-list_order='desc' data-list_users='0' data-list_group='default' data-list_thumb='50' data-list_showthumb='1' data-list_showsocial='1' data-list_showbio='0' data-list_verified='0' data-list_relation='or' data-list_popup_view='0' data-online_heading='Who is online now' data-online_thumb='30' data-online_showthumb='1' data-online_showsocial='0' data-online_showbio='0' data-online_mini='1' data-online_mode='vertical' data-edit_button_primary='Save Changes' data-edit_group='default' data-view_group='default' data-social_target='_blank' data-social_group='default' data-card_width='250px' data-card_img_width='250' data-card_showbio='1' data-card_showsocial='1' data-usercanedit='1' data-link_target='_blank' data-error_heading='An error has occured' data-memberlist_table='0' data-memberlist_table_columns='user_id,picture,name,country,gender,role,email_user,message_user' data-show_on_mobile='picture,name,country,email_user,message_user' data-memberlist_v2='1' data-memberlist_v2_pic_size='86' data-memberlist_v2_fields='age,gender,country' data-memberlist_v2_bio='1' data-memberlist_v2_showbadges='1' data-memberlist_v2_showname='1' data-memberlist_v2_showsocial='1' data-memberlist_pic_size='120' data-memberlist_pic_topspace='15' data-memberlist_pic_sidespace='30' data-memberlist_pic_rounded='1' data-memberlist_width='100%' data-memberlist_paginate='1' data-memberlist_paginate_top='1' data-memberlist_paginate_bottom='1' data-memberlist_show_name='1' data-memberlist_popup_view='0' data-memberlist_withavatar='0' data-memberlist_verified='0' data-memberlist_filters='0' data-memberlist_default_search='1' data-memberlist_show_follow='0' data-per_page='12' data-sortby='registered' data-order='desc' data-relation='and' data-search='1' data-exclude='0' data-show_social='1' data-registration_closed_side='Existing member? login' data-registration_closed_side_action='login' data-facebook_redirect='profile' data-logout_redirect='0' data-post_paginate='1' data-postsbyuser_num='12' data-postsbyuser_types='post' data-postsbyuser_mode='grid' data-postsbyuser_thumb='50' data-postsbyuser_showthumb='1' data-postsbyuser_taxonomy='category' data-postsbyuser_category='0' data-following_per_page='4' data-following_paginate='1' data-followers_per_page='4' data-followers_paginate='1' data-publish_heading='Add a New Post' data-publish_button_primary='Publish' data-publish_button_draft='Save as Draft' data-emd_filters='1' data-emd_thumb='200' data-emd_social='1' data-emd_bio='1' data-emd_fields='first_name,last_name,gender,country' data-emd_layout='masonry' data-emd_per_page='20' data-emd_col_width='22%' data-emd_col_margin='2%' data-emd_accountstatus='Search by account status' data-emd_photopreference='Photo Preference' data-emd_country='Search by country,dropdown' data-emd_gender='Gender,radio' data-emd_paginate='1' data-emd_paginate_top='1' data-collage_per_page='20' data-following_heading='Following' data-followers_heading='Followers' data-activity_heading='Recent Activity' data-activity_all='0' data-activity_per_page='10' data-activity_side='refresh' data-activity_user='0'><div class="userpro-head"><div class="userpro-left">Login</div><div class="userpro-right"><a href="#" data-template="reset">Forgot your password?</a></div><div class="userpro-clear"></div></div><div class="userpro-body"><form action="" method="post" data-action="login"> <input type="hidden" name="force_redirect_uri-335" id="force_redirect_uri-335" value="0" /> <input type="hidden" name="redirect_uri-335" id="redirect_uri-335" value="" /> <input type="hidden" id="_myuserpro_nonce" name="_myuserpro_nonce" value="726e4ceb17" /><input type="hidden" name="_wp_http_referer" value="/41106/i-vinili-piu-venduti-dellultima-settimana-13/" /> <input type="hidden" name="unique_id" id="unique_id" value="335" /><div class='userpro-field  userpro-field-username_or_email ' data-key='username_or_email'><div class='userpro-label iconed'><label for='username_or_email-335'>Nome utente o email</label><div class='required'>*</div><span class="userpro-field-icon"><i class="userpro-icon-user"></i></span></div><div class='userpro-input'><input type='text' name='username_or_email-335' id='username_or_email-335' value="" placeholder=''  data-ajaxcheck='' data-help='' data-label='Nome utente o email' data-placeholder='' data-add_condition='show' data-condition_fields='username_or_email' data-condition_rule='select' data-condition_value='' data-_builtin='1' data-hidden='0' data-hideable='0' data-html='0' data-locked='0' data-private='0' data-required='1' data-type='text' data-woo='0' /><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div><div class='userpro-field  userpro-field-user_pass ' data-key='user_pass'><div class='userpro-label iconed'><label for='user_pass-335'>Password</label><div class='required'>*</div><span class="userpro-field-icon"><i class="userpro-icon-lock"></i></span></div><div class='userpro-input'><input type='password' name='user_pass-335' id='user_pass-335' value='' placeholder='' autocomplete='off'  data-ajaxcheck='' data-help='Your password must be 8 characters long at least.' data-label='Password' data-placeholder='' data-add_condition='show' data-condition_fields='username_or_email' data-condition_rule='select' data-condition_value='' data-_builtin='1' data-hidden='0' data-hideable='0' data-html='0' data-locked='0' data-private='0' data-required='1' data-type='password' data-woo='0' /><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div><div class="userpro-column"><div class="userpro-field userpro-field-compact"><div class="userpro-input"><div class='userpro-checkbox-wrap'> <label class='userpro-checkbox hide-field'> <span></span> <input type='checkbox' name='rememberme-335' id='rememberme-335' value="true" />Remember me </label></div></div></div></div><div class="userpro-clear"></div><div class="userpro-field userpro-submit userpro-column"><div class="userpro-social-connect"></div><div class="userpro-clear"></div> <input type="submit" value="Login" class="userpro-button" /> <a class="userpro-button secondary" href="https://stonemusic.it/41106/i-vinili-piu-venduti-dellultima-settimana-13/" >Create an Account</a> <img src="https://stonemusic.it/wp-content/plugins/userpro/skins/elegant/img/loading.gif" alt="" class="userpro-loading" /><div class="userpro-clear"></div></div></form></div></div><style type="text/css">div.userpro-awsm-pic{margin-left:-48px;top:-48px}div.userpro-awsm-pic
img{width:86px;height:86px}div.userpro,
div.emd-main,
div.emd-filters,
div.userpro-search-results,
div.userpro-label label,
div.userpro input,
div.userpro textarea,
div.userpro select,
div.userpro-field textarea.userpro_editor,
div.userpro-msg-overlay-content,
div.userpro-msg-overlay-content input,
div.userpro-msg-overlay-content textarea,div.userpro-notifier{font-family:Roboto}div.userpro-335{max-width:480px;margin-left:auto;margin-right:auto;margin-bottom:30px}div.userpro-335.userpro-nostyle{max-width:250px}div.userpro-335.userpro-users{max-width:100% !important}div.userpro-335 div.userpro-user{margin-top:15px;margin-left:30px;margin-right:30px}div.userpro-335 div.userpro-user a.userpro-user-img{width:120px;height:120px}div.userpro-335 div.userpro-user a.userpro-user-img
span{top:-120px;line-height:120px}div.userpro-335 div.userpro-user div.userpro-user-link{width:120px}div.userpro-335 div.userpro-user a.userpro-user-img,
div.userpro-335 div.userpro-user a.userpro-user-img
span{border-radius:999px !important}div.userpro-335 div.userpro-list-item-i{width:50px;height:50px}div.userpro-335 div.userpro-online-item-i{width:30px;height:30px}div.userpro-335 div.userpro-online-item{border-bottom:0px !important;padding:10px
0 0 0}div.userpro-335 div.userpro-online-item img.userpro-profile-badge,
div.userpro-335 div.userpro-online-item img.userpro-profile-badge-right{max-width:14px !important;max-height:14px !important}div.userpro-335 div.userpro-profile-img{width:80px}div.emd-user{width:22%;margin-left:2% !important}div.emd-user-img
img{width:200px!important}div.userpro-profile-img img,
div.userpro-pic-profilepicture img,
div.userpro-list-item-i,
div.userpro-list-item-i img,
div.userpro-online-item-i,
div.userpro-online-item-i img,
div.userpro-post.userpro-post-compact div.userpro-post-img img,
a.userpro-online-i-thumb img,
div.userpro-awsm-pic img,
div.userpro-awsm-pic,
div.userpro-sc-img
img{border-radius:999px !important}</style></div></div></div> </aside></div><div id="page" class="site"><div class="site-inner"> <header id="masthead" class="site-header"><div class="navbar navbar-topbar"><div class="navbar-wrap "><div class="navbar-container"><div class="navbar-blank"></div><div class="navbar-brand"> <a href="https://stonemusic.it/" rel="home"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sito_80-px-1.png"  alt="Stone Music" > </a></div><div class="navbar-blank"></div></div></div></div><nav class="navbar navbar-primary navbar-bottombar"><div class="navbar-wrap "><div class="navbar-container"><div class="navbar-content"><div class="navbar-col"> <button type="button" class="navbar-toggle-offcanvas toggle-offcanvas toggle-offcanvas-show"> <i class="cs-icon cs-icon-menu"></i> </button><div class="navbar-brand"> <a href="https://stonemusic.it/" rel="home"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sito_80-px.png"  alt="Stone Music" > </a></div></div><div class="navbar-col"><ul id="menu-sample-main-menu-1" class="navbar-nav  cs-navbar-nav-submenu-dark"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9159"><a href="https://stonemusic.it/category/classic-rock/">Classic Rock</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9160"><a href="https://stonemusic.it/category/classic-rock/articoli/">Articoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9325"><a href="https://stonemusic.it/category/classic-rock/news-rock/">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40319"><a title="Abbonati a Classic Rock" target="_blank" rel="noopener noreferrer" href="https://sprea.it/lead/brand/stone-music/campagna/1962?utm_source=stonemusic&#038;utm_medium=menu-link&#038;utm_campaign=abbonati&#038;utm_content=classick-rock">Abbonati</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9162"><a href="https://stonemusic.it/category/prog/">Prog</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9163"><a href="https://stonemusic.it/category/prog/articoli-prog/">Articoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9164"><a href="https://stonemusic.it/category/prog/news-prog/">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40320"><a title="Abbonati a Prog" target="_blank" rel="noopener noreferrer" href="https://sprea.it/lead/brand/stone-music/campagna/1770?utm_source=stonemusic&#038;utm_medium=menu-link&#038;utm_campaign=abbonati&#038;utm_content=prog">Abbonati</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9165"><a href="https://stonemusic.it/category/vinile/">Vinile</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9166"><a href="https://stonemusic.it/category/vinile/articoli-vinile/">Articoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9167"><a href="https://stonemusic.it/category/vinile/news-vinile/">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40321"><a title="Abbonati a Vinile" target="_blank" rel="noopener noreferrer" href="https://sprea.it/lead/brand/stone-music/campagna/1946?utm_source=stonemusic&#038;utm_medium=menu-link&#038;utm_campaign=abbonati&#038;utm_content=vinile">Abbonati</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9205"><a href="https://stonemusic.it/category/popular/">Popular</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9206"><a href="https://stonemusic.it/category/popular/articoli-lifestyle/">Articoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9207"><a href="https://stonemusic.it/category/popular/news-lifestyle/">News</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21490"><a href="https://stonemusic.it/stone-guide/">Stone Guide</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21537"><a href="https://stonemusic.it/category/stone-guide/burocrazia/">Burocrazia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21538"><a href="https://stonemusic.it/category/stone-guide/comunicare/">Comunicare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21539"><a href="https://stonemusic.it/category/stone-guide/registrare/">Registrare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21540"><a href="https://stonemusic.it/category/stone-guide/strumenti-musicali/">Strumenti musicali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21541"><a href="https://stonemusic.it/category/stone-guide/suonare/">Suonare</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21443"><a href="/#stone-advisor">Stone Advisor</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21542"><a href="https://stonemusic.it/mappa-scuole-di-musica/">Scuole di musica</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21543"><a href="https://stonemusic.it/mappa-locali-musica-live/">Locali musica live</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21544"><a href="https://stonemusic.it/mappa-shop-strumenti/">Shop strumenti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21553"><a href="https://stonemusic.it/mappa-negozi-di-dischi/">Negozi di dischi</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21554"><a href="https://stonemusic.it/eventi/">Eventi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21704"><a href="https://stonemusic.it/negozio/">Shop</a></li></ul></div><div class="navbar-col"> <a class="navbar-cart" href="https://stonemusic.it/carrello/" title="View your shopping cart"> <i class="cs-icon cs-icon-bag"></i> </a> <button type="button" class="navbar-toggle-search toggle-search"> <i class="cs-icon cs-icon-search"></i> </button></div></div></div></div><div class="site-search-wrap" id="search"><div class="site-search"><div class="cs-container"><div class="search-form-wrap"><form role="search" method="get" class="search-form" action="https://stonemusic.it/"> <label class="sr-only">Search for:</label><div class="cs-input-group"> <input type="search" value="" name="s" class="search-field" placeholder="Inserisci il tuo argomento di ricerca" required> <button type="submit" class="search-submit">Search</button></div></form> <span class="search-close"></span></div></div></div></div></nav> </header><div class="site-primary"><div class="site-content sidebar-enabled sidebar-right post-sidebar-disabled"><div class="cs-container"><div id="content" class="main-content"><div id="primary" class="content-area"> <main id="main" class="site-main"> <article id="post-41106" class="entry post-41106 post type-post status-publish format-standard has-post-thumbnail category-in-evidenza category-news-vinile category-vinile tag-ennio-morricone tag-ernia tag-fimi tag-gue-pequeno tag-ketama-126 tag-pink-floyd tag-vinili-piu-venduti"> <section class="entry-header entry-header-standard entry-header-thumbnail"><div class="entry-header-inner"><div class="entry-inline-meta"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/in-evidenza/" rel="category tag">In evidenza</a></li><li><a href="https://stonemusic.it/category/vinile/news-vinile/" rel="category tag">News</a></li><li><a href="https://stonemusic.it/category/vinile/" rel="category tag">Vinile</a></li></ul></div></div><h1 class="entry-title title-stroke">I vinili più venduti dell&#8217;ultima settimana</h1><ul class="post-meta"></ul><div class="post-media"> <figure > <a href="https://stonemusic.it/wp-content/uploads/2019/06/vinili_giugno.jpg"> <img width="800" height="533" src="https://stonemusic.it/wp-content/uploads/2019/06/vinili_giugno.jpg" class="pk-lazyload-disabled wp-post-image" alt="Classifiche, Pink Floyd, Jovanotti, Liberato, Genesis, Vinile, stonemusic.it" srcset="https://stonemusic.it/wp-content/uploads/2019/06/vinili_giugno.jpg 1200w, https://stonemusic.it/wp-content/uploads/2019/06/vinili_giugno-600x400.jpg 600w, https://stonemusic.it/wp-content/uploads/2019/06/vinili_giugno-300x200.jpg 300w, https://stonemusic.it/wp-content/uploads/2019/06/vinili_giugno-768x512.jpg 768w, https://stonemusic.it/wp-content/uploads/2019/06/vinili_giugno-1024x683.jpg 1024w, https://stonemusic.it/wp-content/uploads/2019/06/vinili_giugno-120x80.jpg 120w" sizes="(max-width: 800px) 100vw, 800px" /> </a> </figure></div><div class="entry-meta-details"><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/miraglia-marialuisa/" title="View all posts by Marialuisa Miraglia"><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e58dea8cdce6-oltr2f6ug6x2gcf2p0zn0c9wxgqtx5s1vjsoq244uy.jpg" width="40" height="40" alt="" class="modified avatar" />Marialuisa Miraglia</a></span></li><li class="meta-date">19 Luglio 2020</li></ul></div></div></section><div class="entry-container"><div class="entry-content-wrap"><div class="entry-content"><div class="vce-row-container"><div class="vce-row vce-row--col-gap-30 vce-row-columns--top vce-row-content--top" id="el-985e11d1" data-vce-do-apply="all el-985e11d1"><div class="vce-row-content" data-vce-element-content="true"><div class="vce-col vce-col--md-auto vce-col--xs-1 vce-col--xs-last vce-col--xs-first vce-col--sm-last vce-col--sm-first vce-col--md-last vce-col--lg-last vce-col--xl-last vce-col--md-first vce-col--lg-first vce-col--xl-first" id="el-03001c21"><div class="vce-col-inner" data-vce-do-apply="border margin background  el-03001c21"><div class="vce-col-content" data-vce-element-content="true" data-vce-do-apply="padding el-03001c21"><div class="vce-text-block"><div class="vce-text-block-wrapper vce" id="el-3952511f" data-vce-do-apply="all el-3952511f"><h2>Per i Pink Floyd è la 179esima settimana in classifica. Sale in top 5, invece, Ennio Morricone. Ecco quali sono stati i vinili più venduti della settimana.</h2><h6>Per stilare questa classifica, ci affidiamo come sempre alla&nbsp;<a href="https://www.fimi.it/top-of-the-music/classifiche.kl#/charts/1" target="_blank" rel="noopener noreferrer">FIMI</a>&nbsp;(Federazione Industria Musicale Italiana).</h6><p>Non cede a nessuno il suo primo posto <strong>Ernia</strong>, il ventiseienne cantautore milanese, all'anagrafe&nbsp;<strong>Matteo Professione</strong>. Per il suo album <strong>GEMELLI</strong>, questa è la quarta settimana in classifica.</p></div></div><div class="vce-single-image-container vce-single-image--align-center"><div class="vce vce-single-image-wrapper" id="el-d4342135" data-vce-do-apply="all el-d4342135"><figure><div class="vce-single-image-inner vce-single-image--absolute" style="padding-bottom: 100%; width: 400px;"><img class="vce-single-image" width="400" height="400"src="https://stonemusic.it/wp-content/uploads/2020/07/ernia-gemelli-400x400.jpg" srcset="https://stonemusic.it/wp-content/uploads/2020/07/ernia-gemelli-320x320.jpg 320w,https://stonemusic.it/wp-content/uploads/2020/07/ernia-gemelli-400x400.jpg 400w" data-img-src="https://stonemusic.it/wp-content/uploads/2019/05/ernia-gemelli.jpg" alt="ernia-gemelli" title="ernia-gemelli" /></div><figcaption></figcaption></figure></div></div><div class="vce-text-block"><div class="vce-text-block-wrapper vce" id="el-093f690a" data-vce-do-apply="all el-093f690a"><p>Torna in seconda posizione, dopo una settimana passata in sesta, <strong>MR. FINI</strong>, sesto album di&nbsp;<strong>Guè Pequeno</strong>, pubblicato il&nbsp;<strong>26 giugno 2020</strong>&nbsp;per Universal Music Italia. Nella copertina, il musicista tiene in mano un gatto&nbsp;<strong>birmano</strong>: un'immagine che ricorda l'iconica scena de&nbsp;<em><strong>Il padrino</strong></em>, in cui&nbsp;<strong>Don Vito Corleone</strong>&nbsp;accarezza il suo gatto.</p></div></div><div class="vce-single-image-container vce-single-image--align-center"><div class="vce vce-single-image-wrapper" id="el-7421c717" data-vce-do-apply="all el-7421c717"><figure><div class="vce-single-image-inner vce-single-image--absolute" style="padding-bottom: 100%; width: 400px;"><img class="vce-single-image" width="400" height="400"src="https://stonemusic.it/wp-content/uploads/2020/07/mr-fini-album-cover-gue-pequeno-400x400.jpg" srcset="https://stonemusic.it/wp-content/uploads/2020/07/mr-fini-album-cover-gue-pequeno-320x320.jpg 320w,https://stonemusic.it/wp-content/uploads/2020/07/mr-fini-album-cover-gue-pequeno-400x400.jpg 400w" data-img-src="https://stonemusic.it/wp-content/uploads/2019/05/mr-fini-album-cover-gue-pequeno.jpg" alt="mr-fini-album-cover-gue-pequeno" title="mr-fini-album-cover-gue-pequeno" /></div><figcaption></figcaption></figure></div></div><div class="vce-text-block"><div class="vce-text-block-wrapper vce" id="el-6acd15a9" data-vce-do-apply="all el-6acd15a9"><p>Sorpresi di trovare i <strong>Pink Floyd</strong> al terzo posto? Per&nbsp;<strong>THE DARK SIDE OF THE MOON</strong>, quella trascorsa è stata la&nbsp;<strong>179esima settimana</strong>&nbsp;nelle charts italiane dei vinili più venduti, segno della traccia indelebile che la band britannica continua a lasciare nel rock (ascolta&nbsp;<a href="https://stonemusic.it/40110/i-vinili-piu-venduti-dellultima-settimana-11/40035/david-gilmour-si-racconta-nel-nuovo-brano-yes-i-have-ghosts/">qui</a>&nbsp;il nuovo singolo di&nbsp;<strong>David Gilmour</strong>).</p></div></div><div class="vce-single-image-container vce-single-image--align-center"><div class="vce vce-single-image-wrapper" id="el-4bb61d64" data-vce-do-apply="all el-4bb61d64"><figure><div class="vce-single-image-inner vce-single-image--absolute" style="padding-bottom: 100%; width: 400px;"><img class="vce-single-image" width="400" height="400"src="https://stonemusic.it/wp-content/uploads/2020/07/31tZr4Nr5vL._AC_-400x400.jpg" srcset="https://stonemusic.it/wp-content/uploads/2020/07/31tZr4Nr5vL._AC_-320x320.jpg 320w,https://stonemusic.it/wp-content/uploads/2020/07/31tZr4Nr5vL._AC_-400x400.jpg 400w" data-img-src="https://stonemusic.it/wp-content/uploads/2020/02/31tZr4Nr5vL._AC_.jpg" alt="dark side of the moon cover" title="dark side of the moon cover" /></div><figcaption></figcaption></figure></div></div><div class="vce-text-block"><div class="vce-text-block-wrapper vce" id="el-6f185f40" data-vce-do-apply="all el-6f185f40"><p>In quarta posizione troviamo<strong> KETY REBORN</strong>, deluxe edition dell'ultimo disco del rapper italiano <strong>Ketama126</strong>,<strong> KETY</strong>, uscito lo scorso ottobre&nbsp;per Sony Music.</p></div></div><div class="vce-single-image-container vce-single-image--align-center"><div class="vce vce-single-image-wrapper" id="el-8ba76fc4" data-vce-do-apply="all el-8ba76fc4"><figure><div class="vce-single-image-inner vce-single-image--absolute" style="padding-bottom: 100%; width: 400px;"><img class="vce-single-image" width="400" height="400"src="https://stonemusic.it/wp-content/uploads/2020/07/KETY-REBORN-400x400.jpg" srcset="https://stonemusic.it/wp-content/uploads/2020/07/KETY-REBORN-320x320.jpg 320w,https://stonemusic.it/wp-content/uploads/2020/07/KETY-REBORN-400x400.jpg 400w" data-img-src="https://stonemusic.it/wp-content/uploads/2019/05/KETY-REBORN.jpg" alt="KETY REBORN" title="KETY REBORN" /></div><figcaption></figcaption></figure></div></div><div class="vce-text-block"><div class="vce-text-block-wrapper vce" id="el-be028f9d" data-vce-do-apply="all el-be028f9d"><p>Chiude la top 5 dei vinili più venduti nel nostro paese <strong>MORRICONE 60</strong>, raccolta di<strong> Ennio Morricone</strong>, pubblicata nel novembre 2016 da Universal Classic e Musica &amp; Oltre. Quale modo migliore per <a href="https://stonemusic.it/40302/ennio-morricone-ecco-come-lo-hanno-ricordato-gli-artisti-internazionali/">ricordare il Maestro</a> che ascoltare sul giradischi le sue colonne sonore più belle?</p></div></div><div class="vce-single-image-container vce-single-image--align-center"><div class="vce vce-single-image-wrapper" id="el-e7bdf5a4" data-vce-do-apply="all el-e7bdf5a4"><figure><div class="vce-single-image-inner vce-single-image--absolute" style="padding-bottom: 100%; width: 400px;"><img class="vce-single-image" width="400" height="400"src="https://stonemusic.it/wp-content/uploads/2020/07/MORRICONE-60-400x400.jpg" srcset="https://stonemusic.it/wp-content/uploads/2020/07/MORRICONE-60-320x320.jpg 320w,https://stonemusic.it/wp-content/uploads/2020/07/MORRICONE-60-400x400.jpg 400w" data-img-src="https://stonemusic.it/wp-content/uploads/2019/05/MORRICONE-60.jpg" alt="MORRICONE 60" title="MORRICONE 60" /></div><figcaption></figcaption></figure></div></div><div class="vce vce-separator-container vce-separator--align-center vce-separator--style-solid" id="el-d3600493" data-vce-do-apply="margin el-d3600493"><div class="vce-separator vce-separator--color-bfc0c1 vce-separator--width-60 vce-separator--thickness-1" data-vce-do-apply="border padding background  el-d3600493"></div></div><div class="vce-shortcode"><div class="vce-shortcode-wrapper vce" id="el-778de26d" data-vce-do-apply="all el-778de26d"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=qf_sp_asin_til&amp;t=stonemusic-21&amp;m=amazon&amp;o=29&amp;p=8&amp;l=as1&amp;IS1=1&amp;asins=B08BM6BDZQ&amp;linkId=d17202caa2cf463d293680915979e191&amp;bc1=FFFFFF&amp;lt1=_top&amp;fc1=333333&amp;lc1=0066C0&amp;bg1=FFFFFF&amp;f=ifr"> </iframe></div></div><div class="vce-shortcode"><div class="vce-shortcode-wrapper vce" id="el-f3afa615" data-vce-do-apply="all el-f3afa615"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=qf_sp_asin_til&amp;t=stonemusic-21&amp;m=amazon&amp;o=29&amp;p=8&amp;l=as1&amp;IS1=1&amp;asins=B089PJ11G3&amp;linkId=f268660db927d6ef12cd5f8195ed41fd&amp;bc1=FFFFFF&amp;lt1=_top&amp;fc1=333333&amp;lc1=0066C0&amp;bg1=FFFFFF&amp;f=ifr"> </iframe></div></div><div class="vce-shortcode"><div class="vce-shortcode-wrapper vce" id="el-0812e80d" data-vce-do-apply="all el-0812e80d"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=qf_sp_asin_til&amp;t=stonemusic-21&amp;m=amazon&amp;o=29&amp;p=8&amp;l=as1&amp;IS1=1&amp;asins=B00536OCZA&amp;linkId=2bb25a0c11a5f22de1d8f668b9eeb556&amp;bc1=FFFFFF&amp;lt1=_top&amp;fc1=333333&amp;lc1=0066C0&amp;bg1=FFFFFF&amp;f=ifr"> </iframe></div></div><div class="vce-shortcode"><div class="vce-shortcode-wrapper vce" id="el-1a6907d2" data-vce-do-apply="all el-1a6907d2"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=qf_sp_asin_til&amp;t=stonemusic-21&amp;m=amazon&amp;o=29&amp;p=8&amp;l=as1&amp;IS1=1&amp;asins=B08B25GTCF&amp;linkId=2bce2db872ce30c1eda99ae8da2fbbf4&amp;bc1=FFFFFF&amp;lt1=_top&amp;fc1=333333&amp;lc1=0066C0&amp;bg1=FFFFFF&amp;f=ifr"> </iframe></div></div><div class="vce-shortcode"><div class="vce-shortcode-wrapper vce" id="el-56de05b4" data-vce-do-apply="all el-56de05b4"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=qf_sp_asin_til&amp;t=stonemusic-21&amp;m=amazon&amp;o=29&amp;p=8&amp;l=as1&amp;IS1=1&amp;asins=B01GKJQMZG&amp;linkId=9a97701a896bd51acbe5d1fa3b1add28&amp;bc1=FFFFFF&amp;lt1=_top&amp;fc1=333333&amp;lc1=0066C0&amp;bg1=FFFFFF&amp;f=ifr"> </iframe></div></div><div class="vce-shortcode"><div class="vce-shortcode-wrapper vce" id="el-b2968507" data-vce-do-apply="all el-b2968507"></div></div></div></div></div></div></div></div><h3 class='coments-title'>Commenta Via Facebook</h3><div class="fb-comments" data-href="https://stonemusic.it/41106/i-vinili-piu-venduti-dellultima-settimana-13/" data-numposts="6" data-width="700" data-colorscheme="light"></div></div> <section class="post-tags"><h5 class="title-block title-tags">Related Tags</h5><ul><li><a href="https://stonemusic.it/tag/ennio-morricone/" rel="tag">ennio morricone</a></li><li><a href="https://stonemusic.it/tag/ernia/" rel="tag">Ernia</a></li><li><a href="https://stonemusic.it/tag/fimi/" rel="tag">fimi</a></li><li><a href="https://stonemusic.it/tag/gue-pequeno/" rel="tag">Gue Pequeno</a></li><li><a href="https://stonemusic.it/tag/ketama-126/" rel="tag">Ketama 126</a></li><li><a href="https://stonemusic.it/tag/pink-floyd/" rel="tag">pink floyd</a></li><li><a href="https://stonemusic.it/tag/vinili-piu-venduti/" rel="tag">vinili più venduti</a></li></ul></section><div class="post-author"><div class="author-wrap"><div class="author"><div class="author-avatar"> <a href="https://stonemusic.it/author/miraglia-marialuisa/" rel="author"> <img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e58dea8cdce6-oltr2f6vf9xrdh2mraqlviolg9crturoi72k0t9yag.jpg" width="120" height="120" alt="" class="modified avatar" /> </a></div><div class="author-description"><h5 class="title-author"> <span class="fn"> <a href="https://stonemusic.it/author/miraglia-marialuisa/" rel="author"> Marialuisa Miraglia </a> </span></h5><p class="note"></p></div></div></div></div></div></div> </article> <section class="post-archive archive-related"><div class="archive-wrap"><div class="title-block-wrap"><h5 class="title-block title-stroke-block"> You May Also Like</h5></div><div class="archive-main archive-list"> <article id="post-36051" class="post-36051 post type-post status-publish format-standard has-post-thumbnail category-articoli-vinile category-vinile tag-europe"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://stonemusic.it/wp-content/uploads/2020/05/1575304911159.jpg--380x285.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="europe" srcset="https://stonemusic.it/wp-content/uploads/2020/05/1575304911159.jpg--380x285.jpg 380w, https://stonemusic.it/wp-content/uploads/2020/05/1575304911159.jpg--200x150.jpg 200w, https://stonemusic.it/wp-content/uploads/2020/05/1575304911159.jpg--300x225.jpg 300w, https://stonemusic.it/wp-content/uploads/2020/05/1575304911159.jpg--800x600.jpg 800w" sizes="(max-width: 380px) 100vw, 380px" /></div><div class="cs-overlay-content"> <span class="read-more">Leggi di più</span><ul class="post-meta"></ul></div> <a href="https://stonemusic.it/36051/europe-che-fine-ha-fatto-la-band-di-the-final-countdown/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/vinile/articoli-vinile/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/vinile/" rel="category tag">Vinile</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/36051/europe-che-fine-ha-fatto-la-band-di-the-final-countdown/" rel="bookmark">Europe: che fine ha fatto la band di “The Final Countdown”?</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/miraglia-marialuisa/" title="View all posts by Marialuisa Miraglia"><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e58dea8cdce6-oltr2f6u7f5w8296ogjwajo8srlcfzj57vz7wdboi0.jpg" width="20" height="20" alt="" class="modified avatar" />Marialuisa Miraglia</a></span></li><li class="meta-date">6 Maggio 2020</li></ul> </header><div class="entry-excerpt"> Nell&#8217;estate del 1986 The Final Countdown degli Europe si sentiva dappertutto. Un vero e proprio tormentone. Ma cosa&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/36051/europe-che-fine-ha-fatto-la-band-di-the-final-countdown/"> Leggi di più </a></div></div></div></div> </article><article id="post-36298" class="post-36298 post type-post status-publish format-standard has-post-thumbnail category-articoli-vinile category-vinile tag-bob-marley tag-bruce-springsteen"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://stonemusic.it/wp-content/uploads/2020/05/Bob-Marley-380x285.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="" srcset="https://stonemusic.it/wp-content/uploads/2020/05/Bob-Marley-380x285.jpg 380w, https://stonemusic.it/wp-content/uploads/2020/05/Bob-Marley-200x150.jpg 200w, https://stonemusic.it/wp-content/uploads/2020/05/Bob-Marley-300x225.jpg 300w, https://stonemusic.it/wp-content/uploads/2020/05/Bob-Marley-800x600.jpg 800w" sizes="(max-width: 380px) 100vw, 380px" /></div><div class="cs-overlay-content"> <span class="read-more">Leggi di più</span><ul class="post-meta"></ul></div> <a href="https://stonemusic.it/36298/5-cose-che-forse-nessuno-vi-ha-mai-detto-su-bob-marley/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/vinile/articoli-vinile/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/vinile/" rel="category tag">Vinile</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/36298/5-cose-che-forse-nessuno-vi-ha-mai-detto-su-bob-marley/" rel="bookmark">5 cose che (forse) nessuno vi ha mai detto su Bob Marley</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/miraglia-marialuisa/" title="View all posts by Marialuisa Miraglia"><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e58dea8cdce6-oltr2f6u7f5w8296ogjwajo8srlcfzj57vz7wdboi0.jpg" width="20" height="20" alt="" class="modified avatar" />Marialuisa Miraglia</a></span></li><li class="meta-date">11 Maggio 2020</li></ul> </header><div class="entry-excerpt"> Era un artista fuori dal comune, un musicista e un leader carismatico, quello che ci lasciava l&#8217;11 maggio&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/36298/5-cose-che-forse-nessuno-vi-ha-mai-detto-su-bob-marley/"> Leggi di più </a></div></div></div></div> </article><article id="post-34724" class="post-34724 post type-post status-publish format-standard has-post-thumbnail category-articoli-vinile category-vinile tag-colonna-sonora tag-pretty-woman tag-roy-orbison"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://stonemusic.it/wp-content/uploads/2020/04/05-18-14-PERS-Roy-Orbison-ftr-380x285.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="roy orbison pretty woman" srcset="https://stonemusic.it/wp-content/uploads/2020/04/05-18-14-PERS-Roy-Orbison-ftr-380x285.jpg 380w, https://stonemusic.it/wp-content/uploads/2020/04/05-18-14-PERS-Roy-Orbison-ftr-200x150.jpg 200w, https://stonemusic.it/wp-content/uploads/2020/04/05-18-14-PERS-Roy-Orbison-ftr-300x225.jpg 300w, https://stonemusic.it/wp-content/uploads/2020/04/05-18-14-PERS-Roy-Orbison-ftr-800x600.jpg 800w" sizes="(max-width: 380px) 100vw, 380px" /></div><div class="cs-overlay-content"> <span class="read-more">Leggi di più</span><ul class="post-meta"></ul></div> <a href="https://stonemusic.it/34724/pretty-woman-la-tragica-storia-dietro-lindimenticabile-hit/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/vinile/articoli-vinile/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/vinile/" rel="category tag">Vinile</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/34724/pretty-woman-la-tragica-storia-dietro-lindimenticabile-hit/" rel="bookmark">“Pretty Woman”: la tragica storia dietro l&#8217;indimenticabile hit</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/miraglia-marialuisa/" title="View all posts by Marialuisa Miraglia"><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e58dea8cdce6-oltr2f6u7f5w8296ogjwajo8srlcfzj57vz7wdboi0.jpg" width="20" height="20" alt="" class="modified avatar" />Marialuisa Miraglia</a></span></li><li class="meta-date">23 Aprile 2020</li></ul> </header><div class="entry-excerpt"> Prima di Julia Roberts, prima di Richard Gere, c&#8217;era un cantautore americano di nome Roy Orbison. Ecco come&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/34724/pretty-woman-la-tragica-storia-dietro-lindimenticabile-hit/"> Leggi di più </a></div></div></div></div> </article><article id="post-36078" class="post-36078 post type-post status-publish format-standard has-post-thumbnail category-articoli-vinile category-vinile tag-eagles"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-15-380x285.png" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="eagles" srcset="https://stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-15-380x285.png 380w, https://stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-15-200x150.png 200w, https://stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-15-300x225.png 300w, https://stonemusic.it/wp-content/uploads/2020/05/Progetto-senza-titolo-15-800x600.png 800w" sizes="(max-width: 380px) 100vw, 380px" /></div><div class="cs-overlay-content"> <span class="read-more">Leggi di più</span><ul class="post-meta"></ul></div> <a href="https://stonemusic.it/36078/quando-gli-eagles-fecero-causa-allhotel-california/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/vinile/articoli-vinile/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/vinile/" rel="category tag">Vinile</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/36078/quando-gli-eagles-fecero-causa-allhotel-california/" rel="bookmark">Quando gli Eagles fecero causa all&#8217;Hotel California</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/alessiamar95/" title="View all posts by Alessia Marinoni"><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e5b8bae58eaa-olxa98fy3v7o1f9vmod1e3kelr7i8v3m2wmpik9udg.png" width="20" height="20" alt="" class="modified avatar" />Alessia Marinoni</a></span></li><li class="meta-date">7 Maggio 2020</li></ul> </header><div class="entry-excerpt"> Con la fama arrivano sia gioie che dolori. Lo sanno bene gli Eagles che, dopo la pubblicazione della&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/36078/quando-gli-eagles-fecero-causa-allhotel-california/"> Leggi di più </a></div></div></div></div> </article><article id="post-38776" class="post-38776 post type-post status-publish format-standard has-post-thumbnail category-articoli-vinile category-vinile tag-andy-warhol tag-bob-dylan"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://stonemusic.it/wp-content/uploads/2020/05/bob-dylan-1964-380x285.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="bob-dylan" srcset="https://stonemusic.it/wp-content/uploads/2020/05/bob-dylan-1964-380x285.jpg 380w, https://stonemusic.it/wp-content/uploads/2020/05/bob-dylan-1964-200x150.jpg 200w, https://stonemusic.it/wp-content/uploads/2020/05/bob-dylan-1964-300x225.jpg 300w, https://stonemusic.it/wp-content/uploads/2020/05/bob-dylan-1964-800x600.jpg 800w" sizes="(max-width: 380px) 100vw, 380px" /></div><div class="cs-overlay-content"> <span class="read-more">Leggi di più</span><ul class="post-meta"></ul></div> <a href="https://stonemusic.it/38776/a-chi-pensava-bob-dylan-quando-scrisse-like-a-rolling-stone/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/vinile/articoli-vinile/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/vinile/" rel="category tag">Vinile</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/38776/a-chi-pensava-bob-dylan-quando-scrisse-like-a-rolling-stone/" rel="bookmark">A chi pensava Bob Dylan quando scrisse &#8220;Like a Rolling Stone?&#8221;</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/ilaria-aceto/" title="View all posts by Ilaria Aceto"><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5eda55da85f32-oqkot5c5zri406pdh2b0s12tcz4hrj1eqz8gjlkseg.jpg" width="20" height="20" alt="" class="modified avatar" />Ilaria Aceto</a></span></li><li class="meta-date">16 Giugno 2020</li></ul> </header><div class="entry-excerpt"> Cinquantacinque anni fa Bob Dylan registrava una pietra miliare del rock: Like a Rolling Stone. Come nacque la&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/38776/a-chi-pensava-bob-dylan-quando-scrisse-like-a-rolling-stone/"> Leggi di più </a></div></div></div></div> </article><article id="post-38619" class="post-38619 post type-post status-publish format-standard has-post-thumbnail category-articoli-vinile category-vinile tag-censura tag-francesco-guccini tag-nomadi"><div class="post-outer"><div class="post-inner"><div class="entry-thumbnail"><div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape"><div class="cs-overlay-background"> <img width="380" height="285" src="https://stonemusic.it/wp-content/uploads/2020/06/Progetto-senza-titolo-76-380x285.png" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="guccini" srcset="https://stonemusic.it/wp-content/uploads/2020/06/Progetto-senza-titolo-76-380x285.png 380w, https://stonemusic.it/wp-content/uploads/2020/06/Progetto-senza-titolo-76-200x150.png 200w, https://stonemusic.it/wp-content/uploads/2020/06/Progetto-senza-titolo-76-300x225.png 300w, https://stonemusic.it/wp-content/uploads/2020/06/Progetto-senza-titolo-76-800x600.png 800w" sizes="(max-width: 380px) 100vw, 380px" /></div><div class="cs-overlay-content"> <span class="read-more">Leggi di più</span><ul class="post-meta"></ul></div> <a href="https://stonemusic.it/38619/la-canzone-blasfema-di-guccini-censurata-dalla-rai-ma-non-da-radio-vaticana/" class="cs-overlay-link"></a></div></div></div><div class="post-inner"> <header class="entry-header"><div class="meta-category"><ul class="post-categories"><li><a href="https://stonemusic.it/category/vinile/articoli-vinile/" rel="category tag">Articoli</a></li><li><a href="https://stonemusic.it/category/vinile/" rel="category tag">Vinile</a></li></ul></div><h2 class="entry-title"><a href="https://stonemusic.it/38619/la-canzone-blasfema-di-guccini-censurata-dalla-rai-ma-non-da-radio-vaticana/" rel="bookmark">La canzone &#8220;blasfema&#8221; di Guccini censurata dalla Rai, ma non da Radio Vaticana</a></h2><ul class="post-meta"><li class="meta-author"><span class="by">By</span><span class="author"><a class="url fn n" href="https://stonemusic.it/author/alessiamar95/" title="View all posts by Alessia Marinoni"><img src="https://stonemusic.it/wp-content/uploads/bfi_thumb/5e5b8bae58eaa-olxa98fy3v7o1f9vmod1e3kelr7i8v3m2wmpik9udg.png" width="20" height="20" alt="" class="modified avatar" />Alessia Marinoni</a></span></li><li class="meta-date">14 Giugno 2020</li></ul> </header><div class="entry-excerpt"> Nell&#8217;ampio repertorio di Guccini esiste un brano che, pur essendo stato tacciato di blasfemia dalla Rai, venne trasmesso&hellip;</div><div class="entry-details"><div class="entry-more"> <a class="button cs-link-more" href="https://stonemusic.it/38619/la-canzone-blasfema-di-guccini-censurata-dalla-rai-ma-non-da-radio-vaticana/"> Leggi di più </a></div></div></div></div> </article></div></div></section> </main></div><aside id="secondary" class="widget-area sidebar-area"><div class="sidebar sidebar-1"><div class="widget ajdg_grpwidgets-2 ajdg_grpwidgets"><div class="g g-4"><div class="g-single a-68"><div style="text-align:center"><a class="gofollow" data-track="NjgsNCwxLDYw" href="https://ww2.canon.it/academyonair/ "><img src="https://stonemusic.it/wp-content/uploads/2019/05/hai_perso_i_-nostri_live_300×250-.jpg" /></a></div></div></div></div><div class="widget ajdg_bnnrwidgets-2 ajdg_bnnrwidgets"></div><div class="widget_text widget custom_html-5 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">SEGUICI SU SPOTIFY</h5></div><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed/user/yaiylxradckvs0vadw4ak5ibb/playlist/2QIkbxzC6Bmv3FvlNhsLVE" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div><div class="widget_text widget custom_html-7 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">SOCIAL MEDIA</h5></div><div class="textwidget custom-html-widget"><table width="100%" border="0" cellspacing="1" cellpadding="1"><tbody><tr><td><a href="https://www.facebook.com/stonemusic.it/" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14493 size-full aligncenter" src="https://stonemusic.it/wp-content/uploads/2019/01/icona_FB.png" alt="" width="50" height="50" /></center></a></td><td><a href="https://www.instagram.com/stonemusic.it/" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14494 size-full aligncenter" src="https://stonemusic.it/wp-content/uploads/2019/01/icona_IG.png" alt="" width="50" height="50" /></center></a></td><td><a href="https://www.youtube.com/channel/UC413JgO3yGt9TuM1rlhPhwg" target="_blank" rel="noopener noreferrer"><center><img class="wp-image-14495 size-full aligncenter" src="https://stonemusic.it/wp-content/uploads/2019/01/icona_YT.png" alt="" width="50" height="50" /></center></a></td></tr></tbody></table></div></div><div class="widget top_stories_widget-2 widget_top_stories_widget"><div class="title-block-wrap"><h5 class="title-block title-stroke-block title-widget">Top Social</h5></div><ul class='top-stories' ><li><a href='https://stonemusic.it/?p=40251' rel='nofollow'><span class='img'><img src="https://stonemusic.it/wp-content/uploads/2020/07/Progetto-senza-titolo-2020-07-06T164057.959-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="syd barrett" srcset="https://stonemusic.it/wp-content/uploads/2020/07/Progetto-senza-titolo-2020-07-06T164057.959-150x150.png 150w, https://stonemusic.it/wp-content/uploads/2020/07/Progetto-senza-titolo-2020-07-06T164057.959-100x100.png 100w, https://stonemusic.it/wp-content/uploads/2020/07/Progetto-senza-titolo-2020-07-06T164057.959-300x300.png 300w, https://stonemusic.it/wp-content/uploads/2020/07/Progetto-senza-titolo-2020-07-06T164057.959-80x80.png 80w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class='tit'>Pink Floyd: la canzone più oscura di Syd Barrett</span> <span class='num'>11</span> </a></li><li><a href='https://stonemusic.it/?p=39928' rel='nofollow'><span class='img'><img src="https://stonemusic.it/wp-content/uploads/2020/07/Progetto-senza-titolo-2020-07-02T104754.266-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vince clarke depeche mode" srcset="https://stonemusic.it/wp-content/uploads/2020/07/Progetto-senza-titolo-2020-07-02T104754.266-150x150.png 150w, https://stonemusic.it/wp-content/uploads/2020/07/Progetto-senza-titolo-2020-07-02T104754.266-100x100.png 100w, https://stonemusic.it/wp-content/uploads/2020/07/Progetto-senza-titolo-2020-07-02T104754.266-300x300.png 300w, https://stonemusic.it/wp-content/uploads/2020/07/Progetto-senza-titolo-2020-07-02T104754.266-80x80.png 80w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class='tit'>Dai Depeche Mode agli Erasure: il synth-pop di Vince Clarke</span> <span class='num'>8</span> </a></li><li><a href='https://stonemusic.it/?p=40116' rel='nofollow'><span class='img'><img src="https://stonemusic.it/wp-content/uploads/2020/07/Progetto-senza-titolo-2020-07-04T181128.192-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://stonemusic.it/wp-content/uploads/2020/07/Progetto-senza-titolo-2020-07-04T181128.192-150x150.png 150w, https://stonemusic.it/wp-content/uploads/2020/07/Progetto-senza-titolo-2020-07-04T181128.192-100x100.png 100w, https://stonemusic.it/wp-content/uploads/2020/07/Progetto-senza-titolo-2020-07-04T181128.192-300x300.png 300w, https://stonemusic.it/wp-content/uploads/2020/07/Progetto-senza-titolo-2020-07-04T181128.192-80x80.png 80w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class='tit'>Alcuni dei pezzi più belli (e meno noti) della psichedelia italiana</span> <span class='num'>1</span> </a></li><li><a href='https://stonemusic.it/?p=40478' rel='nofollow'><span class='img'><img src="https://stonemusic.it/wp-content/uploads/2020/04/PinkFloyd_DarkSideOfTheMoon-1024x647-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pink Floyd_Dark Side Of The Moon" srcset="https://stonemusic.it/wp-content/uploads/2020/04/PinkFloyd_DarkSideOfTheMoon-1024x647-1-150x150.jpg 150w, https://stonemusic.it/wp-content/uploads/2020/04/PinkFloyd_DarkSideOfTheMoon-1024x647-1-100x100.jpg 100w, https://stonemusic.it/wp-content/uploads/2020/04/PinkFloyd_DarkSideOfTheMoon-1024x647-1-300x300.jpg 300w, https://stonemusic.it/wp-content/uploads/2020/04/PinkFloyd_DarkSideOfTheMoon-1024x647-1-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class='tit'>Pink Floyd: la storia dell'autrice di "The Great Gig in the Sky"</span> <span class='num'>1</span> </a></li></ul></div><div class="widget ajdg_grpwidgets-3 ajdg_grpwidgets"></div><div class="widget text-14 widget_text"><div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841408844260505#20" data-res="auto" data-cols="4" data-num="20" data-shortcode-atts="{}" ><div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;"> <a href="https://www.instagram.com/stonemusic.it/" target="_blank" rel="noopener nofollow noreferrer" title="@stonemusic.it" class="sbi_header_link"><div class="sbi_header_text"><h3 >stonemusic.it</h3><p class="sbi_bio" >Stone Music è il portale di Sprea Editori dedicato alla musica: news, interviste, contenuti in esclusiva.<br> Classic Rock - Prog Italia - Vinile</p></div><div class="sbi_header_img" data-avatar-url="https://stonemusic.it/wp-content/uploads/sb-instagram-feed-images/stonemusic.it.jpg"><div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg></div> <img src="https://stonemusic.it/wp-content/uploads/sb-instagram-feed-images/stonemusic.it.jpg" alt="" width="50" height="50"></div> </a></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17858127791049035" data-date="1595092584"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CCyp5c9JMHg/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/110351272_122652925866078_4176035812248738533_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_ohc=1nxQY1HrJksAX8gMWVx&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=4b6609e3e47c819b38d95d79fe75defc&#038;oe=5F3917F6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/110351272_122652925866078_4176035812248738533_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1nxQY1HrJksAX8gMWVx&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=4b6609e3e47c819b38d95d79fe75defc&amp;oe=5F3917F6&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCyp5c9JMHg\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCyp5c9JMHg\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/110351272_122652925866078_4176035812248738533_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1nxQY1HrJksAX8gMWVx&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=4b6609e3e47c819b38d95d79fe75defc&amp;oe=5F3917F6&quot;}"> <span class="sbi-screenreader">Il 18 luglio del 1953, Elvis Presley registrò il </span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Il 18 luglio del 1953, Elvis Presley registrò il suo primo disco, pagandolo a proprie spese. Nessuno poteva prevedere allora il futuro dell&#039;artista. Eppure, oggi, la sua chitarra vale 3 milioni di dollari.
Su stonemusic.it e in swipe up nelle stories vi raccontiamo gli esordi di Elvis e vi sveliamo anche come acquistare la chitarra del re del rock &#039;n&#039; roll."> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18136709671072610" data-date="1595004915"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CCwCrs_pu5-/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/109349436_1640130699469595_9133727125986722181_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=mMcOuyw3C20AX_W0Oe3&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=ec3b80a3c33ff5c34a102389aa3bf0df&#038;oe=5F37E7E2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/109349436_1640130699469595_9133727125986722181_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mMcOuyw3C20AX_W0Oe3&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=ec3b80a3c33ff5c34a102389aa3bf0df&amp;oe=5F37E7E2&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCwCrs_pu5-\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCwCrs_pu5-\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/109349436_1640130699469595_9133727125986722181_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mMcOuyw3C20AX_W0Oe3&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=ec3b80a3c33ff5c34a102389aa3bf0df&amp;oe=5F37E7E2&quot;}"> <span class="sbi-screenreader">Dave Navarro una volta disse: &quot;I Black Sabbath son</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Dave Navarro una volta disse: &quot;I Black Sabbath sono i Beatles dell&#039;heavy metal&quot;. In effetti tutti, anche i profani del rock, li hanno ascoltati almeno una volta. Ma sapete da dove deriva il nome della celebre band? Ve lo sveliamo su stonemusic.it e in swipe up nelle stories."> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17846999348215253" data-date="1594919052"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CCte6baJxyi/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/108224929_752538658922327_7589417419562255226_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_ohc=qr-v4yNubgYAX9U9AZ4&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=b533941748f7814468ea4d0da668ffaf&#038;oe=5F3B7DF7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/108224929_752538658922327_7589417419562255226_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qr-v4yNubgYAX9U9AZ4&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=b533941748f7814468ea4d0da668ffaf&amp;oe=5F3B7DF7&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCte6baJxyi\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCte6baJxyi\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/108224929_752538658922327_7589417419562255226_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qr-v4yNubgYAX9U9AZ4&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=b533941748f7814468ea4d0da668ffaf&amp;oe=5F3B7DF7&quot;}"> <span class="sbi-screenreader">Il 16 luglio 2012 ci lasciava Jon Lord, storico ta</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Il 16 luglio 2012 ci lasciava Jon Lord, storico tastierista dei #DeepPurple. Ma sapevate che, prima di darsi alla musica, Lord sognava di fare l&#039;attore?
Su stonemusic.it e in swipe up nelle stories vi sveliamo cinque curiosità sul musicista che (forse) non conoscevate."> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18095098735170445" data-date="1594902312"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CCs---zp11v/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/107885648_1551728211674809_6131329057846299530_n.jpg?_nc_cat=100&#038;_nc_sid=8ae9d6&#038;_nc_ohc=MTOHZCgKoEIAX-iwAF_&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=290de4577accc2b058009b933fbb13db&#038;oe=5F3AC999" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/107885648_1551728211674809_6131329057846299530_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=MTOHZCgKoEIAX-iwAF_&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=290de4577accc2b058009b933fbb13db&amp;oe=5F3AC999&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCs---zp11v\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCs---zp11v\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/107885648_1551728211674809_6131329057846299530_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=MTOHZCgKoEIAX-iwAF_&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=290de4577accc2b058009b933fbb13db&amp;oe=5F3AC999&quot;}"> <span class="sbi-screenreader">I migliori album degli anni 70, Emerson, Lake &amp; Pa</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="I migliori album degli anni 70, Emerson, Lake &amp; Palmer, Kansas, Blue Öyster Cult e molto altro. Il nuovo numero di «Prog Italia» arriva domani in edicola e nel nostro store!
Link in bio 👆"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17934728773391672" data-date="1594833634"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CCq7_YfpCqZ/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/108383100_156115072674588_8017301180777953110_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=eKAFMVi8uvQAX_aKi71&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=72bee0b13bb8241fe50f37771af9accf&#038;oe=5F3961D8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/108383100_156115072674588_8017301180777953110_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=eKAFMVi8uvQAX_aKi71&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=72bee0b13bb8241fe50f37771af9accf&amp;oe=5F3961D8&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCq7_YfpCqZ\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCq7_YfpCqZ\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/108383100_156115072674588_8017301180777953110_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=eKAFMVi8uvQAX_aKi71&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=72bee0b13bb8241fe50f37771af9accf&amp;oe=5F3961D8&quot;}"> <span class="sbi-screenreader">Il 15 luglio del 1956 nasceva Ian Curtis, voce dei</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Il 15 luglio del 1956 nasceva Ian Curtis, voce dei Joy Division. Lo ricordiamo su stonemusic.it e in swipe up nelle stories raccontandovi la storia dell&#039;iconica copertina di UNKNOWN PLEASURES."> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17890569811585290" data-date="1594810643"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CCqQI6opQFa/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/108293771_1601024330057299_9190314168928685486_n.jpg?_nc_cat=100&#038;_nc_sid=8ae9d6&#038;_nc_ohc=cdorsFB3Ia8AX_NEP5e&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=67f3c985675e22a18e4ffca407fee006&#038;oe=5F38A6E5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/108293771_1601024330057299_9190314168928685486_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cdorsFB3Ia8AX_NEP5e&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=67f3c985675e22a18e4ffca407fee006&amp;oe=5F38A6E5&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCqQI6opQFa\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCqQI6opQFa\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/108293771_1601024330057299_9190314168928685486_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cdorsFB3Ia8AX_NEP5e&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=67f3c985675e22a18e4ffca407fee006&amp;oe=5F38A6E5&quot;}"> <span class="sbi-screenreader">Il nuovo numero di &quot;Vinile&quot; è oggi in edicola! Un</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Il nuovo numero di &quot;Vinile&quot; è oggi in edicola! Una cover story dedicata a &quot;Bandiera Gialla&quot;, il programma che rivoluzionò la #radio italiana negli anni &#039;60, ma anche tanti altri approfondimenti: #JeffersonAirplane, #SandyDenny, un&#039;intervista esclusiva a #GuidoHarari e un toccante omaggio al celebre compositore e paroliere #DettoMariano.Trovate &quot;Vinile 26&quot; anche sul nostro store online (link in bio)!"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18070969894208757" data-date="1594733477"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CCn89M5J5kX/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/107973122_1446969548843242_4938171011239220423_n.jpg?_nc_cat=102&#038;_nc_sid=8ae9d6&#038;_nc_ohc=skq7mfK3IDcAX-eLfjO&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=bcb346947ec3a7f3b9f1f7fcd60a1d68&#038;oe=5F3A49E7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/107973122_1446969548843242_4938171011239220423_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=skq7mfK3IDcAX-eLfjO&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=bcb346947ec3a7f3b9f1f7fcd60a1d68&amp;oe=5F3A49E7&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCn89M5J5kX\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCn89M5J5kX\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/107973122_1446969548843242_4938171011239220423_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=skq7mfK3IDcAX-eLfjO&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=bcb346947ec3a7f3b9f1f7fcd60a1d68&amp;oe=5F3A49E7&quot;}"> <span class="sbi-screenreader">Era il 14 luglio 1982 quando, a Londra, si tenne l</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Era il 14 luglio 1982 quando, a Londra, si tenne la prima del film &quot;The Wall&quot;, ispirato all&#039;omonimo album dei #PinkFloyd. La sua produzione non era stata affatto semplice...
Ve la raccontiamo su Stonemusic.it e in swipe up nelle stories."> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17864579896944051" data-date="1594661897"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CCl0bWxpBXT/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/106801607_764397191030640_7715022888987069139_n.jpg?_nc_cat=110&#038;_nc_sid=8ae9d6&#038;_nc_ohc=6fYaySMc-koAX8YHJzZ&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=cbbe2d2d768837122b11ed193c7f6728&#038;oe=5F37DEA1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/106801607_764397191030640_7715022888987069139_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6fYaySMc-koAX8YHJzZ&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=cbbe2d2d768837122b11ed193c7f6728&amp;oe=5F37DEA1&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCl0bWxpBXT\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCl0bWxpBXT\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/106801607_764397191030640_7715022888987069139_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6fYaySMc-koAX8YHJzZ&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=cbbe2d2d768837122b11ed193c7f6728&amp;oe=5F37DEA1&quot;}"> <span class="sbi-screenreader">35 anni fa, quando Freddie Mercury scese dal palco</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="35 anni fa, quando Freddie Mercury scese dal palco del Live Aid trovò Elton John ad accoglierlo: &quot;Voi, bastardi! Avete rubato la scena a tutti&quot;. Fu una delle esibizioni più famose della storia. Eppure, inizialmente, i Queen non volevano partecipare...
Vi raccontiamo cosa accadde su stonemusic.it e in swipe up nelle stories."> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18111461206092250" data-date="1594570798"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CCjGq32ppJa/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/107828274_742175693199348_3912446599627042963_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Gp5PaJTpZrUAX-3DbiZ&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=8867d522a698a81fa6bb7f20b01a2062&#038;oe=5F3AF142" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/107828274_742175693199348_3912446599627042963_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Gp5PaJTpZrUAX-3DbiZ&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=8867d522a698a81fa6bb7f20b01a2062&amp;oe=5F3AF142&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCjGq32ppJa\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCjGq32ppJa\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/107828274_742175693199348_3912446599627042963_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Gp5PaJTpZrUAX-3DbiZ&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=8867d522a698a81fa6bb7f20b01a2062&amp;oe=5F3AF142&quot;}"> <span class="sbi-screenreader">Chi si trovava al Marquee Club di Londra, il 12 lu</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Chi si trovava al Marquee Club di Londra, il 12 luglio 1962, non si aspettava certo un evento memorabile. Eppure, quello fu l&#039;esordio dei Rolling Stones.
Su stonemusic.it e in swipe up nelle stories vi raccontiamo cosa accadde."> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17869892851853642" data-date="1594484979"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CCgi-99pRV4/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/106914722_307124600418917_3071378673213038358_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=6skoqRs0ZxoAX_OMIBu&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=c00ab0f40f385c7530dcc6f261a8f0a6&#038;oe=5F3AD05A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/106914722_307124600418917_3071378673213038358_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6skoqRs0ZxoAX_OMIBu&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=c00ab0f40f385c7530dcc6f261a8f0a6&amp;oe=5F3AD05A&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCgi-99pRV4\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCgi-99pRV4\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/106914722_307124600418917_3071378673213038358_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6skoqRs0ZxoAX_OMIBu&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=c00ab0f40f385c7530dcc6f261a8f0a6&amp;oe=5F3AD05A&quot;}"> <span class="sbi-screenreader">Di &quot;VELVET UNDERGROUND AND NICO&quot; molti ricordano l</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Di &quot;VELVET UNDERGROUND AND NICO&quot; molti ricordano la copertina, con quella banana firmata Andy Warhol. Altri hanno cantato almeno una volta la splendida &quot;Femme Fatale&quot;.
Su stonemusic.it e in swipe up nelle stories vi sveliamo cinque curiosità che (forse) non sapevate su uno degli album più belli del rock."> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17869127227867519" data-date="1594398386"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CCd90gGJhC5/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/106152871_271451620625997_7305688468070221386_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=iGfIDRs6KmUAX-iuAI2&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=6ebcecc838e6f86f12909bdd9a718557&#038;oe=5F3B60AB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/106152871_271451620625997_7305688468070221386_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=iGfIDRs6KmUAX-iuAI2&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=6ebcecc838e6f86f12909bdd9a718557&amp;oe=5F3B60AB&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCd90gGJhC5\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCd90gGJhC5\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/106152871_271451620625997_7305688468070221386_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=iGfIDRs6KmUAX-iuAI2&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=6ebcecc838e6f86f12909bdd9a718557&amp;oe=5F3B60AB&quot;}"> <span class="sbi-screenreader">Nasceva il 10 luglio 1942 Ronnie James Dio, celebr</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Nasceva il 10 luglio 1942 Ronnie James Dio, celebre voce dei Black Sabbath, dei Rainbow e dei Dio.
Conoscete tutta la storia del famoso gesto delle corna che il performer utilizzava sul parco?
Ve la raccontiamo su stonemusic.it e in swipe up nelle stories."> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18068776651223832" data-date="1594312090"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CCbZOZpJ1ub/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/106483973_150897806594518_8638463338550803033_n.jpg?_nc_cat=110&#038;_nc_sid=8ae9d6&#038;_nc_ohc=56qgR3TASssAX8TYoiy&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=e3d79672277986b18fc4abd13cb1ab23&#038;oe=5F3862B2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/106483973_150897806594518_8638463338550803033_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=56qgR3TASssAX8TYoiy&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=e3d79672277986b18fc4abd13cb1ab23&amp;oe=5F3862B2&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCbZOZpJ1ub\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCbZOZpJ1ub\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/106483973_150897806594518_8638463338550803033_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=56qgR3TASssAX8TYoiy&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=e3d79672277986b18fc4abd13cb1ab23&amp;oe=5F3862B2&quot;}"> <span class="sbi-screenreader">Quando pubblicarono il loro album DIRTY DEEDS DONE</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Quando pubblicarono il loro album DIRTY DEEDS DONE DIRT CHEAP, gli ACDC non sospettavano che uno dei brani sarebbe costato loro una causa legale e 250.000 dollari. Colpa di quel numero di telefono realmente esistente...
Vi raccontiamo cosa accadde su stonemusic.it e in swipe up nelle stories."> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17899309921513882" data-date="1594227684"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CCY4O64JiKi/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/106915466_219669849116053_3369212523213351451_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=0lhuHwHB_nYAX8ecTuU&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=9ff3a3d7fd651b4bd169ef8bd653165c&#038;oe=5F382B54" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/106915466_219669849116053_3369212523213351451_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0lhuHwHB_nYAX8ecTuU&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=9ff3a3d7fd651b4bd169ef8bd653165c&amp;oe=5F382B54&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCY4O64JiKi\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCY4O64JiKi\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/106915466_219669849116053_3369212523213351451_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0lhuHwHB_nYAX8ecTuU&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=9ff3a3d7fd651b4bd169ef8bd653165c&amp;oe=5F382B54&quot;}"> <span class="sbi-screenreader">Folletti, pianeti fantastici, immancabili teiere e</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Folletti, pianeti fantastici, immancabili teiere e fish and chips. L&#039;universo creato dai Gong nei loro album non smette mai di sbalordire. Su stonemusic.it e in swipe up nelle stories vi raccontiamo la loro mitologia."> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18112792414189320" data-date="1594139560"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CCWQJipJWMR/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/107078476_574533573210453_732584125476522373_n.jpg?_nc_cat=102&#038;_nc_sid=8ae9d6&#038;_nc_ohc=q01372eS8oEAX-OpJ8-&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=0c683f4d09033207177af7c4bacfc0ef&#038;oe=5F394989" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/107078476_574533573210453_732584125476522373_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=q01372eS8oEAX-OpJ8-&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=0c683f4d09033207177af7c4bacfc0ef&amp;oe=5F394989&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCWQJipJWMR\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCWQJipJWMR\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/107078476_574533573210453_732584125476522373_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=q01372eS8oEAX-OpJ8-&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=0c683f4d09033207177af7c4bacfc0ef&amp;oe=5F394989&quot;}"> <span class="sbi-screenreader">Era il 7 luglio 2006 quando si spegneva Syd Barett</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Era il 7 luglio 2006 quando si spegneva Syd Barett. Ricordiamo oggi il &quot;diamante pazzo&quot; raccontandovi su stonemusic.it e in swipe up nelle stories i retroscena di quella che (secondo noi) può considerarsi come la sua canzone più oscura, registrata con i Pink Floyd."> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17881692781647326" data-date="1594026838"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CCS5Jm-pWxO/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/106546559_1177130199330393_808649558162885591_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=l2JAw9aro-IAX_foX_U&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=9a1af3957d2d42e570af311f7f8b9e13&#038;oe=5F3AACCC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/106546559_1177130199330393_808649558162885591_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=l2JAw9aro-IAX_foX_U&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=9a1af3957d2d42e570af311f7f8b9e13&amp;oe=5F3AACCC&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCS5Jm-pWxO\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCS5Jm-pWxO\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/106546559_1177130199330393_808649558162885591_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=l2JAw9aro-IAX_foX_U&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=9a1af3957d2d42e570af311f7f8b9e13&amp;oe=5F3AACCC&quot;}"> <span class="sbi-screenreader">Compositore, artista, genio italiano. Si è spento</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Compositore, artista, genio italiano. Si è spento all&#039;alba, a 91 anni, Ennio Morricone. Sue sono le musiche e le colonne sonore che hanno fatto la storia del cinema, da &quot;C&#039;era una volta in America&quot; a &quot;The Hateful Eight&quot;.
Su stonemusic.it e in swipe up nelle stories il ricordo della redazione."> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17942992405367194" data-date="1593969867"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CCRMfCzp-Md/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/77291844_272929937264919_6242104290978029781_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_ohc=bCKUlZxsM6wAX-Vmg6O&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=e071e1cf745a5bc181b5ea695e8f3d8d&#038;oe=5F3A55BB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/77291844_272929937264919_6242104290978029781_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=bCKUlZxsM6wAX-Vmg6O&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=e071e1cf745a5bc181b5ea695e8f3d8d&amp;oe=5F3A55BB&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCRMfCzp-Md\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCRMfCzp-Md\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/77291844_272929937264919_6242104290978029781_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=bCKUlZxsM6wAX-Vmg6O&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=e071e1cf745a5bc181b5ea695e8f3d8d&amp;oe=5F3A55BB&quot;}"> <span class="sbi-screenreader">Quando si parla di psichedelia italiana si rischia</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Quando si parla di psichedelia italiana si rischia di citare solo gli autori più famosi. Su stonemusic.it e in swipe up nelle stories proviamo a portare alla luce qualche titolo un po&#039; meno noto ma comunque importante per quegli anni magici.
In più, dal 16 luglio sarà in edicola uno speciale tutto dedicato al movimento psichedelico!"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17874330406766675" data-date="1593882858"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CCOmh77JsrR/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/106169499_602783683957784_8308992659683298645_n.jpg?_nc_cat=105&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Nld-pOOegZAAX_DGWdC&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=3c98beca097bfa331c165d24ff1a8bfa&#038;oe=5F37F908" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/106169499_602783683957784_8308992659683298645_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Nld-pOOegZAAX_DGWdC&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=3c98beca097bfa331c165d24ff1a8bfa&amp;oe=5F37F908&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCOmh77JsrR\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCOmh77JsrR\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/106169499_602783683957784_8308992659683298645_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Nld-pOOegZAAX_DGWdC&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=3c98beca097bfa331c165d24ff1a8bfa&amp;oe=5F37F908&quot;}"> <span class="sbi-screenreader">All&#039;epoca si diceva che, se i Sex Pistols volevano</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="All&#039;epoca si diceva che, se i Sex Pistols volevano solo distruggere, i The Clash volevano unire. Ma sapevate che i The Clash esordirono proprio come supporters a un concerto dei Sex Pistols?
Vi raccontiamo come andò su stonemusic.it e in swipe up nelle stories."> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18118057960126866" data-date="1593793501"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CCL8GClJhfF/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/106595571_202572837706378_8337298515658488862_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=fN53FCSgeo8AX8HTNeE&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=6160c13c2f55f775ddc4dd5a4b5f7198&#038;oe=5F387450" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/106595571_202572837706378_8337298515658488862_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fN53FCSgeo8AX8HTNeE&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=6160c13c2f55f775ddc4dd5a4b5f7198&amp;oe=5F387450&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCL8GClJhfF\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCL8GClJhfF\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/106595571_202572837706378_8337298515658488862_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fN53FCSgeo8AX8HTNeE&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=6160c13c2f55f775ddc4dd5a4b5f7198&amp;oe=5F387450&quot;}"> <span class="sbi-screenreader">Era il 3 luglio 1971 quando Jim Morrison ci lascia</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Era il 3 luglio 1971 quando Jim Morrison ci lasciava per sempre. Sapevate che è stato da poco venduto all&#039;asta un quadernino verde appartenuto al musicista?
Su stonemusic.it e in swipe up nelle stories vi sveliamo cosa contiene."> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17878419958702500" data-date="1593710417"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CCJdn_UJ3zh/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/106297992_314805126356852_3449245823515032599_n.jpg?_nc_cat=110&#038;_nc_sid=8ae9d6&#038;_nc_ohc=H2fUnZDd4NcAX-9i4e_&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=269a75b1de8a3420e7fe0e8e6e83f4e3&#038;oe=5F388562" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/106297992_314805126356852_3449245823515032599_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=H2fUnZDd4NcAX-9i4e_&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=269a75b1de8a3420e7fe0e8e6e83f4e3&amp;oe=5F388562&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCJdn_UJ3zh\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCJdn_UJ3zh\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/106297992_314805126356852_3449245823515032599_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=H2fUnZDd4NcAX-9i4e_&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=269a75b1de8a3420e7fe0e8e6e83f4e3&amp;oe=5F388562&quot;}"> <span class="sbi-screenreader">Era il 2 luglio del 1991, a St. Louis, quando un c</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Era il 2 luglio del 1991, a St. Louis, quando un concerto dei Guns N&#039; Roses rischiò di trasformarsi in una tragedia. Colpa di qualche fan, di Axl e di quella rissa scatenata tra il pubblico.
Su stonemusic.it e in swipe up nelle stories vi raccontiamo cosa accadde."> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18112224421190758" data-date="1593625957"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CCG8h3ApLft/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/106274920_797841007654340_3920226851853666962_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Ph4YZOxnBj4AX81CN1H&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=48c1f8b6f40183738cbcdfdac14bf496&#038;oe=5F38FC25" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/106274920_797841007654340_3920226851853666962_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Ph4YZOxnBj4AX81CN1H&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=48c1f8b6f40183738cbcdfdac14bf496&amp;oe=5F38FC25&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCG8h3ApLft\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCG8h3ApLft\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/106274920_797841007654340_3920226851853666962_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Ph4YZOxnBj4AX81CN1H&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=48c1f8b6f40183738cbcdfdac14bf496&amp;oe=5F38FC25&quot;}"> <span class="sbi-screenreader">Buon 75esimo compleanno a Debbie Harry! La storica</span> <img src="https://stonemusic.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Buon 75esimo compleanno a Debbie Harry! La storica voce dei Blondie si è distinta negli anni non solo per la sua musica, ma anche per le sue battaglie, nel campo della parità di genere come nell&#039;ambientalismo.
Ve le raccontiamo tutte su stonemusic.it e in swipe up nelle stories."> </a></div></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" > <span class="sbi_btn_text">Carica di più...</span> <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span> </a> <span class="sbi_follow_btn"> <a href="https://www.instagram.com/stonemusic.it/" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg>Seguici su Instagram</a> </span></div> <span class="sbi_resized_image_data" data-feed-id="sbi_17841408844260505#20" data-resized="{&quot;18111461206092250&quot;:{&quot;id&quot;:&quot;107828274_742175693199348_3912446599627042963_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17942992405367194&quot;:{&quot;id&quot;:&quot;77291844_272929937264919_6242104290978029781_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17874330406766675&quot;:{&quot;id&quot;:&quot;106169499_602783683957784_8308992659683298645_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18118057960126866&quot;:{&quot;id&quot;:&quot;106595571_202572837706378_8337298515658488862_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17878419958702500&quot;:{&quot;id&quot;:&quot;106297992_314805126356852_3449245823515032599_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18112224421190758&quot;:{&quot;id&quot;:&quot;106274920_797841007654340_3920226851853666962_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17869892851853642&quot;:{&quot;id&quot;:&quot;106914722_307124600418917_3071378673213038358_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17869127227867519&quot;:{&quot;id&quot;:&quot;106152871_271451620625997_7305688468070221386_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18068776651223832&quot;:{&quot;id&quot;:&quot;106483973_150897806594518_8638463338550803033_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17899309921513882&quot;:{&quot;id&quot;:&quot;106915466_219669849116053_3369212523213351451_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18112792414189320&quot;:{&quot;id&quot;:&quot;107078476_574533573210453_732584125476522373_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17881692781647326&quot;:{&quot;id&quot;:&quot;106546559_1177130199330393_808649558162885591_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17864579896944051&quot;:{&quot;id&quot;:&quot;106801607_764397191030640_7715022888987069139_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18070969894208757&quot;:{&quot;id&quot;:&quot;107973122_1446969548843242_4938171011239220423_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17890569811585290&quot;:{&quot;id&quot;:&quot;108293771_1601024330057299_9190314168928685486_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17934728773391672&quot;:{&quot;id&quot;:&quot;108383100_156115072674588_8017301180777953110_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18095098735170445&quot;:{&quot;id&quot;:&quot;107885648_1551728211674809_6131329057846299530_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17846999348215253&quot;:{&quot;id&quot;:&quot;108224929_752538658922327_7589417419562255226_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18136709671072610&quot;:{&quot;id&quot;:&quot;109349436_1640130699469595_9133727125986722181_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17858127791049035&quot;:{&quot;id&quot;:&quot;110351272_122652925866078_4176035812248738533_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}"> </span></div></div></div><div class="widget_text widget custom_html-15 widget_custom_html"><div class="textwidget custom-html-widget"><a href="/youtube-guide/"><img src="/wp-content/uploads/2018/02/YouTube_SounVision-300x270.png" alt="youtube guide logo"></a></div></div></div><div class="sidebar sidebar-2"></div> </aside></div></div></div> <footer id="colophon" class="site-footer"><div class="footer-info"><div class="site-info cs-bg-dark"> <span class="site-title footer-title" href="https://stonemusic.it/" rel="home"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sito_bianco-160-px-1.png"  alt="Stone Music" > </span> <nav class="navbar-footer"><ul id="menu-footer" class="navbar-nav"><li id="menu-item-21580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21580"><a target="_blank" rel="noopener noreferrer" href="https://sprea.it/abbonamenti?cat=Musica">Abbonati</a></li><li id="menu-item-865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-865"><a href="https://stonemusic.it/profile/register/">Registrati</a></li><li id="menu-item-21700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21700"><a href="https://stonemusic.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-864"><a href="https://stonemusic.it/contact/">Scrivici</a></li><li id="menu-item-21563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21563"><a href="mailto:pubblicita@gmail.com">Pubblicità</a></li><li id="menu-item-868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-868"><a href="https://stonemusic.it/privacy-cookie/">Privacy &#038; Cookie</a></li></ul></nav><div class="footer-copyright"> <img src="https://stonemusic.it/wp-content/uploads/2019/05/logo-sprea.png" style="height: 50px"> <br> <br> Stonemusic è il portale web della divisione musica di Sprea Editori, che edita i periodici Classic Rock, Vinile e Prog <br><br> Sprea S.p.A. Via Torino 51 - Cernusco sul Naviglio (Milano)
Telefono: <a href="tel:0292432218">0292432218</a> Mail: <a href="mailto:redazione@stonemusic.it">redazione@stonemusic.it</a></div></div></div></footer></div></div></div><div id="cookie-law-info-bar"><span>Questo sito usa i cookie solo per facilitarne l'utilizzo, migliorando di conseguenza la qualità della navigazione tua e degli altri.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Accetta</a> <a href='https://stonemusic.it/privacy-cookie/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Informativa</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><div class="cli-privacy-content"><div class="cli-privacy-content-text"></div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Necessario </a> <span class="cli-necessary-caption">Sempre attivato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":true,"notify_animate_hide":false,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"top","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"4000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script> <div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1570674839863999&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script>jQuery(function($){let site_url='';let skin_url='';let skin_container='.site';let site_container='.site-inner';let topHeight='95px';if(site_url!==''&&skin_url!==''){$(skin_container).css('background','top center no-repeat fixed #fff').css('background-image','url("'+skin_url+'")');$(site_container).css('padding-top',topHeight);$(skin_container+', '+site_container).on('click',function(event){if(event.target!==this){return;}
window.open(site_url);});}});</script> <script type="text/javascript">var sbiajaxurl="https://stonemusic.it/wp-admin/admin-ajax.php";</script> <script type="text/javascript">var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;</script> <link rel='stylesheet' id='mediaelement-css'  href='https://stonemusic.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://stonemusic.it/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><link rel='stylesheet' id='userpro_lightview-css'  href='https://stonemusic.it/wp-content/plugins/userpro/css/lightview/lightview.css' type='text/css' media='all' /><link rel='stylesheet' id='userpro_min-css'  href='https://stonemusic.it/wp-content/plugins/userpro/css/userpro.min.css' type='text/css' media='all' /><link rel='stylesheet' id='userpro_jquery_ui_style-css'  href='https://stonemusic.it/wp-content/plugins/userpro/css/userpro-jquery-ui.css' type='text/css' media='all' /><link rel='stylesheet' id='userpro-fa-icons-local-css'  href='https://stonemusic.it/wp-content/plugins/userpro/assets/css/fontawesome/css/all.min.css' type='text/css' media='all' /><link rel='stylesheet' id='userpro_latest_css-css'  href='https://stonemusic.it/wp-content/plugins/userpro/assets/css/main.css' type='text/css' media='all' /> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/visualcomposer/public/dist/front.bundle.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro-dashboard/assets/js/userpro-dashboard.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-includes/js/jquery/ui/mouse.min.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-includes/js/jquery/ui/sortable.min.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-includes/js/jquery/ui/draggable.min.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-includes/js/jquery/ui/droppable.min.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro-dashboard/assets/js/custom-js.js'></script> <script type='text/javascript'>var click_object={"ajax_url":"https:\/\/stonemusic.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/stonemusic.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/go_pricing/assets/js/go_pricing_scripts.js'></script> <script type='text/javascript'>var top_stories_params={"gplus_url":"https:\/\/stonemusic.it\/wp-content\/plugins\/top-stories\/plusones.php","ajax_url":"https:\/\/stonemusic.it\/wp-admin\/admin-ajax.php","post_id":"41106","timer":"2","permalink":"https:\/\/stonemusic.it\/41106\/i-vinili-piu-venduti-dellultima-settimana-13\/","force_date":"","serie":"ftpvg"};</script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/top-stories/js/top-stories.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-includes/js/jquery/ui/datepicker.min.js'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>var up_values={"up_url":"https:\/\/stonemusic.it\/wp-content\/plugins\/userpro\/"};</script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro/scripts/up-custom-script.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro/addons/timeline/assets/js/timeline.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script> <script type='text/javascript'>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/stonemusic.it\/carrello\/","is_cart":"","cart_redirect_after_add":"no"};</script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script> <script type='text/javascript'>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script> <script type='text/javascript'>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_851d46e869a5a8ac68be4a419b3c4969","fragment_name":"wc_fragments_851d46e869a5a8ac68be4a419b3c4969","request_timeout":"5000"};</script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-includes/js/imagesloaded.min.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/themes/overflow/js/colcade.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/themes/overflow/js/ofi.min.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/themes/overflow/js/scripts.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>var mejsL10n={"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://stonemusic.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script> <script type='text/javascript'>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript' src='https://stonemusic.it/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro/scripts/swfobject.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro/scripts/spinners/spinners.min.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro/scripts/lightview/lightview.js'></script> <script type='text/javascript'>var userpro_frontend_publisher_data={"userpro_limit_categories":"","correction_text":"Please correct fields"};var userpro_frontend_publisher_data={"userpro_limit_categories":"","correction_text":"Please correct fields"};var userpro_frontend_publisher_data={"userpro_limit_categories":"","correction_text":"Please correct fields"};</script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro/scripts/scripts.min.js'></script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/userpro/scripts/performance.js'></script> <script type='text/javascript'>var sb_instagram_js_options={"font_method":"svg","resized_url":"https:\/\/stonemusic.it\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/stonemusic.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};</script> <script type='text/javascript' src='https://stonemusic.it/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js'></script> </body></html>
